<!doctype html>
<html lang="fr">
<!----dnc.v1.0.1-->
<head>
<link rel="preconnect" href="https://static.telquel.ma/" crossorigin>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A"/>
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  //gtag('config', 'UA-43730023-1'); 

  // Google analytics
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KF7LDRG');</script>
  <!-- End Google Tag Manager -->

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>    <meta property="fb:app_id" content="147887085966951"/>
    
    <meta property="og:locale" content="fr_FR"/>
    <meta property="og:locale:alternate" content="fr_FR"/>
    <link href="https://static.telquel.ma/content/themes/telquel/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" rel="preload" as="font" crossorigin="anonymous">
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700;900&display=swap" rel="stylesheet">
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>

    <link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">

    
    <script>
    window.addEventListener("load", function () {
        jQuery("body").show();
    });

    var is_user_paid = 'false';

    window.prices = { TMBZ493DWQM1:499,TMFBGGPJWDIG:699,TM89J5P93TMD:349,TMBFWOXTFDVR:999,TM5TPTAVFMKD:1000,TM78CKU4CMF1:2000,TMW6L82MB9KF:5000,TM0H7SXOQYNG:10000,TMLY56XB0NWL:599,TMFEFEZVWC6O:699,TMDOGU85XCUK:20,TMW7MQJ6NBIM:499,TMSOPZYI43D0:80,TMWLXR23P8BY:59,TMNZVWGTQPYT:149,TM02QS1PCUW1:499,TMO07P428XVE:799, }
</script>

<!-- PIANO JAVASCRIPT SDK -->
<script>

    var tp = window["tp"] || [];

    tp.push(["setAid", "ptkbS1SAIe"]);
    
</script>

    
        
            <script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                    googletag.pubads().setTargeting("url", "1744796");
            googletag.pubads().setTargeting("category", "Conseils de Qitab");
        googletag.pubads().setTargeting("category", "Qitab");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();                });
            </script>

            <script type="text/javascript">
    (function () {
        window.sib =

            {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
        ;
        /* OPTIONAL: email for identify request*/
                    window.sendinblue = {};
        for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
            (function (k) {
                window.sendinblue[k] = function () {
                    var arg = Array.prototype.slice.call(arguments);
                    (window.sib[k] || function () {
                        var t = {};
                        t[k] = arg;
                        window.sib.equeue.push(t);
                    })(arg[0], arg[1], arg[2]);
                };
            })(j[i]);
        }
        var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
        n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
    })();
</script>

    <link media="all" href="https://static.telquel.ma/content/cache/autoptimize/css/autoptimize_9b3a5db16e3c430b29f0f5ec8cde932c.css" rel="stylesheet" /><title>Exclu Qitab : &quot;L’Idéologie Arabe Contemporaine&quot;, Abdallah Laroui réédité</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://telquel.ma/2021/11/26/exclu-qitab-lideologie-arabe-contemporaine-abdallah-laroui-reedite_1744796" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		



<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php","ajax_nonce":"68aeb2d996","flag_url":"https:\/\/static.telquel.ma\/content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/mailin/js/mailin-front.js'></script>
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2021%2F11%2F26%2Fexclu-qitab-lideologie-arabe-contemporaine-abdallah-laroui-reedite_1744796" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2021%2F11%2F26%2Fexclu-qitab-lideologie-arabe-contemporaine-abdallah-laroui-reedite_1744796&#038;format=xml" />
<noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>
                <meta property="og:title" content="Exclu Qitab : &quot;L’Idéologie Arabe Contemporaine&quot;, Abdallah Laroui réédité"/>
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://telquel.ma/2021/11/26/exclu-qitab-lideologie-arabe-contemporaine-abdallah-laroui-reedite_1744796?fbrefresh=4"/>
                <meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2021/11/ideologie-arabe-contemporaine.png"/>
                <meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2021/11/ideologie-arabe-contemporaine.png"/>
                <meta property="og:description" content=""/>
                <meta property="og:image:width" content="470"/>
				<meta property="og:image:height" content="265"/>
				<meta property="og:site_name" content="Telquel.ma"/>
                <meta name="twitter:card" content="summary"/>
                <meta name="twitter:site" content="Telquel"/>
                <meta name="twitter:app:name:googleplay" content="Telquel" />
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>		
	
    
</head>
<body class="post-template-default single single-post postid-1744796 single-format-standard  navbar-alert-spacing" id="tq">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KF7LDRG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="overlay"></div>
<nav class="navbar no-notification">
            <div class="navbar-alert active">
            <div class="navbar-alert-container" data-post="1591007">
                <div>x
                    <time>Le 16 avril 2018</time>
                    <a href="https://telquel.ma/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
                </div>
            </div>
            <span role="button">&times;</span>
        </div>
        <div class="container">
        <div class="navbar-left">
            <div class="navigation-switcher navigation-show">
                <span></span>
                <span></span>
                <span></span>
            </div>
            <form class="navbar-search" action="/">
                <input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici"
                       autocomplete="off" required>
                <span class="navbar-search-underline"></span>
                <label for="navbar-search"></label>
                <button type="submit"></button>
            </form>
            <div class="navbar-magazine">
                                <a href="https://telquel.ma/sommaire/maroc-israe%cc%88l-allies-de-raison" class="image">
                    <noscript><img width="65" height="87" src="https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-65x87.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-226x300.png 226w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-527x700.png 527w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-256x340.png 256w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56.png 587w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="87" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 87'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2087%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-226x300.png 226w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-527x700.png 527w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-256x340.png 256w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56.png 587w" data-src="https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-65x87.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                </a>
                <a href="https://telquel.ma/sommaire/maroc-israe%cc%88l-allies-de-raison" class="anchor">
                    <time>
                        N° 974 du 26 au 2 Décembre 2021</time>
                    <span>Voir le sommaire complet</span>
                </a>
                            </div>
        </div>
        <a class="navbar-brand" href="/">
            <img width="178" height="35" src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt="telquel"/>
        </a>
        <div class="navbar-right">
            <span id="renewsubscribe" >

                                    <a class="btn btn-secondary btnpaywallabo" data-btn="headerAbo" href="/abonnement">Abonnez-vous</a>
                
            </span>
            <a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
                        <div class="navbar-user">
                                    <a class="test" href="/profile">
                        se connecter
                    </a>

                
                                                        <span class="navbar-user-submenu-click"></span>
                            </div>
        </div>
    </div>
</nav>
<nav class="navigation">
    <div class="navigation-switcher navigation-close">
                    <a href="/profile">Se connecter</a>
            </div>
    <div class="navigation-scroll">
        <div class="navigation-scroll-container">

            <div class="navigation-article">
                                <div class="article-header">
                    <a class="article-image" href="https://telquel.ma/2021/11/26/reprise-imminente-des-mesures-de-soutien-aux-operateurs-touristiques_1744676">
                        <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2020/12/Tourisme-AFP-845x475.png" class="attachment-md size-md wp-post-image" alt="La kasbah d’Aït Benhaddou, au nord-ouest de Ouarzazate" srcset="https://cdn.telquel.ma/content/uploads/2020/12/Tourisme-AFP-845x475.png 845w, https://cdn.telquel.ma/content/uploads/2020/12/Tourisme-AFP-233x131.png 233w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt="La kasbah d’Aït Benhaddou, au nord-ouest de Ouarzazate" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2020/12/Tourisme-AFP-845x475.png 845w, https://cdn.telquel.ma/content/uploads/2020/12/Tourisme-AFP-233x131.png 233w" data-src="https://cdn.telquel.ma/content/uploads/2020/12/Tourisme-AFP-845x475.png">
                    </a>
                </div>
                <div class="article-content">
                    <div class="article-meta">
                        <time class="article-publish">à la une</time>
                    </div>
                    <div class="article-main">
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2021/11/26/reprise-imminente-des-mesures-de-soutien-aux-operateurs-touristiques_1744676">
                                Reprise “imminente” des mesures de soutien aux opérateurs touristiques
                            </a>
                        </h3>
                    </div>
                </div>
                <a class="article-anchor" href="https://telquel.ma/2021/11/26/reprise-imminente-des-mesures-de-soutien-aux-operateurs-touristiques_1744676"></a>
                            </div>

            
            <ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1681466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681466"><a href="https://telquel.ma/categorie/economie/restart">#Restart</a></li>
<li id="menu-item-1675637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675637"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-1675636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675636"><a href="https://telquel.ma/categorie/initiatives">#initiatives</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1670592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1670592"><a href="https://telquel.ma/faq">FAQ</a></li>
<li id="menu-item-1671633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671633"><a href="https://telquel.ma/contact">Contact</a></li>
<li id="menu-item-1671634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671634"><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
</ul>

                            <a class="navigation-user" href="/profile">
                    <div class="navigation-user-image">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/identifier.png?v=1.0" alt=""/>
                    </div>
                    <span>
                        <span>Créer un compte / Mon compte</span>
                        </span>
                </a>
            
            <div class="navigation-magazine">
                                <ul class="list">
                                                                <li>
                            <a href="https://telquel.ma/2021/11/26/maroc-israel-allies-de-raison_1744587"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
            </span>
Armement : comment le Maroc et Israël sont devenus des alliés de raison</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2021/11/26/armement-israe%cc%88l-fournisseur-secret-du-maroc-devenu-officiel_1744608"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
            </span>
Armement : Israël, fournisseur secret du Maroc devenu officiel</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2021/11/24/formation-des-enseignants-benmoussa-donne-un-coup-de-sang-neuf-a-la-salle-de-classe_1744371"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
            </span>
Formation des enseignants : Benmoussa veut du sang neuf dans les classes</a>
                        </li>
                                    </ul>
                <div class="heading">
                    <a href="https://telquel.ma/sommaire/maroc-israe%cc%88l-allies-de-raison" class="image">
                        <noscript><img width="65" height="87" src="https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-65x87.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-226x300.png 226w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-527x700.png 527w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-256x340.png 256w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56.png 587w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="87" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 87'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2087%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-226x300.png 226w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-527x700.png 527w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-256x340.png 256w, https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56.png 587w" data-src="https://cdn.telquel.ma/content/uploads/2021/11/Capture-d’écran-2021-11-25-à-23.35.56-65x87.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                    </a>
                    <div>
                        <h4><a href="https://telquel.ma/sommaire/maroc-israe%cc%88l-allies-de-raison">Au sommaire<br>du magazine</a></h4>
                        <time>
                            N° 974 du 26 au 2 Décembre 2021</time>
                    </div>
                </div>
                <a href="https://telquel.ma/sommaire/maroc-israe%cc%88l-allies-de-raison" class="anchor">Voir le sommaire complet</a>


                                    <a class="btn btn-block btn-secondary" href="/abonnement">Abonnez-vous</a>
                
                            </div>
        </div>
    </div>
</nav>

<div class="wrapper">
    <div class="container">
        <ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-1675630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675630"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1698132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698132"><a href="https://telquel.ma/categorie/maroc/sahara">Sahara</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1698131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1698131"><a href="https://telquel.ma/categorie/culture/livres/qitab">Qitab</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1671365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1671365"><a href="https://diaspora.telquel.ma">Diaspora</a></li>
<li id="menu-item-1699378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1699378"><a href="https://telquel.ma/podcasts/"><p style="color:#fff;background:#e90b0b url('https://cdn.telquel.ma/content/uploads/2020/10/cask.png') no-repeat 0;padding: 0 10px 0 28px;border-radius: 2px;background-size: 13px;background-position-x: 8px;background-position-y: 9px;">Podcasts</p></a></li>
</ul>
    </div>

    <!-- Edit 1 -->
    <main class="main">
        
                <div class="single-container cat-conseils-de-qitab post-type-post  ">
        <main class="main post">
        <script type="text/javascript">
            var tags = [];

            </script>
            <header class="single-header">

                <div class="container">
                    <h2 class="article-heading"> Exclu Qitab : "L’Idéologie Arabe Contemporaine", Abdallah Laroui réédité </h2>
                    <div class="article-meta">
                                                    <a class="article-category" href="https://telquel.ma/categorie/culture/livres/qitab/conseils-de-qitab">Conseils de Qitab</a>
                                                                        <time class="article-publish">Le 26 novembre 2021</time>
                                            </div>
                </div>
            </header>

            <section class="section">
                <div class="container">
                    <div class="col-large col-gutter">
                        <div class="single-pre-content">
                            
                            <p></p>
                                                        <h4 class="article-editor">Par
                                                                    <a href="https://telquel.ma/author/achapon" title="Articles par Ameta Chapon" class="author url fn" rel="author">Ameta Chapon</a>
                                
                            </h4>
                                                    </div>
                                                <div class="single-content">
                            <div class="col-small col-gutter col-sticky-small">
                                <time class="article-reading">2 min</time>
                                <ul class="article-share 1744796">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2021/11/26/exclu-qitab-lideologie-arabe-contemporaine-abdallah-laroui-reedite_1744796"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Exclu Qitab : &quot;L’Idéologie Arabe Contemporaine&quot;, Abdallah Laroui réédité via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2021/11/26/exclu-qitab-lideologie-arabe-contemporaine-abdallah-laroui-reedite_1744796"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2021/11/26/exclu-qitab-lideologie-arabe-contemporaine-abdallah-laroui-reedite_1744796&title=Exclu Qitab : &quot;L’Idéologie Arabe Contemporaine&quot;, Abdallah Laroui réédité&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Exclu Qitab : &quot;L’Idéologie Arabe Contemporaine&quot;, Abdallah Laroui réédité&body=Ce livre a eu un impact considérable à sa sortie, en 1967, une époque où le monde arabe se cherchait encore, mais suscitait déjà les peurs que l’on constate aujourd’hui. Inscrivez-vous à notre newsletter pour rester informés Recevez l&#039;essentiel de l&#039;actualité du jour par e-mail La presse a d’ailleurs été unanime à le saluer. “Pour... Lire plus: https://telquel.mahttps://telquel.ma/2021/11/26/exclu-qitab-lideologie-arabe-contemporaine-abdallah-laroui-reedite_1744796">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
                        <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        
                    </ul>
    </li>
</ul>                            </div>
                            <div class="col-large" id="article-container">
                                <p>Ce livre a eu un impact considérable à sa sortie, en 1967, une époque où le monde arabe se cherchait encore, mais suscitait déjà les peurs que l’on constate aujourd’hui.</p>
<p><noscript><img class="alignright size-medium wp-image-1744797" src="https://static.telquel.ma/content/uploads/2021/11/ideologie-arabe-contemporaine-204x300.png" alt width="204" height="300" srcset="https://cdn.telquel.ma/content/uploads/2021/11/ideologie-arabe-contemporaine-204x300.png 204w, https://cdn.telquel.ma/content/uploads/2021/11/ideologie-arabe-contemporaine-477x700.png 477w, https://cdn.telquel.ma/content/uploads/2021/11/ideologie-arabe-contemporaine-40x59.png 40w, https://cdn.telquel.ma/content/uploads/2021/11/ideologie-arabe-contemporaine-130x191.png 130w, https://cdn.telquel.ma/content/uploads/2021/11/ideologie-arabe-contemporaine-59x87.png 59w, https://cdn.telquel.ma/content/uploads/2021/11/ideologie-arabe-contemporaine-63x93.png 63w, https://cdn.telquel.ma/content/uploads/2021/11/ideologie-arabe-contemporaine-234x343.png 234w, https://cdn.telquel.ma/content/uploads/2021/11/ideologie-arabe-contemporaine.png 545w" sizes="(max-width: 204px) 100vw, 204px"></noscript><img class="alignright size-medium wp-image-1744797 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 204 300'%3E%3C/svg%3E" alt width="204" height="300" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20204%20300%22%3E%3C%2Fsvg%3E 204w" sizes="(max-width: 204px) 100vw, 204px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/11/ideologie-arabe-contemporaine-204x300.png 204w, https://cdn.telquel.ma/content/uploads/2021/11/ideologie-arabe-contemporaine-477x700.png 477w, https://cdn.telquel.ma/content/uploads/2021/11/ideologie-arabe-contemporaine-40x59.png 40w, https://cdn.telquel.ma/content/uploads/2021/11/ideologie-arabe-contemporaine-130x191.png 130w, https://cdn.telquel.ma/content/uploads/2021/11/ideologie-arabe-contemporaine-59x87.png 59w, https://cdn.telquel.ma/content/uploads/2021/11/ideologie-arabe-contemporaine-63x93.png 63w, https://cdn.telquel.ma/content/uploads/2021/11/ideologie-arabe-contemporaine-234x343.png 234w, https://cdn.telquel.ma/content/uploads/2021/11/ideologie-arabe-contemporaine.png 545w" data-src="https://static.telquel.ma/content/uploads/2021/11/ideologie-arabe-contemporaine-204x300.png"></p><div style="width:100%;height:auto;text-align:center;max-width: 300px;margin: 10px auto;" id="inneradsholder"></div>			<form id="sib_signup_form_1" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><noscript><img src="https://telquel.ma/cms/wp-includes/images/spinner.gif" alt="loader"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="loader" data-src="https://telquel.ma/cms/wp-includes/images/spinner.gif" class=" lazyload"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="1">
                <input type="hidden" name="sib_form_alert_notice" value="Remplissez ce champ s’il vous plaît">
                <input type="hidden" name="sib_security" value="68aeb2d996">
				<div class="sib_signup_box_inside_1">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<div class="newsletter-subscription__intro">
    <div class="newsletter-subscription__title">Inscrivez-vous à notre newsletter pour rester informés</div>
    <div class="newsletter-subscription__subtitle">Recevez l'essentiel de l'actualité du jour par e-mail</div>
</div>
<p class="sib-email-area">
    <input type="email" class="sib-email-area" name="email" required="required" placeholder="EMAIL">
    <input type="submit" class="sib-default-btn" value="Inscription">
</p>
				</div>
			</form>
			
			
<p>La presse a d’ailleurs été unanime à le saluer. “<em>Pour la première fois est esquissé ici un véritable portrait de l’homme arabe, de ses rapports avec l’Occident, solidaire de ce monde arabe sur lequel Laroui ne s’acharne si fort que parce qu’il est le sien</em>.”, écrivait <em>Jeune Afrique</em> en 1967.</p><div style="width:100%;height:auto;text-align:center;max-width: 300px;margin: 10px auto;" id="div-gpt-ad-1596617992743-0"></div><div class="innercontent"></div>
<p>Pour <em>Lamalif</em>, c’est un livre riche, dense, touffu, où la démarche intellectuelle est claire et globale, mais interrompue au fil des pages par des éclairs de passion et de visions poétiques.</p>
<div class="encadre encadre2 normal">
<div style="float:left;width:100%;text-align:center;margin-bottom: 10px;margin-top:10px;">
<div class="logo-qitab"></div>
</div>
<p class="color-text-pluguin" style="text-align: center;float: left;width: 100%;margin-bottom: 0;margin-top:0px;"><strong>«L’idéologie Arabe Contemporaine» </strong><br>
</p><div class="color-text-pluguin" style="float:left;width:100%;text-align:center;font-size: 20px;font-family: Georgia;"> Abdellah Laroui</div>
<p class="color-text-pluguin" style="text-align: center;margin-bottom: 6px;float: left;width: 100%;margin-top: 0;"><strong>150 DH</strong></p>
<div style="width: 100%; text-align: center;"><a class="order_btn" href="https://qitab.ma/fr/tous-les-livres/901-ideologie-arabe-contemporaine.html" target="_blank">Acheter</a></div>
<div class="color-text-pluguin" style="float:left;width:100%;text-align:center;font-size:20px;margin-top: 4px;margin-bottom: 10px;"><i>Livraison à domicile partout au Maroc</i></div>

<p></p></div>

<p>Mohammed Berrada écrivait alors dans <em>Le Monde&nbsp;: “Un livre d’une importance capitale pour la culture arabe&#8230; Après ce qu’a écrit Laroui, les intellectuels arabes ne peuvent plus s’installer innocemment dans des concepts et des formes indépendants d’une évaluation critique de la société où ils vivent.”</em></p>
<p><em>L’idéologie Arabe Contemporaine</em>, éditions du Centre culturel du livre (2021).</p>
<p><strong>Commandez ce livre au prix de&nbsp;150 DH (+ frais d’envoi) sur&nbsp;<a href="http://qitab.ma/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://qitab.ma&amp;source=gmail&amp;ust=1638036613479000&amp;usg=AOvVaw31Kzc-wxfutzinMsLp2CPD">qitab.ma</a>&nbsp;ou par WhatsApp au 06 71 81 84 60</strong></p>

                                
                                <div id="fetour-1" style="width:100%"></div>
                            </div>
                                                                                        

                        </div>



                        <div id="beforetagsside" class="beforetagsside"></div>
                                                <div class="single-content">
                                                        <ul class="article-tags">
                                <li>Sujets:</li>
                                                                    <li><a href="https://telquel.ma/tag/abdallah-laroui">Abdallah Laroui</a></li>
                                    <script type="text/javascript">
                                    tags.push('Abdallah Laroui');
                                    </script>

                                                            </ul>
                                                        <!-- /29678360/TQ_V2_under-article -->
                            <div id='div-gpt-ad-1535970381619-0' style='height:1px; width:1px;'>
                                <script>
                                    if(typeof googletag !== 'undefined'){
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535970381619-0'); });
                                    }
                                </script>
                            </div>
							<!----------------------------------------------->
                            <ul class="article-share 1744796">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2021/11/26/exclu-qitab-lideologie-arabe-contemporaine-abdallah-laroui-reedite_1744796"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Exclu Qitab : &quot;L’Idéologie Arabe Contemporaine&quot;, Abdallah Laroui réédité via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2021/11/26/exclu-qitab-lideologie-arabe-contemporaine-abdallah-laroui-reedite_1744796"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2021/11/26/exclu-qitab-lideologie-arabe-contemporaine-abdallah-laroui-reedite_1744796&title=Exclu Qitab : &quot;L’Idéologie Arabe Contemporaine&quot;, Abdallah Laroui réédité&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Exclu Qitab : &quot;L’Idéologie Arabe Contemporaine&quot;, Abdallah Laroui réédité&body=Ce livre a eu un impact considérable à sa sortie, en 1967, une époque où le monde arabe se cherchait encore, mais suscitait déjà les peurs que l’on constate aujourd’hui. Inscrivez-vous à notre newsletter pour rester informés Recevez l&#039;essentiel de l&#039;actualité du jour par e-mail La presse a d’ailleurs été unanime à le saluer. “Pour... Lire plus: https://telquel.mahttps://telquel.ma/2021/11/26/exclu-qitab-lideologie-arabe-contemporaine-abdallah-laroui-reedite_1744796">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
                        <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        
                    </ul>
    </li>
</ul>                        </div>
                                                <div id="aftertagside"></div>

                    </div>
                                        <div class="col-small col-sticky">
                        <div class="pub" data-set="300">
    <div size-slot="300" class="inject-ad" id="61a13bb571f18"></div>
    <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
</div>
<div id="singleside">

</div>
<div class="widget widget-box widget-vertical"><h2 class="widget-heading">L&rsquo;essentiel</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/culture/livres/qitab/conseils-de-qitab'>Conseils de Qitab</a><time class="article-publish">19:54</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/11/26/exclu-qitab-lideologie-arabe-contemporaine-abdallah-laroui-reedite_1744796'>Exclu Qitab : "L’Idéologie Arabe Contemporaine", Abdallah Laroui réédité</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/culture/livres/qitab/conseils-de-qitab'>Conseils de Qitab</a><time class="article-publish">19:11</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/11/26/exclu-qitab-raison-et-deraison-abdallah-laroui-dans-la-peau-dibn-khaldoun_1744794'>Exclu Qitab : "Raison et déraison", Abdallah Laroui dans la peau d’Ibn Khaldoun</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/culture/livres/qitab/conseils-de-qitab'>Conseils de Qitab</a><time class="article-publish">18:33</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/11/26/exclu-qitab-la-crise-des-intellectuels-arabes-abdallah-laroui-reedite_1744766'>Exclu Qitab : “La crise des intellectuels arabes”, Abdallah Laroui réédité</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/culture/livres/qitab/conseils-de-qitab'>Conseils de Qitab</a><time class="article-publish">18:57</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/11/26/exclu-qitab-lhistoire-du-maghreb-abdallah-laroui-reedite_1744759'>Exclu Qitab : “L’histoire du Maghreb”, Abdallah Laroui réédité</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/culture/livres/qitab/conseils-de-qitab'>Conseils de Qitab</a><time class="article-publish">18:33</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/11/26/exclu-qitab-esquisses-historiques-abdellah-laroui-reedite_1744755'>Exclu Qitab : “Esquisses historiques”, Abdallah Laroui réédité</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/culture/livres/qitab/conseils-de-qitab'>Conseils de Qitab</a><time class="article-publish">17:00</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/11/26/exclu-qitab-le-maroc-et-hassan-ii-abdellah-laroui-reedite_1744753'>Exclu Qitab : “Le Maroc et Hassan II”, Abdallah Laroui réédité</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/culture/livres/qitab/conseils-de-qitab'>Conseils de Qitab</a><time class="article-publish">17:22</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/11/26/exclu-qitab-islam-et-histoire-abdallah-laroui-reedite_1744743'>Exclu Qitab : “Islam et histoire”, Abdallah Laroui réédité </a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/sante-2'>Santé</a><time class="article-publish">16:48</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/11/26/nouveau-variant-des-craintes-inedites-depuis-lavenement-de-delta_1744707'>Nouveau variant : des craintes inédites depuis l’avènement de Delta</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/economie'>Économie</a><time class="article-publish">16:02</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/11/26/reprise-imminente-des-mesures-de-soutien-aux-operateurs-touristiques_1744676'>Reprise “imminente” des mesures de soutien aux opérateurs touristiques</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/coronavirus-2'>Coronavirus</a><time class="article-publish">15:11</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/11/26/le-maroc-interdit-lacces-a-son-territoire-a-tout-passager-en-provenance-dafrique-du-sud_1744677'>Le Maroc interdit l’accès à son territoire à tout passager en provenance d’Afrique du Sud et d’autres pays d’Afrique australe</a>
                        </h3>
                    </div>
                </li><li class='articles-more'>
                        <a href='/'>L’ESSENTIEL</a>
                    </li></ul></div></div><div class="pub" data-set="600">
    <div size-slot="600" class="inject-ad" id="61a13bb573e3f"></div>
    <div id='div-gpt-ad-1520421926682-2' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                }
                </script>
                </div>
</div>                    </div>
                                    </div>
            </section>



            <div class="container">
<section id="singlebottomside"></section>
<section class="section related-section ">
    <div class="container">
        <h3 class="related-heading">
                A lire aussi
                </h3>
        <ul class="articles-list">
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2021/11/26/exclu-qitab-raison-et-deraison-abdallah-laroui-dans-la-peau-dibn-khaldoun_1744794">
                            <noscript><img width="800" height="400" src="https://cdn.telquel.ma/content/uploads/2021/05/ibn-article.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/05/ibn-article.jpg 800w, https://cdn.telquel.ma/content/uploads/2021/05/ibn-article-300x150.jpg 300w, https://cdn.telquel.ma/content/uploads/2021/05/ibn-article-700x350.jpg 700w, https://cdn.telquel.ma/content/uploads/2021/05/ibn-article-105x53.jpg 105w, https://cdn.telquel.ma/content/uploads/2021/05/ibn-article-130x65.jpg 130w, https://cdn.telquel.ma/content/uploads/2021/05/ibn-article-65x33.jpg 65w, https://cdn.telquel.ma/content/uploads/2021/05/ibn-article-70x35.jpg 70w, https://cdn.telquel.ma/content/uploads/2021/05/ibn-article-256x128.jpg 256w" sizes="(max-width: 800px) 100vw, 800px"></noscript><img width="800" height="400" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 800 400'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20800%20400%22%3E%3C%2Fsvg%3E 800w" sizes="(max-width: 800px) 100vw, 800px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/05/ibn-article.jpg 800w, https://cdn.telquel.ma/content/uploads/2021/05/ibn-article-300x150.jpg 300w, https://cdn.telquel.ma/content/uploads/2021/05/ibn-article-700x350.jpg 700w, https://cdn.telquel.ma/content/uploads/2021/05/ibn-article-105x53.jpg 105w, https://cdn.telquel.ma/content/uploads/2021/05/ibn-article-130x65.jpg 130w, https://cdn.telquel.ma/content/uploads/2021/05/ibn-article-65x33.jpg 65w, https://cdn.telquel.ma/content/uploads/2021/05/ibn-article-70x35.jpg 70w, https://cdn.telquel.ma/content/uploads/2021/05/ibn-article-256x128.jpg 256w" data-src="https://cdn.telquel.ma/content/uploads/2021/05/ibn-article.jpg"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/culture/livres/qitab/conseils-de-qitab">Conseils de Qitab</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2021/11/26/exclu-qitab-raison-et-deraison-abdallah-laroui-dans-la-peau-dibn-khaldoun_1744794">
                                Exclu Qitab : "Raison et déraison", Abdallah Laroui dans la peau d’Ibn Khaldoun
                            </a>
                        </h3>
                        <time class="article-publish">
                            26 novembre 2021
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2021/11/26/exclu-qitab-raison-et-deraison-abdallah-laroui-dans-la-peau-dibn-khaldoun_1744794"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2021/11/26/exclu-qitab-la-crise-des-intellectuels-arabes-abdallah-laroui-reedite_1744766">
                            <noscript><img width="539" height="475" src="https://cdn.telquel.ma/content/uploads/2021/11/crise-des-intellectuels-arabes-traditionalisme-ou-historicisme-539x475.png" class="attachment-md size-md wp-post-image" alt></noscript><img width="539" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 539 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt data-src="https://cdn.telquel.ma/content/uploads/2021/11/crise-des-intellectuels-arabes-traditionalisme-ou-historicisme-539x475.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/culture/livres/qitab/conseils-de-qitab">Conseils de Qitab</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2021/11/26/exclu-qitab-la-crise-des-intellectuels-arabes-abdallah-laroui-reedite_1744766">
                                Exclu Qitab : “La crise des intellectuels arabes”, Abdallah Laroui réédité
                            </a>
                        </h3>
                        <time class="article-publish">
                            26 novembre 2021
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2021/11/26/exclu-qitab-la-crise-des-intellectuels-arabes-abdallah-laroui-reedite_1744766"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2021/11/26/exclu-qitab-lhistoire-du-maghreb-abdallah-laroui-reedite_1744759">
                            <noscript><img width="184" height="273" src="https://cdn.telquel.ma/content/uploads/2021/11/download-1.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/11/download-1.jpg 184w, https://cdn.telquel.ma/content/uploads/2021/11/download-1-40x59.jpg 40w, https://cdn.telquel.ma/content/uploads/2021/11/download-1-130x193.jpg 130w, https://cdn.telquel.ma/content/uploads/2021/11/download-1-59x87.jpg 59w, https://cdn.telquel.ma/content/uploads/2021/11/download-1-63x93.jpg 63w" sizes="(max-width: 184px) 100vw, 184px"></noscript><img width="184" height="273" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 184 273'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20184%20273%22%3E%3C%2Fsvg%3E 184w" sizes="(max-width: 184px) 100vw, 184px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/11/download-1.jpg 184w, https://cdn.telquel.ma/content/uploads/2021/11/download-1-40x59.jpg 40w, https://cdn.telquel.ma/content/uploads/2021/11/download-1-130x193.jpg 130w, https://cdn.telquel.ma/content/uploads/2021/11/download-1-59x87.jpg 59w, https://cdn.telquel.ma/content/uploads/2021/11/download-1-63x93.jpg 63w" data-src="https://cdn.telquel.ma/content/uploads/2021/11/download-1.jpg"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/culture/livres/qitab/conseils-de-qitab">Conseils de Qitab</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2021/11/26/exclu-qitab-lhistoire-du-maghreb-abdallah-laroui-reedite_1744759">
                                Exclu Qitab : “L’histoire du Maghreb”, Abdallah Laroui réédité
                            </a>
                        </h3>
                        <time class="article-publish">
                            26 novembre 2021
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2021/11/26/exclu-qitab-lhistoire-du-maghreb-abdallah-laroui-reedite_1744759"></a>
                </div>
            </li>
                    </ul>
    </div>
</section>
</div>            <div class="container">
                <!-- OUTBRAIN Script -->
                <div class="OUTBRAIN" data-src="https://telquel.mahttps://telquel.ma/2021/11/26/exclu-qitab-lideologie-arabe-contemporaine-abdallah-laroui-reedite_1744796" data-widget-id="AR_1"data-ob-template="Telquel"></div>
                <script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                <!-- OUTBRAIN Script -->
            </div>
            <script>
    if(!postIds){
        var postIds = [1744796];
    }
    </script>
<nav class="hide">
    <a class="next-post-ajax" href="https://telquel.ma/2021/11/26/exclu-qitab-raison-et-deraison-abdallah-laroui-dans-la-peau-dibn-khaldoun_1744794?paged=1&exclude=1744794&main_post=1744796"></a>
</nav>

<div class="single-divider">article suivant</div>
<div class="injectAds">
    <div class="inject-ad-1520421926682" id="61a13bb5758af">
        <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
    </div>
</div>
<div class="loader-infinit"></div>
<header class="single-header">
    <div class="container">
        <h2 class="article-heading"> Exclu Qitab : &quot;Raison et déraison&quot;, Abdallah Laroui dans la peau d’Ibn Khaldoun </h2>
        <div class="article-meta">
                            <a class="article-category" href="https://telquel.ma/categorie/culture/livres/qitab/conseils-de-qitab">
                    Conseils de Qitab
                </a>
                        <time class="article-publish">Le 26 novembre 2021</time></div>
    </div>
</header>


        </main>
    </div>

    <script>
    tp.push(["setContentCreated", "2021-11-26UTC7:45:54"]);
    tp.push(["setContentAuthor", "Amanda Chapon"]);
    tp.push(["setContentSection", "Conseils de Qitab"]);
    tp.push(["setTags", ["abdallah laroui", "T-free", "TelQuel"]]);
    tp.push(["setZone", "web"]);

    checkGa = function(){
        if(typeof(ga) == 'function'){

            tags.forEach(tag => {
                ga('gtag_UA_43730023_1.send', 'event', 'Articletag', tag, { 'nonInteraction': 1});
                sendinblue.track('ArticleTag', {'tag': tag});
            });

            ga('gtag_UA_43730023_1.send', 'event', 'Readarticle', 'Exclu Qitab : &quot;L’Idéologie Arabe Contemporaine&quot;, Abdallah Laroui réédité', 'https://telquel.ma/2021/11/26/exclu-qitab-lideologie-arabe-contemporaine-abdallah-laroui-reedite_1744796', { 'nonInteraction': 1});

        }
        else{
            setTimeout(checkGa, 500);
        }
    }

    checkGa();


    sendinblue.track('ReadArticle', {
        'title': 'Exclu Qitab : &quot;L’Idéologie Arabe Contemporaine&quot;, Abdallah Laroui réédité',
        'url': 'https://telquel.ma/2021/11/26/exclu-qitab-lideologie-arabe-contemporaine-abdallah-laroui-reedite_1744796',
    });

</script>



        </main>


    <script src="https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js?version=61a13bb57f0c41"></script>
    <footer class="footer">
    <div class="container">
        <div class="footer-social">
            <h2 class="heading">Suivez-nous</h2>
            <ul class="list">
                <li>
                    <a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
                </li>
                <li>
                    <a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
                </li>
            </ul>
            <h2 style="margin-top:20px;margin-bottom:10px;" class="heading">Téléchargez notre application</h2>
            <div style="width:100%;display: flex;">
                <div style="max-width: 300px;margin:0 auto;margin-top: 10px;margin-bottom: 10px;">
                    <div style="width:144px;float:left;">
                        <a target="_blank" href="https://apps.apple.com/us/app/telquel-mobile/id1504054422">
                            <img width="144" height="16" alt="app store" src="https://static.telquel.ma/content/uploads/2021/01/app.png"/>
                        </a>
                    </div>

                    <div style="width:144px;float:left;">
                        <a target="_blank"
                           href="https://play.google.com/store/apps/details?id=com.mobiblanc.telquel&hl">
                            <img width="144" height="16" alt="google play" src="https://static.telquel.ma/content/uploads/2021/01/google-play.png">
                        </a>
                    </div>
                </div>
            </div>

            <ul id="menu-menu-footer" class="footer-pages">
                <li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/abonnement">Abonnement</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
            </ul>
            <a class="footer-brand" href="/">
                <img width="173" height="34" src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt="telquel"/>
            </a>
        </div>
    </div>
</footer>
    <div class="flotingbarhome1">
    <div id="floating-barhome"></div>
                        </div>
</div>

    <div id='div-gpt-ad-1520421926682-1' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                }
                </script>
                </div>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>

<script>
    var expire_date=new Date();
    expire_date.setDate(expire_date.getDate() + 2);
    var cookie_value=location.href + "; expires="+expire_date.toUTCString() + "; path=/" ;
    document.cookie='__tq_post' + "=" + cookie_value;

$('[data-btn]').click(function(){
    btnName = $(this).attr('data-btn');
    ga('gtag_UA_43730023_1.send', 'event', 'btnClick', btnName, location.href);
    sendinblue.track('btnClick', {
        'btn': btnName,
        'url': location.href,
    });

    Cookies.set('__tq_btn', btnName);
    Cookies.set('__tq_post', location.href);
});

</script>

    <script>
        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var eventer = window[eventMethod];
        var messageEvent = eventMethod === "attachEvent" ? "onmessage" : "message";

        eventer(messageEvent, function (e) {
            if (e.data === 'paywall-loaded') {
                const postId = document.getElementById('paywallboxprivate').dataset.postId;
                const paywallFrame = document.querySelector('#paywallboxprivate iframe');
                paywallFrame.contentWindow.postMessage(`postId:${postId}`, '*');
            }

            if (e.data && e.data.match(/btn-click/) || e.message && e.message.match(/btn-click/)) {
                btnName = e.data.replace('btn-click-', '');
                ga('gtag_UA_43730023_1.send', 'event', 'btnClick', btnName, location.href);
                sendinblue.track('btnClick', {
                    'btn': btnName,
                    'url': location.href,
                });

                Cookies.set('__tq_btn', btnName);
                Cookies.set('__tq_post', location.href);

            }
        });
    </script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>
