





<!doctype html>
<html lang="fr">
<!----dnc.v1.0.1-->
<head>
<link rel="preconnect" href="https://static.telquel.ma/" crossorigin>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A"/>
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  //gtag('config', 'UA-43730023-1'); 

  // Google analytics
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KF7LDRG');</script>
  <!-- End Google Tag Manager -->

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>    <meta property="fb:app_id" content="147887085966951"/>
    
    <meta property="og:locale" content="fr_FR"/>
    <meta property="og:locale:alternate" content="fr_FR"/>
    <link href="https://static.telquel.ma/content/themes/telquel/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" rel="preload" as="font" crossorigin="anonymous">
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700;900&display=swap" rel="stylesheet">
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>

    <link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">

    
    <script>
    window.addEventListener("load", function () {
        jQuery("body").show();
    });

    var is_user_paid = 'false';

    window.prices = { TMBZ493DWQM1:499,TMFBGGPJWDIG:699,TM89J5P93TMD:349,TMBFWOXTFDVR:999,TM5TPTAVFMKD:1000,TM78CKU4CMF1:2000,TMW6L82MB9KF:5000,TM0H7SXOQYNG:10000,TMLY56XB0NWL:599,TMFEFEZVWC6O:699,TMDOGU85XCUK:20,TMW7MQJ6NBIM:499,TMSOPZYI43D0:80,TMWLXR23P8BY:59,TMNZVWGTQPYT:149,TM02QS1PCUW1:499,TMO07P428XVE:799, }
</script>

<!-- PIANO JAVASCRIPT SDK -->
<script>

    var tp = window["tp"] || [];

    tp.push(["setAid", "ptkbS1SAIe"]);
    
</script>

    
        
            <script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                   
                    googletag.defineOutOfPageSlot('/29678360/Mobile-Interstitial', 'div-gpt-ad-1656336926357-0').addService(googletag.pubads());
                    window.addEventListener("message", telquelInterstitial, false);
                    function telquelInterstitial(e) {
                        try {
                            var ads = JSON.parse(e.data);
                        } catch (e) { return }
                        if (ads.cmd == "setStyle") {
                            $(ads.selector).css(ads.params);
                        } 
                    }
                    googletag.pubads().setTargeting("url", "1788620");
            googletag.pubads().setTargeting("category", "Com d&#039;entreprise");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();                });


               





   </script>

   
            

            <script type="text/javascript">
    (function () {
        window.sib =

            {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
        ;
        /* OPTIONAL: email for identify request*/
                    window.sendinblue = {};
        for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
            (function (k) {
                window.sendinblue[k] = function () {
                    var arg = Array.prototype.slice.call(arguments);
                    (window.sib[k] || function () {
                        var t = {};
                        t[k] = arg;
                        window.sib.equeue.push(t);
                    })(arg[0], arg[1], arg[2]);
                };
            })(j[i]);
        }
        var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
        n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
    })();


</script>


    <link media="all" href="https://static.telquel.ma/content/cache/autoptimize/css/autoptimize_ea73a2e3e9b0b6edeb8a35469ee32cbc.css" rel="stylesheet" /><title>L’ORÉAL MAROC célèbre sa 12e édition du “CITIZEN DAY”</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pour la 12e année consécutive, L’Oréal Maroc organise son 12ème Citizen Day, une journée durant laquelle la solidarité règne. "/>
<link rel="canonical" href="https://telquel.ma/2022/10/20/loreal-maroc-celebre-sa-12-eme-edition-du-citizen-day_1788620" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		



<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php","ajax_nonce":"04ab00a22d","flag_url":"https:\/\/static.telquel.ma\/content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/mailin/js/mailin-front.js'></script>
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2022%2F10%2F20%2Floreal-maroc-celebre-sa-12-eme-edition-du-citizen-day_1788620" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2022%2F10%2F20%2Floreal-maroc-celebre-sa-12-eme-edition-du-citizen-day_1788620&#038;format=xml" />
<noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>
                <meta property="og:title" content="L’ORÉAL MAROC célèbre sa 12e édition du “CITIZEN DAY”"/>
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://telquel.ma/2022/10/20/loreal-maroc-celebre-sa-12-eme-edition-du-citizen-day_1788620?fbrefresh=5"/>
                <meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2022/10/a944b0a09913d0ee9e651a255cff0e7a.png"/>
                <meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2022/10/a944b0a09913d0ee9e651a255cff0e7a.png"/>
                <meta property="og:description" content=""/>
                <meta property="og:image:width" content="470"/>
				<meta property="og:image:height" content="265"/>
				<meta property="og:site_name" content="Telquel.ma"/>
                <meta name="twitter:card" content="summary"/>
                <meta name="twitter:site" content="Telquel"/>
                <meta name="twitter:app:name:googleplay" content="Telquel" />
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>		
	
    
</head>


<body class="post-template-default single single-post postid-1788620 single-format-standard  navbar-alert-spacing" id="tq">

<!-- /29678360/Mobile-Interstitial -->
<!-- /29678360/Mobile-Interstitial -->


<div id='div-gpt-ad-1656336926357-0'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1656336926357-0'); });
      </script>
    </div>

        <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KF7LDRG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="overlay"></div>
<nav class="navbar no-notification">
            <div class="navbar-alert active">
            <div class="navbar-alert-container" data-post="1591007">
                <div>x
                    <time>Le 16 avril 2018</time>
                    <a href="https://telquel.ma/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
                </div>
            </div>
            <span role="button">&times;</span>
        </div>
        <div class="container">
        <div class="navbar-left">
            <div class="navigation-switcher navigation-show">
                <span></span>
                <span></span>
                <span></span>
            </div>
            <form class="navbar-search" action="/">
                <input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici"
                       autocomplete="off" required>
                <span class="navbar-search-underline"></span>
                <label for="navbar-search"></label>
                <button type="submit"></button>
            </form>
            <div class="navbar-magazine">
                                <a href="https://telquel.ma/sommaire/bulletin-scolaire-du-gouvernement-le-vrai-bilan-dakhannouch" class="image">
                    <noscript><img width="65" height="87" src="https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-65x87.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-526x700.png 526w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-256x341.png 256w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55.png 587w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="87" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 87'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2087%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-526x700.png 526w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-256x341.png 256w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55.png 587w" data-src="https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-65x87.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                </a>
                <a href="https://telquel.ma/sommaire/bulletin-scolaire-du-gouvernement-le-vrai-bilan-dakhannouch" class="anchor">
                    <time>
                        N° 1014 du 14 au 20 Octobre 2022</time>
                    <span>Voir le sommaire complet</span>
                </a>
                            </div>
        </div>
        <a class="navbar-brand" href="/">
            <img width="178" height="35" src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt="telquel"/>
        </a>
        <div class="navbar-right">
            <span id="renewsubscribe" >
                                    <a class="btn btn-secondary btnpaywallabo" data-btn="headerAbo" href="/abonnement?post_id=1788620&amp;page_type=post&amp;location=header">Abonnez-vous</a>
                
            </span>
            <a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
                        <div class="navbar-user">
                                    <a class="test" href="/profile">
                        se connecter
                    </a>

                
                                                        <span class="navbar-user-submenu-click"></span>
                            </div>
        </div>
    </div>
</nav>
<nav class="navigation">
    <div class="navigation-switcher navigation-close">
                    <a href="/profile">Se connecter</a>
            </div>
    <div class="navigation-scroll">
        <div class="navigation-scroll-container">

            <div class="navigation-article">
                                <div class="article-header">
                    <a class="article-image" href="https://telquel.ma/instant-t/2022/10/20/sahara-bruxelles-considere-le-plan-dautonomie-comme-une-bonne-base-pour-une-solution_1788717/">
                        <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/10/953b21f3810a7f8a37480d74ee89c0bc-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/10/953b21f3810a7f8a37480d74ee89c0bc-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/10/953b21f3810a7f8a37480d74ee89c0bc-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/10/953b21f3810a7f8a37480d74ee89c0bc-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/10/953b21f3810a7f8a37480d74ee89c0bc-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/10/953b21f3810a7f8a37480d74ee89c0bc-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/10/953b21f3810a7f8a37480d74ee89c0bc-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2022/10/953b21f3810a7f8a37480d74ee89c0bc-845x475.jpg">
                    </a>
                </div>
                <div class="article-content">
                    <div class="article-meta">
                        <time class="article-publish">à la une</time>
                    </div>
                    <div class="article-main">
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/instant-t/2022/10/20/sahara-bruxelles-considere-le-plan-dautonomie-comme-une-bonne-base-pour-une-solution_1788717/">
                                Sahara : Bruxelles considère  le plan d'autonomie comme "une bonne base pour une solution"
                            </a>
                        </h3>
                    </div>
                </div>
                <a class="article-anchor" href="https://telquel.ma/instant-t/2022/10/20/sahara-bruxelles-considere-le-plan-dautonomie-comme-une-bonne-base-pour-une-solution_1788717/"></a>
                            </div>

            
            <ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1751523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751523"><a href="https://telquel.ma/categorie/diaspora">Diaspora</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1681466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681466"><a href="https://telquel.ma/categorie/economie/restart">#Restart</a></li>
<li id="menu-item-1675637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675637"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-1675636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675636"><a href="https://telquel.ma/categorie/initiatives">#initiatives</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1752278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1752278"><a href="https://ar.telquel.ma/">TelQuel عربي</a></li>
<li id="menu-item-1670592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1670592"><a href="https://telquel.ma/faq">FAQ</a></li>
<li id="menu-item-1671633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671633"><a href="https://telquel.ma/contact">Contact</a></li>
<li id="menu-item-1671634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671634"><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
</ul>

                            <a class="navigation-user" href="/profile">
                    <div class="navigation-user-image">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/identifier.png?v=1.0" alt=""/>
                    </div>
                    <span>
                        <span>Créer un compte / Mon compte</span>
                        </span>
                </a>
            
            <div class="navigation-magazine">
                                <ul class="list">
                                                                <li>
                            <a href="https://telquel.ma/2022/10/14/chakib-alj-les-chefs-dentreprise-sont-ravis-de-cette-nouvelle-charte-dinvestissement_1787830"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
            </span>
Chakib Alj : “Les chefs d’entreprise sont ravis de cette nouvelle charte d’investissement”</a>
                        </li>
                                    </ul>
                <div class="heading">
                    <a href="https://telquel.ma/sommaire/bulletin-scolaire-du-gouvernement-le-vrai-bilan-dakhannouch" class="image">
                        <noscript><img width="65" height="87" src="https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-65x87.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-526x700.png 526w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-256x341.png 256w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55.png 587w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="87" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 87'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2087%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-526x700.png 526w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-256x341.png 256w, https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55.png 587w" data-src="https://cdn.telquel.ma/content/uploads/2022/10/fc8606f7c55e8605554a2b0f9ca4ca55-65x87.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                    </a>
                    <div>
                        <h4><a href="https://telquel.ma/sommaire/bulletin-scolaire-du-gouvernement-le-vrai-bilan-dakhannouch">Au sommaire<br>du magazine</a></h4>
                        <time>
                            N° 1014 du 14 au 20 Octobre 2022</time>
                    </div>
                </div>
                <a href="https://telquel.ma/sommaire/bulletin-scolaire-du-gouvernement-le-vrai-bilan-dakhannouch" class="anchor">Voir le sommaire complet</a>


                                    <a class="btn btn-block btn-secondary" href="/abonnement?post_id=1788620&amp;page_type=post&amp;location=left_menu">Abonnez-vous</a>
                
                            </div>
        </div>
    </div>
</nav>

<div class="wrapper">
    <div class="container">
        <ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-1675630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675630"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1698132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698132"><a href="https://telquel.ma/categorie/maroc/sahara">Sahara</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1698131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698131"><a href="https://telquel.ma/categorie/culture/livres/qitab">Qitab</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1751520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751520"><a href="https://telquel.ma/categorie/diaspora">Diaspora</a></li>
<li id="menu-item-1699378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1699378"><a href="https://telquel.ma/podcasts/"><p style="color:#fff;background:#e90b0b url('https://cdn.telquel.ma/content/uploads/2020/10/cask.png') no-repeat 0;padding: 0 10px 0 28px;border-radius: 2px;background-size: 13px;background-position-x: 8px;background-position-y: 9px;">Podcasts</p></a></li>
</ul>
    </div>

    <!-- Edit 1 -->
    <main class="main">
        
                <div class="single-container cat-com-dentreprise post-type-post  ">
        <main class="main post">
        <script type="text/javascript">
            var tags = [];

            </script>
            <header class="single-header">

                <div class="container">
                    <h2 class="article-heading"> L’ORÉAL MAROC célèbre sa 12e édition du “CITIZEN DAY” </h2>
                    <div class="article-meta">
                                                    <a class="article-category" href="https://telquel.ma/categorie/com-dentreprise">Com d&#039;entreprise</a>
                                                                        <time class="article-publish">Le 20 octobre 2022</time>
                                            </div>
                </div>
            </header>

            <section class="section">
                <div class="container">
                    <div class="col-large col-gutter">
                        <div class="single-pre-content">
                            
                            <p></p>
                                                        <h4 class="article-editor">Par
                                                                    <a href="https://telquel.ma/author/z-mikoutelquel-ma" title="Articles par Zineb Mikou" class="author url fn" rel="author">Zineb Mikou</a>
                                
                            </h4>
                                                    </div>
                                                    <figure class="single-cover">
                                <div class="article-image">
                                    <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/10/a944b0a09913d0ee9e651a255cff0e7a-845x475.png" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/10/a944b0a09913d0ee9e651a255cff0e7a-845x475.png 845w, https://cdn.telquel.ma/content/uploads/2022/10/a944b0a09913d0ee9e651a255cff0e7a-233x131.png 233w, https://cdn.telquel.ma/content/uploads/2022/10/a944b0a09913d0ee9e651a255cff0e7a-160x90.png 160w, https://cdn.telquel.ma/content/uploads/2022/10/a944b0a09913d0ee9e651a255cff0e7a-70x38.png 70w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/10/a944b0a09913d0ee9e651a255cff0e7a-845x475.png 845w, https://cdn.telquel.ma/content/uploads/2022/10/a944b0a09913d0ee9e651a255cff0e7a-233x131.png 233w, https://cdn.telquel.ma/content/uploads/2022/10/a944b0a09913d0ee9e651a255cff0e7a-160x90.png 160w, https://cdn.telquel.ma/content/uploads/2022/10/a944b0a09913d0ee9e651a255cff0e7a-70x38.png 70w" data-src="https://cdn.telquel.ma/content/uploads/2022/10/a944b0a09913d0ee9e651a255cff0e7a-845x475.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                                </div>
                                                            </figure>
                                                <div class="single-content">
                            <div class="col-small col-gutter col-sticky-small">
                                <time class="article-reading">2 min</time>
                                <ul class="article-share 1788620">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2022/10/20/loreal-maroc-celebre-sa-12-eme-edition-du-citizen-day_1788620"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=L’ORÉAL MAROC célèbre sa 12e édition du “CITIZEN DAY” via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2022/10/20/loreal-maroc-celebre-sa-12-eme-edition-du-citizen-day_1788620"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2022/10/20/loreal-maroc-celebre-sa-12-eme-edition-du-citizen-day_1788620&title=L’ORÉAL MAROC célèbre sa 12e édition du “CITIZEN DAY”&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=L’ORÉAL MAROC célèbre sa 12e édition du “CITIZEN DAY”&body=Pour la 12e année consécutive, L’Oréal Maroc organise son 12e Citizen Day, une journée durant laquelle la solidarité règne. Chaque année depuis 2010, cette longue tradition d’engagement citoyen permet aux collaborateurs de consacrer une journée entière, sur leur temps de travail, à une association partenaire œuvrant dans le domaine social ou environnemental. Ce contenu est une communication... Lire plus: https://telquel.mahttps://telquel.ma/2022/10/20/loreal-maroc-celebre-sa-12-eme-edition-du-citizen-day_1788620">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
                        <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        
                    </ul>
    </li>
</ul>                            </div>
                            <div class="col-large" id="article-container">
                                <p>Pour la 12e année consécutive, L’Oréal Maroc organise son 12e Citizen Day, une journée durant laquelle la solidarité règne.</p>
<p>Chaque année depuis 2010, cette longue tradition d’engagement citoyen permet aux collaborateurs de consacrer une journée entière, sur leur temps de travail, à une association partenaire œuvrant dans le domaine social ou environnemental.</p><div style="width:100%;height:auto;text-align:center;max-width: 300px;margin: 10px auto;" id="inneradsholder"></div>
<p><span style="font-size: 10pt;">Ce contenu est une communication d’entreprise. Il n’a pas été rédigé par les journalistes de TelQuel.</span></p><div style="width:100%;height:auto;text-align:center;max-width: 300px;margin: 10px auto;" id="div-gpt-ad-1596617992743-0"></div><div class="innercontent"></div>
<p><span style="font-family: georgia, palatino, serif;"><strong>Un engagement mondial grandissant : plus de 52 pays impliquant l’ensemble de leurs collaborateurs</strong></span></p>
<p><span style="font-family: georgia, palatino, serif;">Les collaborateurs tous niveaux hiérarchiques confondus, se mobilisent dans des initiatives aussi variées que la rénovation de locaux associatifs, l’accompagnement de jeunes entrepreneurs sociaux ou encore la collecte de déchets. Le taux de participation de cette opération lancée en 2010 ne cesse d’augmenter : cette année, ce sont plus de 47 heures de volontariat, le Citizen Day a permis de soutenir 400 associations réparties dans 52 pays.</span></p>
<p><span style="font-family: georgia, palatino, serif;">En 2020 L’Oréal a dû adapter son programme d’engagement compte tenu du contexte sanitaire mondial, et a proposé à ses collaborateurs un nouveau format d’engagement à distance nommé “L’Oréal Citizen contre le Covid-19”.</span></p>
<p><span style="font-family: georgia, palatino, serif;"><strong>Les collaborateurs de L’Oréal Maroc au service de l’inclusion et l’environnement</strong></span></p>
<p><span style="font-family: georgia, palatino, serif;">Pour cette édition, les équipes de L’Oréal Maroc ont participé à deux actions :</span></p>
<p><span style="font-family: georgia, palatino, serif;">• Réaménagement du Restaurant Le Coin de l’association Anais, association partenaire. </span><span style="font-family: georgia, palatino, serif;">Le restaurant a été repeint, un nouvel équipement a été installé, ainsi qu’un espace vert.</span></p>
<p><span style="font-family: georgia, palatino, serif;">• Nettoyage de la forêt de Bouskoura en partenariat avec l’association BAHRI, dans le cadre des engagements de la marque Garnier pour le programme Green Beauty.</span></p>
<p><span style="font-family: georgia, palatino, serif;">“<em>Nous sommes fiers d’avoir cette tradition d’engagement citoyen, c’est un moment important dans l’année pour tout l’Oréalien et l’Oréalienne. Cette journée nous permet de renforcer l’impact positif que nous souhaitons avoir sur notre écosystème en y participant à travers une action concrète de chacun d’entre nous</em>”, déclare Laila Benjelloun, directrice générale de L’Oréal Maroc.</span></p>
<p><span style="font-family: georgia, palatino, serif;"><strong>Chiffres clés Maroc 2022   </strong></span></p>
<p><span style="font-family: georgia, palatino, serif;">120 collaborateurs</span></p>
<p><span style="font-family: georgia, palatino, serif;">560 heures de volontariat</span></p>
<p><span style="font-family: georgia, palatino, serif;">Plus de ½ tonne de déchets récoltés</span></p>
<p><span style="font-family: georgia, palatino, serif;"><strong>Chiffre clés Monde 2021 </strong></span></p>
<p><span style="font-family: georgia, palatino, serif;">Plus de 400 associations</span></p>
<p><span style="font-family: georgia, palatino, serif;">52 pays</span></p>
<p><span style="font-family: georgia, palatino, serif;">Plus de 47.000 heures de volontariat</span></p>

                                
                                <div id="fetour-1" style="width:100%"></div>
                            </div>
                                                                                        

                        </div>

                                                   
                        <!-- <div id="beforetagsside" class="beforetagsside"></div> -->
                                            
                            
                                                <div class="single-content">
                           
                            <!-- /29678360/TQ_V2_under-article -->
                            <div id='div-gpt-ad-1535970381619-0' style='height:1px; width:1px;'>
                                <script>
                                    if(typeof googletag !== 'undefined'){
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535970381619-0'); });
                                    }
                                </script>
                            </div>
                            
							<!----------------------------------------------->
                            <ul class="article-share 1788620">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2022/10/20/loreal-maroc-celebre-sa-12-eme-edition-du-citizen-day_1788620"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=L’ORÉAL MAROC célèbre sa 12e édition du “CITIZEN DAY” via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2022/10/20/loreal-maroc-celebre-sa-12-eme-edition-du-citizen-day_1788620"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2022/10/20/loreal-maroc-celebre-sa-12-eme-edition-du-citizen-day_1788620&title=L’ORÉAL MAROC célèbre sa 12e édition du “CITIZEN DAY”&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=L’ORÉAL MAROC célèbre sa 12e édition du “CITIZEN DAY”&body=Pour la 12e année consécutive, L’Oréal Maroc organise son 12e Citizen Day, une journée durant laquelle la solidarité règne. Chaque année depuis 2010, cette longue tradition d’engagement citoyen permet aux collaborateurs de consacrer une journée entière, sur leur temps de travail, à une association partenaire œuvrant dans le domaine social ou environnemental. Ce contenu est une communication... Lire plus: https://telquel.mahttps://telquel.ma/2022/10/20/loreal-maroc-celebre-sa-12-eme-edition-du-citizen-day_1788620">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
                        <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        
                    </ul>
    </li>
</ul>                           
                        </div>
                                                <!--<div id="aftertagside"></div>-->

                    </div>
                                        <div class="col-small col-sticky">
                        <div class="pub" data-set="300">
    <div size-slot="300" class="inject-ad" id="6351b1fc5d9e2"></div>
    <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
</div>
<div id="singleside">

</div>
<div class="widget widget-box widget-vertical"><h2 class="widget-heading">Instant-T</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">19:44</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/10/20/sahara-bruxelles-considere-le-plan-dautonomie-comme-une-bonne-base-pour-une-solution_1788717/'>Sahara : Bruxelles considère  le plan d'autonomie comme "une bonne base pour une solution"</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/cinema-3'>Cinéma</a><time class="article-publish">18:59</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/10/20/ifrane-le-festival-du-court-metrage-dal-akhawayn-de-retour-du-27-au-29-octobre_1788694/'>Ifrane : le festival du court-métrage d’Al Akhawayn de retour du 27 au 29 octobre</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/dialogue-social'>Dialogue social</a><time class="article-publish">17:41</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/10/20/enseignement-superieur-nouvel-accord-entre-le-syndicat-et-le-gouvernement_1788660/'>Enseignement supérieur : nouvel accord entre le syndicat et le gouvernement</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/espagne'>Espagne</a><time class="article-publish">17:50</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/10/20/espagne-feu-vert-a-lexpulsion-dun-marocain-accuse-detre-une-reference-du-salafisme_1788683/'>Espagne : feu vert à l’expulsion d’un Marocain accusé d’être une “référence du salafisme”</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/economie'>Économie</a><time class="article-publish">17:42</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/10/20/mazars-lancement-dune-nouvelle-business-unit-et-introduction-de-nabil-kettani-nouvel-associe-du-groupe_1788656/'>Mazars : lancement d’une nouvelle Business Unit et introduction de Nabil Kettani, nouvel associé du groupe</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/cinema-3'>Cinéma</a><time class="article-publish">17:17</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/10/20/polemique-autour-du-film-zanka-contact-les-clarifications-du-realisateur-ismael-el-iraki_1788667/'>Polémique autour du film “Zanka contact” : les clarifications du réalisateur Ismaël El Iraki</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">16:22</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/10/20/une-ecoliere-iranienne-morte-sous-les-coups-de-la-police_1788647/'>Une écolière iranienne morte sous les coups de la police</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/france'>France</a><time class="article-publish">15:37</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/10/20/intrusion-chez-sos-mediterranee-prison-ferme-en-france-pour-deux-militants-dextreme-droite_1788630/'>Intrusion chez SOS Méditerranée : prison ferme en France pour deux militants d’extrême droite</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/diplomatie'>Diplomatie</a><time class="article-publish">15:29</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/10/20/maroc-allemagne-nouvelle-session-des-negociations-sur-la-cooperation-au-developpement_1788631/'>Maroc-Allemagne : nouvelle session des négociations sur la coopération au développement</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/europe'>Europe</a><time class="article-publish">15:01</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/10/20/royaume-uni-la-premiere-ministre-liz-truss-jette-leponge-et-demissionne_1788607/'>Royaume-Uni : la Première ministre Liz Truss jette l’éponge et démissionne</a>
                        </h3>
                    </div>
                </li><li class='articles-more'>
                        <a href='/categorie/linstant-t'>Instant T</a>
                    </li></ul></div></div><div class="pub" data-set="600">
    <div size-slot="600" class="inject-ad" id="6351b1fc5fcd2"></div>
    <div id='div-gpt-ad-1520421926682-2' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                }
                </script>
                </div>
</div>                    </div>
                                    </div>
            </section>



            <div class="container">
<section id="singlebottomside"></section>
<section class="section related-section ">
    <div class="container">
        <h3 class="related-heading">
                A lire aussi
                </h3>
        <ul class="articles-list">
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2022/10/20/chama-karhat-directrice-generale-de-influencia-se-livre-sur-le-marketing-dinfluence_1788722">
                            <noscript><img width="522" height="475" src="https://cdn.telquel.ma/content/uploads/2022/10/356f0898d703ccc9b0c5b13578cac613-522x475.jpeg" class="attachment-md size-md wp-post-image" alt></noscript><img width="522" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 522 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt data-src="https://cdn.telquel.ma/content/uploads/2022/10/356f0898d703ccc9b0c5b13578cac613-522x475.jpeg"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/com-dentreprise">Com d&#039;entreprise</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2022/10/20/chama-karhat-directrice-generale-de-influencia-se-livre-sur-le-marketing-dinfluence_1788722">
                                Chama Karhat directrice générale de Influencia se livre sur le marketing d’influence
                            </a>
                        </h3>
                        <time class="article-publish">
                            20 octobre 2022
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2022/10/20/chama-karhat-directrice-generale-de-influencia-se-livre-sur-le-marketing-dinfluence_1788722"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2022/10/20/sitel-maroc-decroche-le-label-rse-delivre-par-la-cgem_1788627">
                            <noscript><img width="225" height="225" src="https://cdn.telquel.ma/content/uploads/2022/09/08d6631a2181deafd6f9b75835dd2417.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/09/08d6631a2181deafd6f9b75835dd2417.jpg 225w, https://cdn.telquel.ma/content/uploads/2022/09/08d6631a2181deafd6f9b75835dd2417-150x150.jpg 150w, https://cdn.telquel.ma/content/uploads/2022/09/08d6631a2181deafd6f9b75835dd2417-100x100.jpg 100w, https://cdn.telquel.ma/content/uploads/2022/09/08d6631a2181deafd6f9b75835dd2417-59x59.jpg 59w, https://cdn.telquel.ma/content/uploads/2022/09/08d6631a2181deafd6f9b75835dd2417-130x130.jpg 130w, https://cdn.telquel.ma/content/uploads/2022/09/08d6631a2181deafd6f9b75835dd2417-65x65.jpg 65w, https://cdn.telquel.ma/content/uploads/2022/09/08d6631a2181deafd6f9b75835dd2417-70x70.jpg 70w" sizes="(max-width: 225px) 100vw, 225px"></noscript><img width="225" height="225" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 225 225'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20225%20225%22%3E%3C%2Fsvg%3E 225w" sizes="(max-width: 225px) 100vw, 225px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/09/08d6631a2181deafd6f9b75835dd2417.jpg 225w, https://cdn.telquel.ma/content/uploads/2022/09/08d6631a2181deafd6f9b75835dd2417-150x150.jpg 150w, https://cdn.telquel.ma/content/uploads/2022/09/08d6631a2181deafd6f9b75835dd2417-100x100.jpg 100w, https://cdn.telquel.ma/content/uploads/2022/09/08d6631a2181deafd6f9b75835dd2417-59x59.jpg 59w, https://cdn.telquel.ma/content/uploads/2022/09/08d6631a2181deafd6f9b75835dd2417-130x130.jpg 130w, https://cdn.telquel.ma/content/uploads/2022/09/08d6631a2181deafd6f9b75835dd2417-65x65.jpg 65w, https://cdn.telquel.ma/content/uploads/2022/09/08d6631a2181deafd6f9b75835dd2417-70x70.jpg 70w" data-src="https://cdn.telquel.ma/content/uploads/2022/09/08d6631a2181deafd6f9b75835dd2417.jpg"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/com-dentreprise">Com d&#039;entreprise</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2022/10/20/sitel-maroc-decroche-le-label-rse-delivre-par-la-cgem_1788627">
                                Sitel Maroc décroche le label RSE délivré par la CGEM
                            </a>
                        </h3>
                        <time class="article-publish">
                            20 octobre 2022
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2022/10/20/sitel-maroc-decroche-le-label-rse-delivre-par-la-cgem_1788627"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2022/10/20/inauguration-du-nouveau-centre-deuxieme-chance-nouvelle-generation-al-hossna-a-ain-chock-casablanca_1788617">
                            <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-845x475.jpeg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-845x475.jpeg 845w, https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-300x169.jpeg 300w, https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-700x394.jpeg 700w, https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-233x131.jpeg 233w, https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-105x59.jpeg 105w, https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-160x90.jpeg 160w, https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-130x73.jpeg 130w, https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-65x37.jpeg 65w, https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-70x39.jpeg 70w, https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-256x144.jpeg 256w, https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72.jpeg 1280w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-845x475.jpeg 845w, https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-300x169.jpeg 300w, https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-700x394.jpeg 700w, https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-233x131.jpeg 233w, https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-105x59.jpeg 105w, https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-160x90.jpeg 160w, https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-130x73.jpeg 130w, https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-65x37.jpeg 65w, https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-70x39.jpeg 70w, https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-256x144.jpeg 256w, https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72.jpeg 1280w" data-src="https://cdn.telquel.ma/content/uploads/2022/10/2f55c2f67d0d8d3d78189f9e8c810a72-845x475.jpeg"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/com-dentreprise">Com d&#039;entreprise</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2022/10/20/inauguration-du-nouveau-centre-deuxieme-chance-nouvelle-generation-al-hossna-a-ain-chock-casablanca_1788617">
                                Inauguration du nouveau Centre deuxième chance - nouvelle génération “Al Hossna”  à Ain Chock-Casablanca
                            </a>
                        </h3>
                        <time class="article-publish">
                            20 octobre 2022
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2022/10/20/inauguration-du-nouveau-centre-deuxieme-chance-nouvelle-generation-al-hossna-a-ain-chock-casablanca_1788617"></a>
                </div>
            </li>
                    </ul>
    </div>
</section>
</div>           


        </main>
    </div>

    <script>
        jQuery(document).ready(function(){
            jQuery('#comment_form').submit(function(){
               
                jQuery('#comment_submit_submit').attr('disabled','disabled');
            });
        });
            
    tp.push(["setContentCreated", "2022-10-20UTC3:00:40"]);
    tp.push(["setContentAuthor", "Zineb Mikou"]);
    tp.push(["setContentSection", "Com d&#039;entreprise"]);
    tp.push(["setTags", [ "T-free", "TelQuel"]]);
    tp.push(["setZone", "web"]);

    checkGa = function(){
        if(typeof(ga) == 'function'){

            tags.forEach(tag => {
                ga('gtag_UA_43730023_1.send', 'event', 'Articletag', tag, { 'nonInteraction': 1});
                sendinblue.track('ArticleTag', {'tag': tag});
            });

            ga('gtag_UA_43730023_1.send', 'event', 'Readarticle', 'L’ORÉAL MAROC célèbre sa 12e édition du “CITIZEN DAY”', 'https://telquel.ma/2022/10/20/loreal-maroc-celebre-sa-12-eme-edition-du-citizen-day_1788620', { 'nonInteraction': 1});

        }
        else{
            setTimeout(checkGa, 500);
        }
    }

    checkGa();


    sendinblue.track('ReadArticle', {
        'title': 'L’ORÉAL MAROC célèbre sa 12e édition du “CITIZEN DAY”',
        'url': 'https://telquel.ma/2022/10/20/loreal-maroc-celebre-sa-12-eme-edition-du-citizen-day_1788620',
    });



</script>



        </main>


    <script src="https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js?version=6351b1fc6a9c31"></script>
    <footer class="footer">
    <div class="container">
        <div class="footer-social">
            <h2 class="heading">Suivez-nous</h2>
            <ul class="list">
                <li>
                    <a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
                </li>
                <li>
                    <a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
                </li>
            </ul>
            <h2 style="margin-top:20px;margin-bottom:10px;" class="heading">Téléchargez notre application</h2>
            <div style="width:100%;display: flex;">
                <div style="max-width: 300px;margin:0 auto;margin-top: 10px;margin-bottom: 10px;">
                    <div style="width:144px;float:left;">
                        <a target="_blank" href="https://apps.apple.com/us/app/telquel-mobile/id1504054422">
                            <img width="144" height="16" alt="app store" src="https://static.telquel.ma/content/uploads/2021/01/app.png"/>
                        </a>
                    </div>

                    <div style="width:144px;float:left;">
                        <a target="_blank"
                           href="https://play.google.com/store/apps/details?id=com.mobiblanc.telquel&hl">
                            <img width="144" height="16" alt="google play" src="https://static.telquel.ma/content/uploads/2021/01/google-play.png">
                        </a>
                    </div>
                </div>
            </div>

            <ul id="menu-menu-footer" class="footer-pages">
                <li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/abonnement?post_id=1788620&amp;page_type=post&amp;location=footer">Abonnement</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
            </ul>
            <a class="footer-brand" href="/">
                <img width="173" height="34" src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt="telquel"/>
            </a>
        </div>
    </div>
</footer>
    <div class="flotingbarhome1">
    <div id="floating-barhome"></div>
                        </div>
</div>

    <div id='div-gpt-ad-1520421926682-1' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                }
                </script>
                </div>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
        
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>

<script>
    var expire_date=new Date();
    expire_date.setDate(expire_date.getDate() + 2);
    var cookie_value=location.href + "; expires="+expire_date.toUTCString() + "; path=/" ;
    document.cookie='__tq_post' + "=" + cookie_value;

$('[data-btn]').click(function(){
    btnName = $(this).attr('data-btn');
    ga('gtag_UA_43730023_1.send', 'event', 'btnClick', btnName, location.href);
    sendinblue.track('btnClick', {
        'btn': btnName,
        'url': location.href,
    });

    Cookies.set('__tq_btn', btnName);
    Cookies.set('__tq_post', location.href);
});


if (typeof document.onselectstart!="undefined" ) {
    document.onselectstart=new Function ("return false" );
}
else {
    document.onmousedown=new Function ("return false" );
    document.onmouseup=new Function ("return true" );
}

document.addEventListener("contextmenu", function (e){
e.preventDefault();
}, false);


</script>

<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>
