<!doctype html>
<html lang="fr">
<head>
<link rel="preconnect" href="https://static.telquel.ma/" crossorigin>
       

    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A"/>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  //gtag('config', 'UA-43730023-1'); 

  // Google analytics
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KF7LDRG');</script>
  <!-- End Google Tag Manager -->

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>    <meta property="fb:app_id" content="147887085966951"/>
    
    <meta property="og:locale" content="fr_FR"/>
    <meta property="og:locale:alternate" content="fr_FR"/>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    <link href="https://static.telquel.ma/content/themes/telquel/dist/css/app.web.min.css?v=0.2.44.2" rel="stylesheet">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>
    
    <link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">
    
    <script>
        window.addEventListener("load", function () {
            jQuery("body").show();
        });

        var is_user_paid = 'false';

        window.prices = { TMBZ493DWQM1:499,TMFBGGPJWDIG:699,TM89J5P93TMD:249,TM5TPTAVFMKD:1000,TM78CKU4CMF1:2000,TMW6L82MB9KF:5000,TM0H7SXOQYNG:10000,TMLY56XB0NWL:599,TMFEFEZVWC6O:699, }
    </script>
    
    <!-- PIANO JAVASCRIPT SDK -->
    <script>

        var tp = window["tp"] || [];

        tp.push(["setAid", "ptkbS1SAIe"]);
        
    </script>

                        
                            
                <script>
                    googletag.cmd.push(function () {
                        googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                        googletag.pubads().setTargeting("url", "1708586");
            googletag.pubads().setTargeting("category", "Édito");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();                    });
                </script>
                
                            <script type="text/javascript">
        (function () {
            window.sib =

                {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
            ;
            /* OPTIONAL: email for identify request*/
                            window.sendinblue = {};
            for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
                (function (k) {
                    window.sendinblue[k] = function () {
                        var arg = Array.prototype.slice.call(arguments);
                        (window.sib[k] || function () {
                            var t = {};
                            t[k] = arg;
                            window.sib.equeue.push(t);
                        })(arg[0], arg[1], arg[2]);
                    };
                })(j[i]);
            }
            var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
            n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
        })();
    </script>
    <title>Vaccins anti-covid: on nous a traités comme des gamins</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://telquel.ma/2021/01/21/vaccins-anti-covid-on-nous-a-traites-comme-des-gamins_1708586" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-members-css'  href='https://static.telquel.ma/content/plugins/wp-members/css/generic-no-float.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2021%2F01%2F21%2Fvaccins-anti-covid-on-nous-a-traites-comme-des-gamins_1708586" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2021%2F01%2F21%2Fvaccins-anti-covid-on-nous-a-traites-comme-des-gamins_1708586&#038;format=xml" />
<style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>
                <meta property="og:title" content="Vaccins anti-covid: on nous a traités comme des gamins"/>
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://telquel.ma/2021/01/21/vaccins-anti-covid-on-nous-a-traites-comme-des-gamins_1708586?fbrefresh=6"/>
                <meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2021/01/700x900.png"/>
                <meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2021/01/700x900.png"/>
                <meta property="og:description" content=""/>
                <meta property="og:image:width" content="470"/>
				<meta property="og:image:height" content="265"/>
				<meta property="og:site_name" content="Telquel.ma"/>
                <meta name="twitter:card" content="summary"/>
                <meta name="twitter:site" content="Telquel"/>
                <meta name="twitter:app:name:googleplay" content="Telquel" />
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>		<style type="text/css" id="wp-custom-css">
			.articles-list .article-editorial .article-image {
    margin: 0 auto;
    width: 100%;
    border-radius: 0;
}
.post-type-sponsor .single-cover .article-image {
    padding-bottom: 56.25%;
}
.subscription-content .subscription-signin{max-width:1040px;width:100%}
.articles-list .article-important .article-heading a{height:auto !important;}

.header-main .articles-list .article:first-child .article-heading a{height:auto !important;max-height:none;}
.header-main .articles-list .article:not(:first-child) .article-heading a{max-height:174px !important;}
.i-amphtml-layout-size-defined .i-amphtml-fill-content{bottom:90px !important;}

.single-content .col-large ol, .single-content .col-large p, .single-content .col-large ul
{list-style-type: disc !important}

.teads-inread{display:none;}

.header-main .articles-list .article:not(:first-child){margin-bottom:0px;}

.header-main .articles-list .article:not(:first-child) .article-description{display:none;}


.header-main .articles-list .article:not(:first-child) .article-category{margin-top:6px;}

#expiring{width:100%;}

.billboard-mobile{display:none;}

.header-live .articles-list .article-image img{transform: translateY(-43%);}

.header-live .articles-list .article-image {
    padding-bottom: 488px;
	   
}

.header-live {
    padding-bottom: 100px;
}

.header-live .articles-list .article-content{bottom:-120px;}

.beforetagsside{width: 100%;
    height: auto;
    float: left;}

.article-tags{float: revert;
	width: 100%;}

@media (max-width: 564px) {
	
	.header-live .articles-list .article-content {
    bottom: 0;
}
	.header-live {
    padding-bottom: 0;
}
	
body.habillage {
    padding-top: 0px !important;
}
	.header-live .articles-list .article-image img{transform: translateY(0%);}
	
	.tire-categori{line-height:initial;}
	
	.header-live .articles-list .article-image {
    
	    padding-bottom: 56.25%;
}
	

	
}
		</style>
	</head>
<body class="post-template-default single single-post postid-1708586 single-format-standard  navbar-alert-spacing single-private" id="tq">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KF7LDRG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
<div id="overlay"></div>
<nav class="navbar no-notification">
            <div class="navbar-alert active">
            <div class="navbar-alert-container" data-post="1591007">
                <div>x
                    <time>Le 16 avril 2018</time>
                    <a href="https://telquel.ma/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
                </div>
            </div>
            <span role="button">&times;</span>
        </div>
        <div class="container">
        <div class="navbar-left">
            <div class="navigation-switcher navigation-show">
                <span></span>
                <span></span>
                <span></span>
            </div>
            <form class="navbar-search" action="/">
                <input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici"
                       autocomplete="off" required>
                <span class="navbar-search-underline"></span>
                <label for="navbar-search"></label>
                <button type="submit"></button>
            </form>
            <div class="navbar-magazine">
                                <a href="https://telquel.ma/sommaire/rif-les-douars-de-taounate-entre-le-froid-et-loubli" class="image">
                    <noscript><img width="65" height="84" src="https://cdn.telquel.ma/content/uploads/2021/01/700x900-65x84.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/01/700x900-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-256x329.png 256w, https://cdn.telquel.ma/content/uploads/2021/01/700x900.png 700w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="84" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 84'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2084%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/01/700x900-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-256x329.png 256w, https://cdn.telquel.ma/content/uploads/2021/01/700x900.png 700w" data-src="https://cdn.telquel.ma/content/uploads/2021/01/700x900-65x84.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                </a>
                <a href="https://telquel.ma/sommaire/rif-les-douars-de-taounate-entre-le-froid-et-loubli" class="anchor">
                    <time>
                        N° 936 du 22 au 28 Janvier 2028</time>
                    <span>Voir le sommaire complet</span>
                </a>
                            </div>
        </div>
        <a class="navbar-brand" href="/">
            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt=""/>
        </a>
        <div class="navbar-right">
            <span id="renewsubscribe" >

                                    <a class="btn btn-secondary btnpaywallabo" data-btn="headerAbo" href="/abonnement">Abonnez-vous</a>
                
            </span>
            <a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
                        <div class="navbar-user">
                                    <a href="/profile" onclick="return false;">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/user.red.svg" style="min-height: 45%;" alt=""/>
                    </a>
                
                                    <ul class="navbar-user-submenu">
                        <li><a href="https://telquel.ma/profile/">Mon Compte</a></li>
                                                <li><a href="https://telquel.ma/profile/" id="loginout">Se <span class="logouttxt"></span>connecter</a></li>
                    </ul>
                    <span class="navbar-user-submenu-click"></span>
                            </div>
        </div>
    </div>
</nav>
<nav class="navigation">
    <div class="navigation-switcher navigation-close">
            <a href="/profile">Se connecter</a>
        </div>
    <div class="navigation-scroll">
        <div class="navigation-scroll-container">

            <div class="navigation-article">
                                <div class="article-header">
                    <a class="article-image" href="https://telquel.ma/2021/01/21/linde-enverra-au-maroc-deux-millions-de-doses-du-vaccin-astrazeneca-ce-vendredi_1708564">
                        <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2021/01/1-AstraZeneca-AFP000_8YC6GL-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/01/1-AstraZeneca-AFP000_8YC6GL-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2021/01/1-AstraZeneca-AFP000_8YC6GL-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/01/1-AstraZeneca-AFP000_8YC6GL-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2021/01/1-AstraZeneca-AFP000_8YC6GL-233x131.jpg 233w" data-src="https://cdn.telquel.ma/content/uploads/2021/01/1-AstraZeneca-AFP000_8YC6GL-845x475.jpg">
                    </a>
                </div>
                <div class="article-content">
                    <div class="article-meta">
                        <time class="article-publish">à la une</time>
                    </div>
                    <div class="article-main">
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2021/01/21/linde-enverra-au-maroc-deux-millions-de-doses-du-vaccin-astrazeneca-ce-vendredi_1708564">
                                L’Inde enverra au Maroc deux millions de doses du vaccin AstraZeneca ce vendredi
                            </a>
                        </h3>
                    </div>
                </div>
                <a class="article-anchor" href="https://telquel.ma/2021/01/21/linde-enverra-au-maroc-deux-millions-de-doses-du-vaccin-astrazeneca-ce-vendredi_1708564"></a>
                            </div>

            
            <ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1681466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681466"><a href="https://telquel.ma/categorie/economie/restart">#Restart</a></li>
<li id="menu-item-1675637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675637"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-1675636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675636"><a href="https://telquel.ma/categorie/initiatives">#initiatives</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1670592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1670592"><a href="https://telquel.ma/faq">FAQ</a></li>
<li id="menu-item-1671633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671633"><a href="https://telquel.ma/contact">Contact</a></li>
<li id="menu-item-1671634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671634"><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
</ul>

                        <a class="navigation-user" href="/profile">
                    <div class="navigation-user-image">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/identifier.png?v=1.0" alt=""/>
                    </div>
                    <span>
                        <span>Créer un compte / Mon compte</span>
                        </span>
                </a>
            
            <div class="navigation-magazine">
                                <ul class="list">
                                                    </ul>
                <div class="heading">
                    <a href="https://telquel.ma/sommaire/rif-les-douars-de-taounate-entre-le-froid-et-loubli" class="image">
                        <noscript><img width="65" height="84" src="https://cdn.telquel.ma/content/uploads/2021/01/700x900-65x84.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/01/700x900-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-256x329.png 256w, https://cdn.telquel.ma/content/uploads/2021/01/700x900.png 700w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="84" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 84'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2084%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/01/700x900-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-256x329.png 256w, https://cdn.telquel.ma/content/uploads/2021/01/700x900.png 700w" data-src="https://cdn.telquel.ma/content/uploads/2021/01/700x900-65x84.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                    </a>
                    <div>
                        <h4><a href="https://telquel.ma/sommaire/rif-les-douars-de-taounate-entre-le-froid-et-loubli">Au sommaire<br>du magazine</a></h4>
                        <time>
                            N° 936 du 22 au 28 Janvier 2028</time>
                    </div>
                </div>
                <a href="https://telquel.ma/sommaire/rif-les-douars-de-taounate-entre-le-froid-et-loubli" class="anchor">Voir le sommaire complet</a>


                                <a class="btn btn-block btn-secondary" href="/abonnement">Abonnez-vous</a>
                
                            </div>
        </div>
    </div>
</nav>

<div class="wrapper">
    <div class="container">
        <ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-1675630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675630"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1698132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698132"><a href="https://telquel.ma/categorie/maroc/sahara">Sahara</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1698131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698131"><a href="https://telquel.ma/categorie/culture/livres/qitab">Qitab</a></li>
<li id="menu-item-1631852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1631852"><a href="https://telquel.ma/categorie/indiscrets">Indiscrets</a></li>
<li id="menu-item-1671365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1671365"><a href="http://business.telquel.ma">TQBusiness</a></li>
<li id="menu-item-1699378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1699378"><a href="https://telquel.ma/podcasts/"><p style="color:#fff;background:#e90b0b url('https://cdn.telquel.ma/content/uploads/2020/10/cask.png') no-repeat 0;padding: 0 10px 0 28px;border-radius: 2px;background-size: 13px;background-position-x: 8px;background-position-y: 9px;">Podcasts</p></a></li>
</ul>
    </div>

    <!-- Edit 1 -->
    <main class="main">
        
                <div class="single-container post-type-edito ">
        <main class="main post">
            <header class="single-header">
                <div class="container">
                    <h2 class="article-heading"> Vaccins anti-covid: on nous a traités comme des gamins </h2>
                    <div class="article-meta">
                                                    <a class="article-category" href="https://telquel.ma/categorie/opinions/edito">Édito</a>
                                                <time class="article-publish">Le 21 janvier 2021</time>
                    </div>
                    <h4 class="article-editor">
                        <a class="article-editor-image" href="https://telquel.ma/author/redaction">
                            <noscript><img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/user.red.svg" alt></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt data-src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/user.red.svg" class=" lazyload">
                        </a>
                        <a class="article-editor-name" href="https://telquel.ma/author/redaction">
                            <small>Par</small> La Rédaction
                        </a>
                    </h4>
                    <div class="single-pre-content">
                        
                        <p></p>
                    </div>

                </div>
            </header>
            <section class="section">
                <div class="container">
                    <div class="col-large col-gutter">
                        <div class="single-content">
                            <div class="col-small col-gutter col-sticky-small">
                                <time class="article-reading">4 min</time>
                                <ul class="article-share">
                                    <li class="facebook">
                                        <a onclick="shares('facebook')" href="javascript:void(0)"><i class="fa fa-facebook"> </i></a>
                                    </li>
                                    <li class="twitter">
                                        <a onclick="shares('twitter')" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
                                    </li>
                                    <li class="linkedin">
                                        <a onclick="shares('linkedin')" href="javascript:void(0)"><i class="fa fa-linkedin"></i></a>
                                    </li>
                                    <li class="more">
                                        <a href="javascript:void(0)">
                                            <span></span>
                                            <span></span>
                                            <span></span>
                                        </a>
                                        <ul>
                                            <li class="mail">
                                                <a href="mailto:"><i class="fa fa-envelope-o"></i></a>
                                            </li>
                                            <li class="print">
                                                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
                                            </li>
                                            <li class="bookmark">
                                                <a href="javascript:void(0)"><i class="fa fa-bookmark"></i></a>
                                            </li>
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                            <div class="col-large">
                                <p>Comment l’Exécutif a-t-il pu se débrouiller pour transformer ce qui devait s’annoncer comme une bonne dose d’espoir, une campagne de vaccination menée tambour battant, en chronique d’une défaite annoncée? Simple, la réponse tient tant à une certaine forme d’arrogance qu’à un manque de lucidité certain. <strong>Preuve en est, en direct, à l’heure où nous mettions sous presse</strong>, après des semaines de silence, la bonne nouvelle est enfin tombée. Mais d’ailleurs. Un écho lointain venu d’Inde: le gouvernement du nationaliste Narendra Mori autorise les premières exportations de vaccins et le Maroc figure dans le duo de tête des pays à être livrés. D’après la même source,<a href="https://telquel.ma/2021/01/21/linde-enverra-au-maroc-deux-millions-de-doses-du-vaccin-astrazeneca-ce-vendredi_1708564"> le précieux bien pourrait être expédié le vendredi 22 janvier</a>. <strong>Cette fois, c’est bon, on y croit.</strong> Pourquoi ? Parce que l’annonce ne vient pas de chez nous. Dans le cas contraire, c’est-à-dire venant du Chef du gouvernement, on se serait pris la tête entre les mains, se disant qu’on est fatigués de suivre “<em>le menteur jusqu&rsquo;à sa porte</em>”. On aurait pu, à la limite, prendre cela pour un mirage, tellement on n’y croyait&#8230;</p>

                                <div id="paybox-afterpaid"></div>
<section data-content="646" class="section magazine-section big-paybox-section" style="float:left;max-width:580px !important;overflow:hidden;">
    <div class="container">
        <div id="paywallboxprivate" class="paywallboxprivate" style="overflow:hidden;"></div>
        <!-- <div class="magazine-box magazine-wide flex">
            <div class="col-large col-gutter">
                <h3 class="heading">L’accés à l’intégralité de cet article est réservé à nos abonnés</h3>
                
                    <a class="btn btn-white" href="/abonnement">Abonnez-vous!</a>
                
                                    <a href="/profile" class="dejaabonne">Déjà abonné ? Identifiez-vous</a>
                            </div>
            <div class="col-small">
                                <a class="image" href="https://telquel.ma/sommaire/rif-les-douars-de-taounate-entre-le-froid-et-loubli">
                    <noscript><img width="700" height="900" src="https://cdn.telquel.ma/content/uploads/2021/01/700x900.png" class="attachment-full size-full wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/01/700x900.png 700w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-256x329.png 256w" sizes="(max-width: 700px) 100vw, 700px"></noscript><img width="700" height="900" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 700 900'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20700%20900%22%3E%3C%2Fsvg%3E 700w" sizes="(max-width: 700px) 100vw, 700px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/01/700x900.png 700w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2021/01/700x900-256x329.png 256w" data-src="https://cdn.telquel.ma/content/uploads/2021/01/700x900.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                </a>
                            </div>
        </div> -->
    </div>
</section>


<script>
var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
var eventer = window[eventMethod];
var messageEvent = eventMethod === "attachEvent" ? "onmessage" : "message";

eventer(messageEvent, function (e) {
    
    if (e.data && e.data.match(/btn-click/) || e.message && e.message.match(/btn-click/)){
        btnName = e.data.replace('btn-click-','');
        ga('gtag_UA_43730023_1.send', 'event', 'btnClick', btnName, location.href);
        sendinblue.track('btnClick', {
            'btn': btnName,
            'url': location.href,
        });

        Cookies.set('__tq_btn', btnName);
        Cookies.set('__tq_post', location.href);

    }
        
});
</script>
                            </div>
                        </div>
                        <div class="single-content">
                            <h4 class="single-header article-editor">
                                <a class="article-editor-image" href="https://telquel.ma/author/redaction">
                                    <noscript><img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/user.red.svg" alt></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt data-src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/user.red.svg" class=" lazyload">
                                </a>
                                <a class="article-editor-name" href="https://telquel.ma/author/redaction">
                                    <small>Par</small> La Rédaction
                                </a>
                            </h4>
                                                        <ul class="article-tags">
                                <li>Sujets:</li>
                                                                    <li><a href="https://telquel.ma/tag/saa%cc%82d-eddine-el-othmani">Saâd-Eddine El Othmani</a></li>
                                                                    <li><a href="https://telquel.ma/tag/vaccins-anti-covid">vaccins anti-covid</a></li>
                                                            </ul>
                                                        
                            <ul class="article-share">
                                <li class="facebook">
                                    <a onclick="shares('facebook')" href="javascript:void(0)"><i class="fa fa-facebook"> </i></a>
                                </li>
                                <li class="twitter">
                                    <a onclick="shares('twitter')" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
                                </li>
                                <li class="linkedin">
                                    <a onclick="shares('linkedin')" href="javascript:void(0)"><i class="fa fa-linkedin"></i></a>
                                </li>
                                <li class="more">
                                    <a href="javascript:void(0)">
                                        <span></span>
                                        <span></span>
                                        <span></span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                                        <div class="col-small col-sticky">
                        <div class="pub" data-set="300">
    <div size-slot="300" class="inject-ad" id="600a6440f3940"></div>
    <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
</div>
<div id="singleside">

</div>
<div class="widget widget-box widget-vertical"><h2 class="widget-heading">L&rsquo;essentiel</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/opinions/edito'>Édito</a><time class="article-publish">hier 23:00</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/01/21/vaccins-anti-covid-on-nous-a-traites-comme-des-gamins_1708586'>Vaccins anti-covid: on nous a traités comme des gamins</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/opinions/ta-vie-en-lair'>Ta vie en l'air</a><time class="article-publish">hier 23:00</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/01/21/entre-ras-le-bol-et-espoir_1708592'>Du marasme à l'espoir</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/opinions/zakariaboualem'>Zakaria Boualem</a><time class="article-publish">hier 23:00</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/01/21/le-maroc-et-le-vaccin-anti-covid-tbehdila_1708594'>Le Maroc et le vaccin anti-Covid, tbehdila!</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/opinions/a-nous-deux'>À nous deux</a><time class="article-publish">hier 23:00</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/01/21/abdelaziz-ou-es-tu_1708584'>Abdelaziz où es-tu?</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/coronavirus-2'>Coronavirus</a><time class="article-publish">hier 19:34</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/01/21/linde-enverra-au-maroc-deux-millions-de-doses-du-vaccin-astrazeneca-ce-vendredi_1708564'>L’Inde enverra au Maroc deux millions de doses du vaccin AstraZeneca ce vendredi</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/algerie'>Algérie</a><time class="article-publish">hier 18:37</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/01/21/a-la-frontiere-avec-le-maroc-letat-major-algerien-veut-galvaniser-a-coup-dexercices-militaires_1708530'>À la frontière avec le Maroc, l’état-major algérien veut galvaniser à coup d’exercices militaires</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/diplomatie'>Diplomatie</a><time class="article-publish">hier 17:11</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/01/21/apres-le-depart-de-fischer-david-greene-devient-charge-daffaires_1708533'>Ambassade américaine au Maroc : après le départ de Fischer, David Greene devient chargé d’affaires</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/irak'>Irak</a><time class="article-publish">hier 15:12</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/01/21/trente-deux-morts-dans-un-double-attentat-suicide-a-bagdad_1708512'>Trente-deux morts dans un double attentat suicide à Bagdad</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/inde'>Inde</a><time class="article-publish">hier 12:33</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/01/21/incendie-au-serum-institute-of-india-site-de-production-des-vaccins-attendus-au-maroc_1708492'>Cinq morts dans un incendie au Serum Institute of India, site de production des vaccins attendus au Maroc</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/tribune'>Tribune</a><time class="article-publish">hier 12:05</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/01/21/inondations-mettre-les-outils-de-la-smart-city-a-la-disposition-des-vrais-enjeux-de-resilience-dune-metropole_1708468'>Inondations : mettre les outils de la Smart City à la disposition des vrais enjeux de résilience d’une métropole</a>
                        </h3>
                    </div>
                </li><li class='articles-more'>
                        <a href='/'>L’ESSENTIEL</a>
                    </li></ul></div></div><div class="pub" data-set="600">
    <div size-slot="600" class="inject-ad" id="600a644102093"></div>
    <div id='div-gpt-ad-1520421926682-2' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                }
                </script>
                </div>
</div>                    </div>
                                    </div>
            </section>

            <div class="container">
<section id="singlebottomside"></section>
<section class="section related-section ">
    <div class="container">
        <h3 class="related-heading">
                A lire aussi
                </h3>
        <ul class="articles-list">
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2021/01/21/le-maroc-et-le-vaccin-anti-covid-tbehdila_1708594">
                            <noscript><img width="202" height="255" src="https://cdn.telquel.ma/content/uploads/2018/12/zb.jpg" class="attachment-md size-md wp-post-image" alt></noscript><img width="202" height="255" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 202 255'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt data-src="https://cdn.telquel.ma/content/uploads/2018/12/zb.jpg"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/opinions/zakariaboualem">Zakaria Boualem</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2021/01/21/le-maroc-et-le-vaccin-anti-covid-tbehdila_1708594">
                                Le Maroc et le vaccin anti-Covid, tbehdila!
                            </a>
                        </h3>
                        <time class="article-publish">
                            21 janvier 2021
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2021/01/21/le-maroc-et-le-vaccin-anti-covid-tbehdila_1708594"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2021/01/21/entre-ras-le-bol-et-espoir_1708592">
                            <noscript><img width="278" height="264" src="https://cdn.telquel.ma/content/uploads/2018/05/fatym_layachi_small.jpg" class="attachment-md size-md wp-post-image" alt></noscript><img width="278" height="264" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 278 264'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt data-src="https://cdn.telquel.ma/content/uploads/2018/05/fatym_layachi_small.jpg"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/opinions/ta-vie-en-lair">Ta vie en l&#039;air</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2021/01/21/entre-ras-le-bol-et-espoir_1708592">
                                Du marasme à l'espoir
                            </a>
                        </h3>
                        <time class="article-publish">
                            21 janvier 2021
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2021/01/21/entre-ras-le-bol-et-espoir_1708592"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2021/01/21/abdelaziz-ou-es-tu_1708584">
                            <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2020/03/27173771_10159779455005251_5622299696455714468_o-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2020/03/27173771_10159779455005251_5622299696455714468_o-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2020/03/27173771_10159779455005251_5622299696455714468_o-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2020/03/27173771_10159779455005251_5622299696455714468_o-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2020/03/27173771_10159779455005251_5622299696455714468_o-233x131.jpg 233w" data-src="https://cdn.telquel.ma/content/uploads/2020/03/27173771_10159779455005251_5622299696455714468_o-845x475.jpg"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text">TOUMI</span></span></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/opinions/a-nous-deux">À nous deux</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2021/01/21/abdelaziz-ou-es-tu_1708584">
                                Abdelaziz où es-tu?
                            </a>
                        </h3>
                        <time class="article-publish">
                            21 janvier 2021
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2021/01/21/abdelaziz-ou-es-tu_1708584"></a>
                </div>
            </li>
                    </ul>
    </div>
</section>
</div>
                            <nav class="hide">
                    <a class="next-post-ajax" href="https://telquel.ma/2021/01/21/linde-enverra-au-maroc-deux-millions-de-doses-du-vaccin-astrazeneca-ce-vendredi_1708564"></a>
                </nav>

                <div class="single-divider">article suivant</div>

                <header class="single-header">
                    <div class="container">
                        <h2 class="article-heading"> L’Inde enverra au Maroc deux millions de doses du vaccin AstraZeneca ce vendredi </h2>
                        <div class="article-meta">
                                                            
                                <a class="article-category" href="https://telquel.ma/categorie/coronavirus-2">
                                    Coronavirus
                                </a>
                                
                                                        <time class="article-publish">Le 21 janvier 2021</time></div>
                    </div>
                </header>
                    </main>
    </div>
    <script>
    tp.push(["setContentCreated", "2021-01-21UTC11:00:00"]);
    tp.push(["setContentAuthor", "La Rédaction"]);
    tp.push(["setContentSection", "Édito"]);
    tp.push(["setTags", ["saâd-eddine el othmani","vaccins anti-covid", "T-paid", "TelQuel"]]);
    tp.push(["setZone", "web"]);
    </script>
    

    
    </main>


    <script src="https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js?version=600a64410e7e7"></script>
    <footer class="footer">
        <div class="container">
            <div class="footer-social">
                <h2 class="heading">Suivez-nous</h2>
                <ul class="list">
                    <li>
                        <a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
                    </li>
                </ul>
                <h2 style="margin-top:20px;margin-bottom:10px;" class="heading">Téléchargez notre application</h2>
                <div style="width:100%;display: flex;">
                <div style="max-width: 300px;margin:0 auto;margin-top: 10px;margin-bottom: 10px;">
                        <div style="width:144px;float:left;">
                            <a target="_blank" href="https://apps.apple.com/us/app/telquel-mobile/id1504054422">
                                 <img src="https://static.telquel.ma/content/uploads/2021/01/app.png" />
                            </a>
                        </div>  

                        <div style="width:144px;float:left;">
                            <a target="_blank" href="https://play.google.com/store/apps/details?id=com.mobiblanc.telquel&hl">
                                 <img src="https://static.telquel.ma/content/uploads/2021/01/google-play.png">
                            </a>
                        </div>
                    </a> 
                    
                </div>

            </div>
            
            <ul id="menu-menu-footer" class="footer-pages">
            <li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/abonnement">Abonnement</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
        </ul>
            <a class="footer-brand" href="/">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt=""/>
            </a>
        </div>
    </footer>
</div>

    <div id='div-gpt-ad-1520421926682-1' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                }
                </script>
                </div>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>

<!-- Facebook Pixel Code 
<script>
!function (f, b, e, v, n, t, s) {
    if (f.fbq) return;
    n = f.fbq = function () {
        n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
    };
    if (!f._fbq) f._fbq = n;
    n.push = n;
    n.loaded = !0;
    n.version = '2.0';
    n.queue = [];
    t = b.createElement(e);
    t.async = !0;
    t.src = v;
    s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
}(window,
    document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1812081992345638');
fbq('track', "PageView");
-->
<script>
    var expire_date=new Date();
    expire_date.setDate(expire_date.getDate() + 2);
    var cookie_value=location.href + "; expires="+expire_date.toUTCString() + "; path=/" ;
    document.cookie='__tq_post' + "=" + cookie_value;

$('[data-btn]').click(function(){
    btnName = $(this).attr('data-btn');
    ga('gtag_UA_43730023_1.send', 'event', 'btnClick', btnName, location.href);
    sendinblue.track('btnClick', {
        'btn': btnName,
        'url': location.href,
    });

    Cookies.set('__tq_btn', btnName);
    Cookies.set('__tq_post', location.href);
});

</script>
<noscript><img height="1" width="1" style="display:none"
            src="https://www.facebook.com/tr?id=1812081992345638&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>
   <style>
   .players{
    margin: 20px 0;
    
}
   </style>
</body>
</html>