<!doctype html>
<html lang="fr">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css">
    <meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A"/>
    <script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '147887085966951',
            xfbml      : true,
            version    : 'v2.5',
            cookie	   : true,
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js?v=0.0.1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>    <meta property="fb:app_id" content="147887085966951"/>
    
    <meta property="og:locale" content="fr_FR"/>
    <meta property="og:locale:alternate" content="fr_FR"/>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
    <link rel="stylesheet" href="https://static.telquel.ma/content/themes/telquel/dist/css/app.web.min.css?v=0.2.44.2">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>
    <link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">
    
    <script>
        window.addEventListener("load", function () {
            jQuery("body").show();
        });
        window.prices = { TMBZ493DWQM1:499,TMFBGGPJWDIG:699,TM89J5P93TMD:249,TM5TPTAVFMKD:1000,TM78CKU4CMF1:2000,TMW6L82MB9KF:5000,TM0H7SXOQYNG:10000, }
    </script>

    <!-- PIANO JAVASCRIPT SDK -->
    <script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-43730023-1');
</script>

                                                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];
                    </script>
                    <script>
                        googletag.cmd.push(function () {
                            googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                            googletag.pubads().setTargeting("url", "1676885");
            googletag.pubads().setTargeting("category", "Coronavirus");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();                        });
                    </script>
                                            <script type="text/javascript">
        (function () {
            window.sib =

                {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
            ;
            /* OPTIONAL: email for identify request*/
                            window.sendinblue = {};
            for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
                (function (k) {
                    window.sendinblue[k] = function () {
                        var arg = Array.prototype.slice.call(arguments);
                        (window.sib[k] || function () {
                            var t = {};
                            t[k] = arg;
                            window.sib.equeue.push(t);
                        })(arg[0], arg[1], arg[2]);
                    };
                })(j[i]);
            }
            var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
            n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
        })();
    </script>
    <title>Coronavirus : malgré l’état d’urgence sanitaire, les camionneurs continuent de rouler</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bien qu’ils soient fortement pénalisés par la propagation de la pandémie de coronavirus, les camionneurs continuent à circuler."/>
<link rel="canonical" href="https://telquel.ma/2020/03/31/coronavirus-malgre-letat-durgence-sanitaire-les-camionneurs-continuent-de-rouler_1676885" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='facebook-login-css'  href='https://static.telquel.ma/content/plugins/wp-facebook-login/public/css/facebook-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://static.telquel.ma/content/plugins/dflip/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://static.telquel.ma/content/plugins/dflip/assets/css/dflip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://static.telquel.ma/content/plugins/wp-members/css/generic-no-float.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://telquel.ma/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajaxurl":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/reactions//Resources/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php","site_url":"https:\/\/telquel.ma","scopes":"email,public_profile","appId":"147887085966951","l18n":{"chrome_ios_alert":"Please login into facebook and then click connect button again"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/wp-facebook-login/public/js/facebook-login.js'></script>
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2020%2F03%2F31%2Fcoronavirus-malgre-letat-durgence-sanitaire-les-camionneurs-continuent-de-rouler_1676885" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2020%2F03%2F31%2Fcoronavirus-malgre-letat-durgence-sanitaire-les-camionneurs-continuent-de-rouler_1676885&#038;format=xml" />
<link rel="dns-prefetch" href="//connect.facebook.net" />

                <meta property="og:title" content="Coronavirus : malgré l’état d’urgence sanitaire, les camionneurs continuent de rouler"/>
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://telquel.ma/2020/03/31/coronavirus-malgre-letat-durgence-sanitaire-les-camionneurs-continuent-de-rouler_1676885?fbrefresh=10"/>
                <meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2020/03/camion-e1585659654901.jpg"/>
                <meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2020/03/camion-e1585659654901.jpg"/>
                <meta property="og:description" content="Bien qu’ils soient fortement pénalisés par la propagation de la pandémie de coronavirus, les camionneurs continuent à circuler dans des villes fantômes et sur des routes désertes pour faire parvenir, courageusement, biens et marchandises vers leur destination finale."/>
                <meta property="og:image:width" content="470"/>
				<meta property="og:image:height" content="265"/>
				<meta property="og:site_name" content="Telquel.ma"/>
                <meta name="twitter:card" content="summary"/>
                <meta name="twitter:site" content="Telquel"/>
                <meta name="twitter:app:name:googleplay" content="Telquel" />
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script><script data-cfasync="false"> var dFlipLocation = "https://static.telquel.ma/content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"share,download","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"700","duration":"800","soundEnable":"false","enableDownload":"false","webgl":"false","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>		<style type="text/css" id="wp-custom-css">
			.articles-list .article-editorial .article-image {
    margin: 0 auto;
    width: 100%;
    border-radius: 0;
}

.subscription-content .subscription-signin{max-width:1040px;width:100%}

.flow-subscribe h1{display:none}
.abonnement_view_flowpaper{margin-top:20px;}		</style>
	</head>
<body class="post-template-default single single-post postid-1676885 single-format-standard  navbar-alert-spacing" id="tq">

<div id="overlay"></div>
<nav class="navbar no-notification">
            <div class="navbar-alert active">
            <div class="navbar-alert-container" data-post="1591007">
                <div>x
                    <time>Le 16 avril 2018</time>
                    <a href="https://telquel.ma/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
                </div>
            </div>
            <span role="button">&times;</span>
        </div>
        <div class="container">
        <div class="navbar-left">
            <div class="navigation-switcher navigation-show">
                <span></span>
                <span></span>
                <span></span>
            </div>
            <form class="navbar-search" action="/">
                <input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici"
                       autocomplete="off" required>
                <span class="navbar-search-underline"></span>
                <label for="navbar-search"></label>
                <button type="submit"></button>
            </form>
            <div class="navbar-magazine">
                                <a href="https://telquel.ma/sommaire/coronavirus-le-jour-dapres" class="image">
                    <img width="700" height="900" src="https://cdn.telquel.ma/content/uploads/2020/03/700x900-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/03/700x900-1.png 700w, https://cdn.telquel.ma/content/uploads/2020/03/700x900-1-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2020/03/700x900-1-544x700.png 544w" sizes="(max-width: 700px) 100vw, 700px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text">telquel</span></p></footer>
                </a>
                <a href="https://telquel.ma/sommaire/coronavirus-le-jour-dapres" class="anchor">
                    <time>
                        N° 898 du 27 au 2 Avril 2020</time>
                    <span>Voir le sommaire complet</span>
                </a>
                            </div>
        </div>
        <a class="navbar-brand" href="/">
            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt=""/>
        </a>
        <div class="navbar-right">
            <span id="renewsubscribe">

                                    <a class="btn btn-secondary" href="/abonnement">Abonnez-vous</a>
                
            </span>
            <a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
                        <div class="navbar-user">
                                    <a href="/profile" onclick="return false;">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/user.red.svg" style="min-height: 45%;" alt=""/>
                    </a>
                
                                    <ul class="navbar-user-submenu">
                        <li><a href="https://telquel.ma/profile/">Mon Compte</a></li>
                                                <li><a href="https://telquel.ma/profile/" id="loginout">Se <span class="logouttxt"></span>connecter</a></li>
                    </ul>
                    <span class="navbar-user-submenu-click"></span>
                            </div>
        </div>
    </div>
</nav>
<nav class="navigation">
    <div class="navigation-switcher navigation-close">
            <a href="/profile">Se connecter</a>
        </div>
    <div class="navigation-scroll">
        <div class="navigation-scroll-container">

            <div class="navigation-article">
                                <div class="article-header">
                    <a class="article-image" href="https://telquel.ma/2020/04/02/au-maroc-50-des-entreprises-et-20-des-salaries-en-arret-de-travail_1677319">
                        <img width="700" height="426" src="https://cdn.telquel.ma/content/uploads/2015/12/usine-textile-maroc-.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2015/12/usine-textile-maroc-.jpg 700w, https://cdn.telquel.ma/content/uploads/2015/12/usine-textile-maroc--300x182.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />
                    </a>
                </div>
                <div class="article-content">
                    <div class="article-meta">
                        <time class="article-publish">à la une</time>
                    </div>
                    <div class="article-main">
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2020/04/02/au-maroc-50-des-entreprises-et-20-des-salaries-en-arret-de-travail_1677319">
                                Au Maroc, 50% des entreprises formelles et 20% des salariés en arrêt de travail
                            </a>
                        </h3>
                    </div>
                </div>
                <a class="article-anchor" href="https://telquel.ma/2020/04/02/au-maroc-50-des-entreprises-et-20-des-salaries-en-arret-de-travail_1677319"></a>
                            </div>

            
            <ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1675637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1675637"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-1675636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675636"><a href="https://telquel.ma/categorie/initiatives">#initiatives</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1670592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1670592"><a href="https://telquel.ma/faq">FAQ</a></li>
<li id="menu-item-1671633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671633"><a href="https://telquel.ma/contact">Contact</a></li>
<li id="menu-item-1671634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671634"><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
</ul>

                        <a class="navigation-user" href="/profile">
                    <div class="navigation-user-image">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/identifier.png?v=1.0" alt=""/>
                    </div>
                    <span>
                        <span>Créer un compte / Mon compte</span>
                        </span>
                </a>
            
            <div class="navigation-magazine">
                                <ul class="list">
                                                            <li>
                            <a href="https://telquel.ma/2020/03/27/coronavirus-le-jour-dapres_1676042"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Coronavirus, le jour d'après...</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2020/03/25/la-vague-de-coronavirus-met-en-peril-le-secteur-de-la-presse_1675500">Médias : la presse prise à la gorge par le coronavirus</a>
                        </li>
                                    </ul>
                <div class="heading">
                    <a href="https://telquel.ma/sommaire/coronavirus-le-jour-dapres" class="image">
                        <img width="700" height="900" src="https://cdn.telquel.ma/content/uploads/2020/03/700x900-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/03/700x900-1.png 700w, https://cdn.telquel.ma/content/uploads/2020/03/700x900-1-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2020/03/700x900-1-544x700.png 544w" sizes="(max-width: 700px) 100vw, 700px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text">telquel</span></p></footer>
                    </a>
                    <div>
                        <h4><a href="https://telquel.ma/sommaire/coronavirus-le-jour-dapres">Au sommaire<br>du magazine</a></h4>
                        <time>
                            N° 898 du 27 au 2 Avril 2020</time>
                    </div>
                </div>
                <a href="https://telquel.ma/sommaire/coronavirus-le-jour-dapres" class="anchor">Voir le sommaire complet</a>


                                <a class="btn btn-block btn-secondary" href="/abonnement">Abonnez-vous</a>
                
                            </div>
        </div>
    </div>
</nav>
<div class="wrapper">
    <div class="container">
        <ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1631852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1631852"><a href="https://telquel.ma/categorie/indiscrets">Indiscrets</a></li>
<li id="menu-item-1675630" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1675630"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-1675633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675633"><a href="https://telquel.ma/categorie/initiatives">#initiatives</a></li>
<li id="menu-item-1668095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1668095"><a href="http://oncf.telquel.ma/">Spécial ONCF</a></li>
<li id="menu-item-1671365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1671365"><a href="http://business.telquel.ma"><p style="color:#fff;background:#171b48;padding: 0 10px;border-radius: 2px;">TQ Business</p></a></li>
</ul>
    </div>

    <!-- Edit 1 -->
    <main class="main">
        
                <div class="single-container cat-coronavirus post-type-post  ">
        <main class="main post">
            <header class="single-header">
                <div class="container">
                    <h2 class="article-heading"> Malgré l’état d’urgence sanitaire, les camionneurs continuent de rouler </h2>
                    <div class="article-meta">
                                                    <a class="article-category" href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a>
                                                                        <time class="article-publish">Le 31 mars 2020</time>
                                            </div>
                </div>
            </header>
            <section class="section">
                <div class="container">
                    <div class="col-large col-gutter">
                        <div class="single-pre-content">
                            
                            <p>Bien qu’ils soient fortement pénalisés par la propagation de la pandémie de coronavirus, les camionneurs continuent à circuler dans des villes fantômes et sur des routes désertes pour faire parvenir, courageusement, biens et marchandises vers leur destination finale.</p>
                                                        <h4 class="article-editor">Par
                                                                    <a href="https://telquel.ma/author/redaction" title="Articles par La Rédaction" class="author url fn" rel="author">La Rédaction</a>
                                                                                        </h4>
                        </div>
                                                    <figure class="single-cover">
                                <div class="article-image">
                                    <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2020/03/camion-e1585659654901-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/03/camion-e1585659654901-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2020/03/camion-e1585659654901-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" />
                                </div>
                                                                <figcaption> “Nous, les camionneurs, ne pouvons pas nous permettre le luxe de rester chez nous” - M’hamed E.
                                                                            <span class="wp-credit-text">Crédit: FH</span>
                                                                    </figcaption>
                                                            </figure>
                                                <div class="single-content">
                            <div class="col-small col-gutter col-sticky-small">
                                <time class="article-reading">5 min</time>
                                <ul class="article-share 1676885">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2020/03/31/coronavirus-malgre-letat-durgence-sanitaire-les-camionneurs-continuent-de-rouler_1676885"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Malgré l’état d’urgence sanitaire, les camionneurs continuent de rouler via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2020/03/31/coronavirus-malgre-letat-durgence-sanitaire-les-camionneurs-continuent-de-rouler_1676885"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2020/03/31/coronavirus-malgre-letat-durgence-sanitaire-les-camionneurs-continuent-de-rouler_1676885&title=Malgré l’état d’urgence sanitaire, les camionneurs continuent de rouler&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Malgré l’état d’urgence sanitaire, les camionneurs continuent de rouler&body=Face à la fermeture des cafés, restaurants et mosquées même dans les aires de repos en raison de l’état d’urgence sanitaire, les chauffeurs routiers n’ont guère le choix que de s’adapter à une situation exceptionnelle. Ils doivent s’accommoder avec des conditions de travail plus rudes que jamais et passer outre leurs petites habitudes. S’arrêter après... Lire plus: https://telquel.mahttps://telquel.ma/2020/03/31/coronavirus-malgre-letat-durgence-sanitaire-les-camionneurs-continuent-de-rouler_1676885">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
            <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        <li class="bookmark">
                
            </li>
                    </ul>
    </li>
</ul>                            </div>
                            <div class="col-large" id="article-container">
                                
<p><span class="lettrine">F</span>ace à la fermeture des cafés, restaurants et mosquées même dans les aires de repos en raison de l’état d’urgence sanitaire, les chauffeurs routiers n’ont guère le choix que de s’adapter à une situation exceptionnelle. Ils doivent s’accommoder avec des conditions de travail plus rudes que jamais et passer outre leurs petites habitudes.</p>
<p>S’arrêter après des heures de route pour commander un thé, un café ou encore un petit plat fait partie du passé. Ces hommes se retrouvent dans l’obligation d’emmener avec eux leurs propres vivres et de “<em>voler</em>” quelques minutes pour préparer de quoi se nourrir.</p><div id="innercontent"></div>
<h3>Nouvelles habitudes</h3>
<p>Pour s’y faire, ils ont équipé leurs camions du matériel nécessaire : ustensiles, aliments, épices, bonbonne, etc. Certains ont aménagé un espace de couchage et un autre pour cuisiner en toute sécurité, toujours dans le strict respect des règles d’hygiène.</p>
<p>“<em>Nous nous sommes efforcés pour nous adapter à cette nouvelle situation, en vue de pouvoir poursuivre nos activités de manière normale. Nos clients nous sollicitent toujours pour transporter leurs marchandises vers d’autres villes</em>”, confie à la MAP Mohamed H., camionneur en provenance de la ville d’Agadir.</p>
<blockquote><p>“Je ne cesse de désinfecter mon camion à chaque arrêt”</p><div class='blockquote-author'>Mohamed H.</div></blockquote>
<p>Ce quinquagénaire se dit conscient des risques qu’il prend en sortant de chez lui durant cette période confinement, mais, en même temps, il n’a pas le choix pour se tirer d’affaire et continuer d’entretenir sa famille. “<em>Dès la déclaration de l’état d’urgence sanitaire, vendredi d’avant, un changement radical est survenu dans mes conditions de travail,</em> explique-t-il. Et de poursuivre :<em> D’abord, j’accorde plus de temps à la préparation de la ration alimentaire pour le trajet et je ne cesse de désinfecter mon camion à chaque arrêt.</em>”</p>
<p>Le chauffeur explique que “<em>L’unique problème dont nous souffrons”,</em> concerne principalement la fermeture des garages et mécanicien<em>s “puisque les camions nécessitent un entretien régulier</em>”.</p>
<h3>Maigre<strong>s revenus</strong></h3>
<p>Cette crise sanitaire, même gérée par ces camionneurs avec fatalisme et un brin d’optimisme, ne manque pas de peser considérablement sur les revenus. Et, par conséquent, sur le pouvoir d’achat. La majeure partie des routiers puise désormais dans la tirelire.</p>
<div class='related-in-article'><h4>à lire aussi</h4><ul><li><a target='_blank' href='https://telquel.ma/2020/03/29/on-te-regarde-comme-si-cetait-toi-le-virus-les-livreurs-a-domicile-aux-temps-du-coronavirus_1676374'>“On te regarde comme si c’était toi le virus” : les livreurs à domicile au temps du coronavirus</a></li></ul></div>
<p>C’est le cas de Mouloud B., un autre chauffeur d’Agadir, qui révèle que les revenus perçus en cette période permettent à peine de couvrir les dépenses de carburant. “<em>Cette conjoncture est un peu délicate. Je transporte les marchandises avec une fréquence d’un voyage par semaine</em>”, explique-t-il. “<em>Je reste parfois jusqu’à cinq jours, voire plus, à Casablanca, dans l’attente de clients pour le voyage retour</em>. <em>Mon quotidien a complètement changé que ça soit au niveau professionnel ou personnel.</em>”</p>
<p>Pour ce qui est du contrôle sur les routes, il se dit rassuré de constater la forte mobilisation des forces de l’ordre pour garantir le bon déroulement de l’état d’urgence sanitaire. Il dit ne rencontrer aucun problème avec les barrages, puisqu’il a collé son attestation exceptionnelle de circulation sur le pare-brise du camion.</p>
<h3>Double peine</h3>
<p>Face à cette situation, force est de constater que ces camionneurs vivent une double peine. Il s’agit de l’isolement de leurs familles par crainte pour leur santé et du marasme de l’activité économique. “<em>Les revenus sont faibles par rapport à la période normale. Au lieu d’acheminer les livraisons deux ou trois fois par semaine comme auparavant, je suis contraint d’attendre en croisant les doigts dix jours, sinon plus</em>”, regrette M’hamed E., transporteur à Casablanca.</p>
<blockquote><p>Dans l’attente de jours meilleurs, M’hamed s’est reconverti dans la livraison de caisses de légumes et fruits</p><div class='blockquote-author'></div></blockquote>
<p>“<em>Nous, les camionneurs, ne pouvons pas nous permettre le luxe de rester chez nous, même si les clients se font rares, du fait que les sociétés ne disposant pas de leur propre flotte n’acheminent plus leurs produits vers Casablanca et que les grossistes de Derb Omar ont baissé le rideau jusqu’à la fin du confinement</em>”, déplore-t-il encore.</p>
<p>Dans l’attente de jours meilleurs, M’hamed s’est reconverti dans la livraison de caisses de légumes et fruits aux détaillants de Benjdia et de la Gironde, en temps normal à Derb Omar et Garage Allal, les deux hauts-lieux du commerce de gros dans la métropole.</p>
<p>Pour autant, les camionneurs rencontrés disent vouloir continuer leurs activités dans l’intérêt général et pour le bien de leurs familles, en dépit des contraintes et défis qui ne cessent de s’accentuer avec l’augmentation du nombre de cas confirmés de Covid-19. Un sacrifice qui s’ajoute honorablement à leur actif.</p>
<p><strong>(MAP)</strong></p>

                                
                            </div>
                        </div>
                        <div id="beforetagsside" class="beforetagsside"></div>
                                                <div class="single-content">
                                                        <ul class="article-tags">
                                <li>Sujets:</li>
                                                                    <li><a href="https://telquel.ma/tag/camionneurs">camionneurs</a></li>
                                                                    <li><a href="https://telquel.ma/tag/chauffeur">chauffeur</a></li>
                                                                    <li><a href="https://telquel.ma/tag/coronavirus">coronavirus</a></li>
                                                                    <li><a href="https://telquel.ma/tag/covid-19">Covid-19</a></li>
                                                            </ul>
                                                        <!-- /29678360/TQ_V2_under-article -->
                            <div id='div-gpt-ad-1535970381619-0' style='height:1px; width:1px;'>
                                <script>
                                    if(typeof googletag !== 'undefined'){
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535970381619-0'); });
                                    }
                                </script>
                            </div>
							<!----------------------------------------------->
                            <ul class="article-share 1676885">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2020/03/31/coronavirus-malgre-letat-durgence-sanitaire-les-camionneurs-continuent-de-rouler_1676885"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Malgré l’état d’urgence sanitaire, les camionneurs continuent de rouler via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2020/03/31/coronavirus-malgre-letat-durgence-sanitaire-les-camionneurs-continuent-de-rouler_1676885"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2020/03/31/coronavirus-malgre-letat-durgence-sanitaire-les-camionneurs-continuent-de-rouler_1676885&title=Malgré l’état d’urgence sanitaire, les camionneurs continuent de rouler&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Malgré l’état d’urgence sanitaire, les camionneurs continuent de rouler&body=Face à la fermeture des cafés, restaurants et mosquées même dans les aires de repos en raison de l’état d’urgence sanitaire, les chauffeurs routiers n’ont guère le choix que de s’adapter à une situation exceptionnelle. Ils doivent s’accommoder avec des conditions de travail plus rudes que jamais et passer outre leurs petites habitudes. S’arrêter après... Lire plus: https://telquel.mahttps://telquel.ma/2020/03/31/coronavirus-malgre-letat-durgence-sanitaire-les-camionneurs-continuent-de-rouler_1676885">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
            <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        <li class="bookmark">
                
            </li>
                    </ul>
    </li>
</ul>                        </div>
                                                <div id="aftertagside"></div>
                    </div>
                                        <div class="col-small col-sticky">
                        <div class="pub" data-set="300">
    <div size-slot="300" class="inject-ad" id="5e85e6527603f"></div>
    <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
</div>
<div id="singleside">

</div>
<div class="widget widget-box widget-vertical"><h2 class="widget-heading">L&rsquo;essentiel</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/coronavirus-2'>Coronavirus</a><time class="article-publish">14:31</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/04/02/au-maroc-50-des-entreprises-et-20-des-salaries-en-arret-de-travail_1677319'>Au Maroc, 50% des entreprises formelles et 20% des salariés en arrêt de travail</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/coronavirus-2'>Coronavirus</a><time class="article-publish">14:59</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/04/02/kolonamaak-lunfm-se-mobilise-pour-aider-les-femmes-victimes-de-violences_1677322'>#Kolonamaak : l’UNFM se mobilise pour aider les femmes victimes de violences</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/coronavirus-2'>Coronavirus</a><time class="article-publish">13:55</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/04/02/2-avril-13h-un-nouveau-deces-676-contaminations-au-total_1677324'>2 avril, 13h : un nouveau décès, 676 contaminations au total</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/coronavirus-2'>Coronavirus</a><time class="article-publish">10:24</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/04/02/a-khouribga-trois-ingenieurs-innovent-pour-sauver-des-vies_1677269'>À Khouribga, trois cadres de l’OCP innovent pour sauver des vies</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/chine/coronavirus'>Coronavirus</a><time class="article-publish">10:57</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/04/02/apres-le-coronavirus-le-reve-dun-autre-monde-du-travail_1677284'>Après le coronavirus, le rêve d’un autre monde du travail</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/coronavirus-2'>Coronavirus</a><time class="article-publish">hier 19:35</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/04/01/france-deconfinement-progressif-erreurs-de-jugement-et-transfert-de-patients_1677251'>France : le déconfinement progressif en débat</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/chine/coronavirus'>Coronavirus</a><time class="article-publish">hier 19:13</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/04/01/coronavirus-juger-lefficacite-de-la-chloroquine-serait-premature_1677238'>Pour le ministère de la Santé, juger de l’efficacité de la chloroquine serait “prématuré”</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/chine/coronavirus'>Coronavirus</a><time class="article-publish">hier 18:41</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/04/01/amine-diouri-cabinet-inforisk-cest-la-course-au-cash%e2%80%89_1677229'>Amine Diouri, cabinet Inforisk : “C’est la course au cash !”</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/coronavirus-2'>Coronavirus</a><time class="article-publish">hier 18:07</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/04/01/1er-avril-18h-6-nouveaux-cas-dinfection-confirmes-642-au-total_1677235'>2 avril, 8h : 22 nouveaux cas d'infection confirmés, 674 cas au total</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/coronavirus-2'>Coronavirus</a><time class="article-publish">hier 17:35</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/04/01/un-risque-de-penurie-alimentaire-mondiale-selon-lomc-et-lonu_1677226'>Risque de pénurie alimentaire mondiale selon l’OMC et l’ONU</a>
                        </h3>
                    </div>
                </li><li class='articles-more'>
                        <a href='/'>L’ESSENTIEL</a>
                    </li></ul></div></div><div class="pub" data-set="600">
    <div size-slot="600" class="inject-ad" id="5e85e65277a46"></div>
    <div id='div-gpt-ad-1520421926682-2' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                }
                </script>
                </div>
</div>                    </div>
                                    </div>
            </section>
            <div class="container">
<section id="singlebottomside"></section>
<section class="section related-section ">
    <div class="container">
        <h3 class="related-heading">
                A lire aussi
                </h3>
        <ul class="articles-list">
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2020/04/02/les-masques-omnipresents-en-asie-mais-leur-efficacite-fait-debat_1677301">
                            <img width="768" height="475" src="https://cdn.telquel.ma/content/uploads/2020/04/masques-asie-768x475.jpg" class="attachment-md size-md wp-post-image" alt="" />
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2020/04/02/les-masques-omnipresents-en-asie-mais-leur-efficacite-fait-debat_1677301">
                                Les masques omniprésents en Asie, mais leur efficacité fait débat
                            </a>
                        </h3>
                        <time class="article-publish">
                            2 avril 2020
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2020/04/02/les-masques-omnipresents-en-asie-mais-leur-efficacite-fait-debat_1677301"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2020/04/02/apres-le-coronavirus-le-reve-dun-autre-monde-du-travail_1677284">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2020/03/Gants-Coronavirus-Casablanca-vide-17-mars-2020-Yassine-Toumi16-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/03/Gants-Coronavirus-Casablanca-vide-17-mars-2020-Yassine-Toumi16-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2020/03/Gants-Coronavirus-Casablanca-vide-17-mars-2020-Yassine-Toumi16-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" />
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2020/04/02/apres-le-coronavirus-le-reve-dun-autre-monde-du-travail_1677284">
                                Après le coronavirus, le rêve d’un autre monde du travail
                            </a>
                        </h3>
                        <time class="article-publish">
                            2 avril 2020
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2020/04/02/apres-le-coronavirus-le-reve-dun-autre-monde-du-travail_1677284"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2020/04/01/coronavirus-juger-lefficacite-de-la-chloroquine-serait-premature_1677238">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2020/03/000_1Q4804-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/03/000_1Q4804-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2020/03/000_1Q4804-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" />
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2020/04/01/coronavirus-juger-lefficacite-de-la-chloroquine-serait-premature_1677238">
                                Pour le ministère de la Santé, juger de l’efficacité de la chloroquine serait “prématuré”
                            </a>
                        </h3>
                        <time class="article-publish">
                            1 avril 2020
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2020/04/01/coronavirus-juger-lefficacite-de-la-chloroquine-serait-premature_1677238"></a>
                </div>
            </li>
                    </ul>
    </div>
</section>
</div>            <div class="container">
                <!-- OUTBRAIN Script -->
                <div class="OUTBRAIN" data-src="https://telquel.mahttps://telquel.ma/2020/03/31/coronavirus-malgre-letat-durgence-sanitaire-les-camionneurs-continuent-de-rouler_1676885" data-widget-id="AR_1"data-ob-template="Telquel"></div>
                <script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                <!-- OUTBRAIN Script -->
            </div>
            <nav class="hide">
    <a class="next-post-ajax" href="https://telquel.ma/2020/04/02/au-maroc-50-des-entreprises-et-20-des-salaries-en-arret-de-travail_1677319?paged=1&exclude=1677319&main_post=1676885"></a>
</nav>

<div class="single-divider">article suivant</div>
<div class="injectAds">
    <div class="inject-ad-1520421926682" id="5e85e65280775">
        <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
    </div>
</div>
<div class="loader-infinit"></div>
<header class="single-header">
    <div class="container">
        <h2 class="article-heading"> Au Maroc, 50% des entreprises formelles et 20% des salariés en arrêt de travail </h2>
        <div class="article-meta">
                            <a class="article-category" href="https://telquel.ma/categorie/coronavirus-2">
                    Coronavirus
                </a>
                        <time class="article-publish">Le 2 avril 2020</time></div>
    </div>
</header>

        </main>
    </div>

    <script>
    tp.push(["setContentCreated", "2020-03-31UTC1:54:57"]);
    tp.push(["setContentAuthor", "La Rédaction"]);
    tp.push(["setContentSection", "Coronavirus"]);
    tp.push(["setTags", ["camionneurs","chauffeur","coronavirus","covid-19", "T-free", "TelQuel"]]);
    tp.push(["setZone", "web"]);
</script>

        </main>

    <footer class="footer">
        <div class="container">
            <div class="footer-social">
                <h2 class="heading">Suivez-nous</h2>
                <ul class="list">
                    <li>
                        <a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
                    </li>
                </ul>
            </div>
            <ul id="menu-menu-footer" class="footer-pages">
            <li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/abonnement">Abonnement</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
        </ul>
            <a class="footer-brand" href="/">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt=""/>
            </a>
        </div>
    </footer>
</div>

    <div id='div-gpt-ad-1520421926682-1' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                }
                </script>
                </div>



<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script type="text/javascript">
    (function () {
        var sc = document.createElement('script');
            sc.src = "https://player.mediabong.com/syncroll/972/loader.js?%%CACHEBUSTER%%";
            sc.type = 'text/javascript';
            sc.async = true;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sc, s);
    })();

</script>

<!-- Facebook Pixel Code -->
<script>
!function (f, b, e, v, n, t, s) {
    if (f.fbq) return;
    n = f.fbq = function () {
        n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
    };
    if (!f._fbq) f._fbq = n;
    n.push = n;
    n.loaded = !0;
    n.version = '2.0';
    n.queue = [];
    t = b.createElement(e);
    t.async = !0;
    t.src = v;
    s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
}(window,
    document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1812081992345638');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
            src="https://www.facebook.com/tr?id=1812081992345638&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/vue/2.4.2/vue.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://static.telquel.ma/content/plugins/dflip/assets/js/dflip.min.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>