





<!doctype html>
<html lang="fr">
<!----dnc.v1.0.1-->
<head>
<link rel="preconnect" href="https://static.telquel.ma/" crossorigin>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A"/>
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  //gtag('config', 'UA-43730023-1'); 

  // Google analytics
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KF7LDRG');</script>
  <!-- End Google Tag Manager -->

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>    <meta property="fb:app_id" content="147887085966951"/>
    
    <meta property="og:locale" content="fr_FR"/>
    <meta property="og:locale:alternate" content="fr_FR"/>
    <link href="https://static.telquel.ma/content/themes/telquel/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" rel="preload" as="font" crossorigin="anonymous">
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700;900&display=swap" rel="stylesheet">
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>

    <link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">

    
    <script>
    window.addEventListener("load", function () {
        jQuery("body").show();
    });

    var is_user_paid = 'false';

    window.prices = { TMBZ493DWQM1:499,TMFBGGPJWDIG:699,TM89J5P93TMD:349,TMBFWOXTFDVR:999,TM5TPTAVFMKD:1000,TM78CKU4CMF1:2000,TMW6L82MB9KF:5000,TM0H7SXOQYNG:10000,TMLY56XB0NWL:599,TMFEFEZVWC6O:699,TMDOGU85XCUK:20,TMW7MQJ6NBIM:499,TMSOPZYI43D0:80,TMWLXR23P8BY:59,TMNZVWGTQPYT:149,TM02QS1PCUW1:499,TMO07P428XVE:799, }
</script>

<!-- PIANO JAVASCRIPT SDK -->
<script>

    var tp = window["tp"] || [];

    tp.push(["setAid", "ptkbS1SAIe"]);
    
</script>

    
        
            <script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                   
                    googletag.defineOutOfPageSlot('/29678360/Mobile-Interstitial', 'div-gpt-ad-1656336926357-0').addService(googletag.pubads());
                    window.addEventListener("message", telquelInterstitial, false);
                    function telquelInterstitial(e) {
                        try {
                            var ads = JSON.parse(e.data);
                        } catch (e) { return }
                        if (ads.cmd == "setStyle") {
                            $(ads.selector).css(ads.params);
                        } 
                    }
                    googletag.pubads().setTargeting("url", "1777177");
            googletag.pubads().setTargeting("category", "Afrique");
        googletag.pubads().setTargeting("category", "Économie");
        googletag.pubads().setTargeting("category", "Instant T");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();                });
            </script>

            <script type="text/javascript">
    (function () {
        window.sib =

            {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
        ;
        /* OPTIONAL: email for identify request*/
                    window.sendinblue = {};
        for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
            (function (k) {
                window.sendinblue[k] = function () {
                    var arg = Array.prototype.slice.call(arguments);
                    (window.sib[k] || function () {
                        var t = {};
                        t[k] = arg;
                        window.sib.equeue.push(t);
                    })(arg[0], arg[1], arg[2]);
                };
            })(j[i]);
        }
        var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
        n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
    })();
</script>

    <link media="all" href="https://static.telquel.ma/content/cache/autoptimize/css/autoptimize_67257529dd35b63e0af63701b071b3e3.css" rel="stylesheet" /><title>US-Africa Business Summit : les femmes et les jeunes, deux vecteurs importants de développement en Afrique</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://telquel.ma/instant-t/2022/07/22/us-africa-business-summit-les-femmes-et-les-jeunes-deux-vecteurs-importants-de-developpement-en-afrique_1777177/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		



<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php","ajax_nonce":"59d93daf4d","flag_url":"https:\/\/static.telquel.ma\/content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/mailin/js/mailin-front.js'></script>
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2Finstant-t%2F2022%2F07%2F22%2Fus-africa-business-summit-les-femmes-et-les-jeunes-deux-vecteurs-importants-de-developpement-en-afrique_1777177%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2Finstant-t%2F2022%2F07%2F22%2Fus-africa-business-summit-les-femmes-et-les-jeunes-deux-vecteurs-importants-de-developpement-en-afrique_1777177%2F&#038;format=xml" />
<noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>
                <meta property="og:title" content="US-Africa Business Summit : les femmes et les jeunes, deux vecteurs importants de développement en Afrique"/>
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://telquel.ma/instant-t/2022/07/22/us-africa-business-summit-les-femmes-et-les-jeunes-deux-vecteurs-importants-de-developpement-en-afrique_1777177/?fbrefresh=7"/>
                <meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2022/07/e16212a4875936b5750b3e700cb755bb.jpg"/>
                <meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2022/07/e16212a4875936b5750b3e700cb755bb.jpg"/>
                <meta property="og:description" content="La 14e US-Africa Business Summit 2022, qui se tient actuellement à Marrakech (19-22 juillet), a abrité les travaux d’un panel autour de la thématique : “Investir dans la femme et dans la jeunesse pour une croissance durable”."/>
                <meta property="og:image:width" content="470"/>
				<meta property="og:image:height" content="265"/>
				<meta property="og:site_name" content="Telquel.ma"/>
                <meta name="twitter:card" content="summary"/>
                <meta name="twitter:site" content="Telquel"/>
                <meta name="twitter:app:name:googleplay" content="Telquel" />
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>		
	
    
</head>


<body class="post-template-default single single-post postid-1777177 single-format-standard  navbar-alert-spacing" id="tq">

<!-- /29678360/Mobile-Interstitial -->
<!-- /29678360/Mobile-Interstitial -->


<div id='div-gpt-ad-1656336926357-0'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1656336926357-0'); });
      </script>
    </div>

        <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KF7LDRG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="overlay"></div>
<nav class="navbar no-notification">
            <div class="navbar-alert active">
            <div class="navbar-alert-container" data-post="1591007">
                <div>x
                    <time>Le 16 avril 2018</time>
                    <a href="https://telquel.ma/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
                </div>
            </div>
            <span role="button">&times;</span>
        </div>
        <div class="container">
        <div class="navbar-left">
            <div class="navigation-switcher navigation-show">
                <span></span>
                <span></span>
                <span></span>
            </div>
            <form class="navbar-search" action="/">
                <input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici"
                       autocomplete="off" required>
                <span class="navbar-search-underline"></span>
                <label for="navbar-search"></label>
                <button type="submit"></button>
            </form>
            <div class="navbar-magazine">
                                <a href="https://telquel.ma/sommaire/manal-benchlikha-chanteuse-et-influenceuse" class="image">
                    <noscript><img width="65" height="84" src="https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-65x84.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-46x59.png 46w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-256x329.png 256w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d.png 700w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="84" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 84'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2084%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-46x59.png 46w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-256x329.png 256w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d.png 700w" data-src="https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-65x84.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                </a>
                <a href="https://telquel.ma/sommaire/manal-benchlikha-chanteuse-et-influenceuse" class="anchor">
                    <time>
                        N° 1006 du 22 au 28 July 2022</time>
                    <span>Voir le sommaire complet</span>
                </a>
                            </div>
        </div>
        <a class="navbar-brand" href="/">
            <img width="178" height="35" src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt="telquel"/>
        </a>
        <div class="navbar-right">
            <span id="renewsubscribe" >
                                    <a class="btn btn-secondary btnpaywallabo" data-btn="headerAbo" href="/abonnement?post_id=1777177&amp;page_type=post&amp;location=header">Abonnez-vous</a>
                
            </span>
            <a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
                        <div class="navbar-user">
                                    <a class="test" href="/profile">
                        se connecter
                    </a>

                
                                                        <span class="navbar-user-submenu-click"></span>
                            </div>
        </div>
    </div>
</nav>
<nav class="navigation">
    <div class="navigation-switcher navigation-close">
                    <a href="/profile">Se connecter</a>
            </div>
    <div class="navigation-scroll">
        <div class="navigation-scroll-container">

            <div class="navigation-article">
                                <div class="article-header">
                    <a class="article-image" href="https://telquel.ma/instant-t/2022/07/22/290-millions-de-dirhams-pour-lutter-contre-les-incendies-et-soutenir-les-victimes_1777300/">
                        <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/07/722f5747373bac5c3f7874283baa0b54-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/07/722f5747373bac5c3f7874283baa0b54-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/07/722f5747373bac5c3f7874283baa0b54-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/07/722f5747373bac5c3f7874283baa0b54-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/07/722f5747373bac5c3f7874283baa0b54-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/07/722f5747373bac5c3f7874283baa0b54-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/07/722f5747373bac5c3f7874283baa0b54-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2022/07/722f5747373bac5c3f7874283baa0b54-845x475.jpg">
                    </a>
                </div>
                <div class="article-content">
                    <div class="article-meta">
                        <time class="article-publish">à la une</time>
                    </div>
                    <div class="article-main">
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/instant-t/2022/07/22/290-millions-de-dirhams-pour-lutter-contre-les-incendies-et-soutenir-les-victimes_1777300/">
                                290 millions de dirhams pour lutter contre les incendies et soutenir les victimes
                            </a>
                        </h3>
                    </div>
                </div>
                <a class="article-anchor" href="https://telquel.ma/instant-t/2022/07/22/290-millions-de-dirhams-pour-lutter-contre-les-incendies-et-soutenir-les-victimes_1777300/"></a>
                            </div>

            
            <ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1751523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751523"><a href="https://telquel.ma/categorie/diaspora">Diaspora</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1681466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681466"><a href="https://telquel.ma/categorie/economie/restart">#Restart</a></li>
<li id="menu-item-1675637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675637"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-1675636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675636"><a href="https://telquel.ma/categorie/initiatives">#initiatives</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1752278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1752278"><a href="https://ar.telquel.ma/">TelQuel عربي</a></li>
<li id="menu-item-1670592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1670592"><a href="https://telquel.ma/faq">FAQ</a></li>
<li id="menu-item-1671633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671633"><a href="https://telquel.ma/contact">Contact</a></li>
<li id="menu-item-1671634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671634"><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
</ul>

                            <a class="navigation-user" href="/profile">
                    <div class="navigation-user-image">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/identifier.png?v=1.0" alt=""/>
                    </div>
                    <span>
                        <span>Créer un compte / Mon compte</span>
                        </span>
                </a>
            
            <div class="navigation-magazine">
                                <ul class="list">
                                                                <li>
                            <a href="https://telquel.ma/2022/07/22/manal-benchlikha-chanteuse-et-influenceuse_1777210"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
            </span>
Manal  Benchlikha, chanteuse et influenceuse</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2022/07/22/manal-benchlikha-devenir-sa-propre-industrie_1777243"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
            </span>
Manal Benchlikha : devenir sa propre industrie</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2022/07/22/conseil-de-la-concurrence-ahmed-rahhou-ou-loptimisme_1777330"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
            </span>
Ahmed Rahhou : “On reprend le dossier des hydrocarbures là où il en était, mais on le reprend proprement”</a>
                        </li>
                                    </ul>
                <div class="heading">
                    <a href="https://telquel.ma/sommaire/manal-benchlikha-chanteuse-et-influenceuse" class="image">
                        <noscript><img width="65" height="84" src="https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-65x84.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-46x59.png 46w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-256x329.png 256w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d.png 700w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="84" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 84'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2084%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-46x59.png 46w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-256x329.png 256w, https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d.png 700w" data-src="https://cdn.telquel.ma/content/uploads/2022/07/95eb9313bfd063e3c02a23018dbfa09d-65x84.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                    </a>
                    <div>
                        <h4><a href="https://telquel.ma/sommaire/manal-benchlikha-chanteuse-et-influenceuse">Au sommaire<br>du magazine</a></h4>
                        <time>
                            N° 1006 du 22 au 28 July 2022</time>
                    </div>
                </div>
                <a href="https://telquel.ma/sommaire/manal-benchlikha-chanteuse-et-influenceuse" class="anchor">Voir le sommaire complet</a>


                                    <a class="btn btn-block btn-secondary" href="/abonnement?post_id=1777177&amp;page_type=post&amp;location=left_menu">Abonnez-vous</a>
                
                            </div>
        </div>
    </div>
</nav>

<div class="wrapper">
    <div class="container">
        <ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-1675630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675630"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1698132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698132"><a href="https://telquel.ma/categorie/maroc/sahara">Sahara</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1698131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698131"><a href="https://telquel.ma/categorie/culture/livres/qitab">Qitab</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1751520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751520"><a href="https://telquel.ma/categorie/diaspora">Diaspora</a></li>
<li id="menu-item-1699378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1699378"><a href="https://telquel.ma/podcasts/"><p style="color:#fff;background:#e90b0b url('https://cdn.telquel.ma/content/uploads/2020/10/cask.png') no-repeat 0;padding: 0 10px 0 28px;border-radius: 2px;background-size: 13px;background-position-x: 8px;background-position-y: 9px;">Podcasts</p></a></li>
</ul>
    </div>

    <!-- Edit 1 -->
    <main class="main">
        
                <div class="single-container cat-afrique post-type-post  ">
        <main class="main post">
        <script type="text/javascript">
            var tags = [];

            </script>
            <header class="single-header">

                <div class="container">
                    <h2 class="article-heading"> US-Africa Business Summit : les femmes et les jeunes, deux vecteurs importants de développement en Afrique </h2>
                    <div class="article-meta">
                                                    <a class="article-category" href="https://telquel.ma/categorie/monde/afrique">Afrique</a>
                                                                        <time class="article-publish">Le 22 juillet 2022</time>
                                            </div>
                </div>
            </header>

            <section class="section">
                <div class="container">
                    <div class="col-large col-gutter">
                        <div class="single-pre-content">
                            
                            <p>La 14e US-Africa Business Summit 2022, qui se tient actuellement à Marrakech (19-22 juillet), a abrité les travaux d’un panel autour de la thématique : “Investir dans la femme et dans la jeunesse pour une croissance durable”.</p>
                                                        <h4 class="article-editor">Par
                                                                    <a href="https://telquel.ma/author/redaction" title="Articles par La Rédaction" class="author url fn" rel="author">La Rédaction</a>
                                
                            </h4>
                                                    </div>
                                                    <figure class="single-cover">
                                <div class="article-image">
                                    <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/07/e16212a4875936b5750b3e700cb755bb-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/07/e16212a4875936b5750b3e700cb755bb-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/07/e16212a4875936b5750b3e700cb755bb-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/07/e16212a4875936b5750b3e700cb755bb-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/07/e16212a4875936b5750b3e700cb755bb-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/07/e16212a4875936b5750b3e700cb755bb-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/07/e16212a4875936b5750b3e700cb755bb-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2022/07/e16212a4875936b5750b3e700cb755bb-845x475.jpg">
                                </div>
                                                                <figcaption> Le Maroc accueille la 14e édition de l’US-Africa Business Summit, organisée par le Corporate Council on Africa (CCA) du 19 au 22 juillet 2022.
                                                                            <span class="wp-credit-text">Crédit: US-Africa Business Summit</span>
                                                                    </figcaption>
                                                            </figure>
                                                <div class="single-content">
                            <div class="col-small col-gutter col-sticky-small">
                                <time class="article-reading">2 min</time>
                                <ul class="article-share 1777177">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/instant-t/2022/07/22/us-africa-business-summit-les-femmes-et-les-jeunes-deux-vecteurs-importants-de-developpement-en-afrique_1777177/"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=US-Africa Business Summit : les femmes et les jeunes, deux vecteurs importants de développement en Afrique via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/instant-t/2022/07/22/us-africa-business-summit-les-femmes-et-les-jeunes-deux-vecteurs-importants-de-developpement-en-afrique_1777177/"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/instant-t/2022/07/22/us-africa-business-summit-les-femmes-et-les-jeunes-deux-vecteurs-importants-de-developpement-en-afrique_1777177/&title=US-Africa Business Summit : les femmes et les jeunes, deux vecteurs importants de développement en Afrique&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=US-Africa Business Summit : les femmes et les jeunes, deux vecteurs importants de développement en Afrique&body=Ce panel s’est intéressé en profondeur à la question des femmes, mais aussi aux différentes contraintes auxquelles les jeunes font face en Afrique. Ces dernières années, plusieurs pays africains ont pu accomplir des progrès remarquables en faveur des femmes et des jeunes, notamment en améliorant leurs perspectives d’emploi et à travers des réformes juridiques significatives,... Lire plus: https://telquel.mahttps://telquel.ma/instant-t/2022/07/22/us-africa-business-summit-les-femmes-et-les-jeunes-deux-vecteurs-importants-de-developpement-en-afrique_1777177/">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
                        <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        
                    </ul>
    </li>
</ul>                            </div>
                            <div class="col-large" id="article-container">
                                
<p><span class="lettrine">C</span>e panel s’est intéressé en profondeur à la question des femmes, mais aussi aux différentes contraintes auxquelles les jeunes font face en Afrique.</p>
<p>Ces dernières années, plusieurs pays africains ont pu accomplir des progrès remarquables en faveur des femmes et des jeunes, notamment en améliorant leurs perspectives d’emploi et à travers des réformes juridiques significatives, ont souligné les intervenants.</p><div style="width:100%;height:auto;text-align:center;max-width: 300px;margin: 10px auto;" id="inneradsholder"></div>
<p>Même si la situation est loin d’être parfaite et que des clivages persistent toujours entre les différents pays du continent, la région continue tout de même à progresser en faveur d’une amélioration des opportunités économiques des femmes et des jeunes.</p><div style="width:100%;height:auto;text-align:center;max-width: 300px;margin: 10px auto;" id="div-gpt-ad-1596617992743-0"></div><div class="innercontent"></div>
<p>Les intervenants ont également souligné la nécessité de déployer des investissements conséquents et d’être engagés dans de nouveaux projets sectoriels afin de contribuer à améliorer la situation des femmes et des jeunes.</p>
<div class='related-in-article' style='padding: 25px 20px;border: 1px solid #d8d8d8;border-top: 5px solid #e90b0b;'><h4 style='color: #e90b0b; text-transform: uppercase; font-weight:700; font-size:20px '>à lire aussi</h4><ul style='color:#e90b0b'><li style='margin-bottom:17px'><a target='_blank' href='https://telquel.ma/instant-t/2022/07/21/us-africa-business-summit-focus-sur-lintegration-des-systemes-de-paiement-en-afrique_1777068/' style='line-height:160%; color:#000; font-family:Roboto; font-weight: 600; text-decoration: none'>US-Africa Business Summit : focus sur l’intégration des systèmes de paiement en Afrique</a></li><li style='margin-bottom:17px'><a target='_blank' href='https://telquel.ma/instant-t/2022/07/20/us-africa-business-summit-bourita-met-en-avant-le-role-de-trait-dunion-du-maroc_1776885/' style='line-height:160%; color:#000; font-family:Roboto; font-weight: 600; text-decoration: none'>US-Africa Business Summit : Bourita met en avant le rôle de “trait d’union” du Maroc</a></li></ul></div>

<p>Autre volet important : celui de l’éducation. À ce titre, il convient de souligner que le Maroc enregistre le plus fort taux de femmes diplômées chaque année au niveau du continent africain.</p>
<p>L’agenda des femmes et des jeunes est d’une importance capitale, et ce non seulement pour l’Afrique, mais aussi pour le reste du monde. Et pour cause, les femmes et les jeunes forment une part majoritaire pour la population mondiale, mais sont aussi le plus grand atout du continent africain.</p>
<p>Les intervenants se sont accordés sur le fait qu’il faudra plus d’efforts et des investissements plus conséquents sur le long terme afin de réussir à transformer durablement leur situation.</p>

                                
                                <div id="fetour-1" style="width:100%"></div>
                            </div>
                                                                                        

                        </div>

                                                   
                        <!-- <div id="beforetagsside" class="beforetagsside"></div> -->
                                                <ul class="article-tags">
                                <li>Sujets:</li>
                                                                    <li><a href="https://telquel.ma/tag/croissance-durable">Croissance durable</a></li>
                                    <script type="text/javascript">
                                    tags.push('Croissance durable');
                                    </script>

                                                                    <li><a href="https://telquel.ma/tag/femmes">Femmes</a></li>
                                    <script type="text/javascript">
                                    tags.push('Femmes');
                                    </script>

                                                                    <li><a href="https://telquel.ma/tag/jeunesse">Jeunesse</a></li>
                                    <script type="text/javascript">
                                    tags.push('Jeunesse');
                                    </script>

                                                                    <li><a href="https://telquel.ma/tag/us-africa-business-summit">US-Africa Business Summit</a></li>
                                    <script type="text/javascript">
                                    tags.push('US-Africa Business Summit');
                                    </script>

                                                            </ul>
                                                
                            
                                                <div class="single-content">
                           
                            <!-- /29678360/TQ_V2_under-article -->
                            <div id='div-gpt-ad-1535970381619-0' style='height:1px; width:1px;'>
                                <script>
                                    if(typeof googletag !== 'undefined'){
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535970381619-0'); });
                                    }
                                </script>
                            </div>
                            
							<!----------------------------------------------->
                            <ul class="article-share 1777177">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/instant-t/2022/07/22/us-africa-business-summit-les-femmes-et-les-jeunes-deux-vecteurs-importants-de-developpement-en-afrique_1777177/"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=US-Africa Business Summit : les femmes et les jeunes, deux vecteurs importants de développement en Afrique via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/instant-t/2022/07/22/us-africa-business-summit-les-femmes-et-les-jeunes-deux-vecteurs-importants-de-developpement-en-afrique_1777177/"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/instant-t/2022/07/22/us-africa-business-summit-les-femmes-et-les-jeunes-deux-vecteurs-importants-de-developpement-en-afrique_1777177/&title=US-Africa Business Summit : les femmes et les jeunes, deux vecteurs importants de développement en Afrique&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=US-Africa Business Summit : les femmes et les jeunes, deux vecteurs importants de développement en Afrique&body=Ce panel s’est intéressé en profondeur à la question des femmes, mais aussi aux différentes contraintes auxquelles les jeunes font face en Afrique. Ces dernières années, plusieurs pays africains ont pu accomplir des progrès remarquables en faveur des femmes et des jeunes, notamment en améliorant leurs perspectives d’emploi et à travers des réformes juridiques significatives,... Lire plus: https://telquel.mahttps://telquel.ma/instant-t/2022/07/22/us-africa-business-summit-les-femmes-et-les-jeunes-deux-vecteurs-importants-de-developpement-en-afrique_1777177/">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
                        <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        
                    </ul>
    </li>
</ul>                           
                        </div>
                                                <!--<div id="aftertagside"></div>-->

                    </div>
                                        <div class="col-small col-sticky">
                        <div class="pub" data-set="300">
    <div size-slot="300" class="inject-ad" id="62dad6d209c27"></div>
    <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
</div>
<div id="singleside">

</div>
<div class="widget widget-box widget-vertical"><h2 class="widget-heading">Instant-T</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/guerre-en-ukraine'>Guerre en Ukraine</a><time class="article-publish">16:02</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/07/22/laccord-sur-lexportation-des-cereales-ukrainiennes-signe-a-istanbul_1777352/'>L’accord sur l’exportation des céréales ukrainiennes signé à Istanbul</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">15:25</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/07/22/transformation-numerique-signature-dun-memorandum-dentente-entre-les-ministeres-de-la-justice-et-de-la-transition-numerique_1777315/'>Transformation numérique : signature d’un mémorandum d’entente entre les ministères de la Justice et de la Transition numérique</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/gouvernement'>Gouvernement</a><time class="article-publish">15:10</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/07/22/290-millions-de-dirhams-pour-lutter-contre-les-incendies-et-soutenir-les-victimes_1777300/'>290 millions de dirhams pour lutter contre les incendies et soutenir les victimes</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">15:54</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/07/22/twitter-decoit-au-deuxieme-trimestre-evoque-limpact-de-laffaire-musk_1777302/'>Twitter déçoit au deuxième trimestre, et évoque l’impact de l’affaire Musk</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">14:26</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/07/22/elections-partielles-malgre-la-crise-la-majorite-conserve-ses-sieges_1777207/'>Élections partielles : malgré la crise, la majorité conserve ses sièges</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/afrique'>Afrique</a><time class="article-publish">12:55</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/07/22/lonu-appelle-a-soutenir-les-acquis-du-developpement-en-afrique-menaces-par-les-trois-crises-actuelles_1777209/'>L’ONU appelle à soutenir les acquis du développement en Afrique, menacés par les trois crises actuelles</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/afrique'>Afrique</a><time class="article-publish">11:40</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/07/22/us-africa-business-summit-les-femmes-et-les-jeunes-deux-vecteurs-importants-de-developpement-en-afrique_1777177/'>US-Africa Business Summit : les femmes et les jeunes, deux vecteurs importants de développement en Afrique</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/sport/football'>Football</a><time class="article-publish">11:11</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/07/22/caf-awards-2022-sadio-mane-et-asisat-oshoala-ballons-dor-africains_1777186/'>CAF Awards 2022 : Sadio Mané et Asisat Oshoala, ballons d’or africains</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/economie'>Économie</a><time class="article-publish">11:55</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/07/22/le-maroc-envisage-de-creer-une-gigafactory-de-batteries-pour-vehicules-electriques_1777154/'>Le Maroc envisage de créer une “gigafactory” de batteries pour véhicules électriques</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">10:51</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/07/22/visa-electronique-4241-demandes-en-majorite-israeliennes_1777163/'>Visa électronique : 4241 demandes, en majorité israéliennes</a>
                        </h3>
                    </div>
                </li><li class='articles-more'>
                        <a href='/categorie/linstant-t'>Instant T</a>
                    </li></ul></div></div><div class="pub" data-set="600">
    <div size-slot="600" class="inject-ad" id="62dad6d20bd8a"></div>
    <div id='div-gpt-ad-1520421926682-2' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                }
                </script>
                </div>
</div>                    </div>
                                    </div>
            </section>



            <div class="container">
<section id="singlebottomside"></section>
<section class="section related-section ">
    <div class="container">
        <h3 class="related-heading">
                A lire aussi
                </h3>
        <ul class="articles-list">
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/instant-t/2022/07/22/laccord-sur-lexportation-des-cereales-ukrainiennes-signe-a-istanbul_1777352/">
                            <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-300x169.jpg 300w, https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-700x393.jpg 700w, https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-105x59.jpg 105w, https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-160x90.jpg 160w, https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-130x73.jpg 130w, https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-65x37.jpg 65w, https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-70x39.jpg 70w, https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-256x144.jpg 256w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-300x169.jpg 300w, https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-700x393.jpg 700w, https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-105x59.jpg 105w, https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-160x90.jpg 160w, https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-130x73.jpg 130w, https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-65x37.jpg 65w, https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-70x39.jpg 70w, https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-256x144.jpg 256w" data-src="https://cdn.telquel.ma/content/uploads/2022/07/03023613e66b5bf152cc7e3f9e3e4de2-845x475.jpg"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text">Unsplash</span></span></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/monde/guerre-en-ukraine">Guerre en Ukraine</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/instant-t/2022/07/22/laccord-sur-lexportation-des-cereales-ukrainiennes-signe-a-istanbul_1777352/">
                                L’accord sur l’exportation des céréales ukrainiennes signé à Istanbul
                            </a>
                        </h3>
                        <time class="article-publish">
                            22 juillet 2022
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/instant-t/2022/07/22/laccord-sur-lexportation-des-cereales-ukrainiennes-signe-a-istanbul_1777352/"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/instant-t/2022/07/22/lonu-appelle-a-soutenir-les-acquis-du-developpement-en-afrique-menaces-par-les-trois-crises-actuelles_1777209/">
                            <noscript><img width="792" height="475" src="https://cdn.telquel.ma/content/uploads/2017/05/12653f5aacbe6ecce8f4d67dbfe77.jpeg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2017/05/12653f5aacbe6ecce8f4d67dbfe77.jpeg 1000w, https://cdn.telquel.ma/content/uploads/2017/05/12653f5aacbe6ecce8f4d67dbfe77-300x180.jpeg 300w, https://cdn.telquel.ma/content/uploads/2017/05/12653f5aacbe6ecce8f4d67dbfe77-700x420.jpeg 700w, https://cdn.telquel.ma/content/uploads/2017/05/12653f5aacbe6ecce8f4d67dbfe77-600x360.jpeg 600w" sizes="(max-width: 792px) 100vw, 792px"></noscript><img width="792" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 792 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20792%20475%22%3E%3C%2Fsvg%3E 792w" sizes="(max-width: 792px) 100vw, 792px" data-srcset="https://cdn.telquel.ma/content/uploads/2017/05/12653f5aacbe6ecce8f4d67dbfe77.jpeg 1000w, https://cdn.telquel.ma/content/uploads/2017/05/12653f5aacbe6ecce8f4d67dbfe77-300x180.jpeg 300w, https://cdn.telquel.ma/content/uploads/2017/05/12653f5aacbe6ecce8f4d67dbfe77-700x420.jpeg 700w, https://cdn.telquel.ma/content/uploads/2017/05/12653f5aacbe6ecce8f4d67dbfe77-600x360.jpeg 600w" data-src="https://cdn.telquel.ma/content/uploads/2017/05/12653f5aacbe6ecce8f4d67dbfe77.jpeg">
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/monde/afrique">Afrique</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/instant-t/2022/07/22/lonu-appelle-a-soutenir-les-acquis-du-developpement-en-afrique-menaces-par-les-trois-crises-actuelles_1777209/">
                                L’ONU appelle à soutenir les acquis du développement en Afrique, menacés par les trois crises actuelles
                            </a>
                        </h3>
                        <time class="article-publish">
                            22 juillet 2022
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/instant-t/2022/07/22/lonu-appelle-a-soutenir-les-acquis-du-developpement-en-afrique-menaces-par-les-trois-crises-actuelles_1777209/"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/instant-t/2022/07/21/italie-le-premier-ministre-mario-draghi-remet-sa-demission-au-president_1777084/">
                            <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/07/13ba53afcc9764f40fffe4a81ae96e80-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/07/13ba53afcc9764f40fffe4a81ae96e80-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/07/13ba53afcc9764f40fffe4a81ae96e80-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/07/13ba53afcc9764f40fffe4a81ae96e80-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/07/13ba53afcc9764f40fffe4a81ae96e80-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/07/13ba53afcc9764f40fffe4a81ae96e80-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/07/13ba53afcc9764f40fffe4a81ae96e80-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2022/07/13ba53afcc9764f40fffe4a81ae96e80-845x475.jpg">
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/monde/europe">Europe</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/instant-t/2022/07/21/italie-le-premier-ministre-mario-draghi-remet-sa-demission-au-president_1777084/">
                                Italie : le Premier ministre Mario Draghi remet sa démission au président
                            </a>
                        </h3>
                        <time class="article-publish">
                            21 juillet 2022
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/instant-t/2022/07/21/italie-le-premier-ministre-mario-draghi-remet-sa-demission-au-president_1777084/"></a>
                </div>
            </li>
                    </ul>
    </div>
</section>
</div>           


        </main>
    </div>

    <script>
        jQuery(document).ready(function(){
            jQuery('#comment_form').submit(function(){
               
                jQuery('#comment_submit_submit').attr('disabled','disabled');
            });
        });
            
    tp.push(["setContentCreated", "2022-07-22UTC11:53:40"]);
    tp.push(["setContentAuthor", "La Rédaction"]);
    tp.push(["setContentSection", "Afrique"]);
    tp.push(["setTags", ["croissance durable","femmes","jeunesse","us-africa business summit", "T-free", "TelQuel"]]);
    tp.push(["setZone", "web"]);

    checkGa = function(){
        if(typeof(ga) == 'function'){

            tags.forEach(tag => {
                ga('gtag_UA_43730023_1.send', 'event', 'Articletag', tag, { 'nonInteraction': 1});
                sendinblue.track('ArticleTag', {'tag': tag});
            });

            ga('gtag_UA_43730023_1.send', 'event', 'Readarticle', 'US-Africa Business Summit : les femmes et les jeunes, deux vecteurs importants de développement en Afrique', 'https://telquel.ma/instant-t/2022/07/22/us-africa-business-summit-les-femmes-et-les-jeunes-deux-vecteurs-importants-de-developpement-en-afrique_1777177/', { 'nonInteraction': 1});

        }
        else{
            setTimeout(checkGa, 500);
        }
    }

    checkGa();


    sendinblue.track('ReadArticle', {
        'title': 'US-Africa Business Summit : les femmes et les jeunes, deux vecteurs importants de développement en Afrique',
        'url': 'https://telquel.ma/instant-t/2022/07/22/us-africa-business-summit-les-femmes-et-les-jeunes-deux-vecteurs-importants-de-developpement-en-afrique_1777177/',
    });



</script>



        </main>


    <script src="https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js?version=62dad6d2177e81"></script>
    <footer class="footer">
    <div class="container">
        <div class="footer-social">
            <h2 class="heading">Suivez-nous</h2>
            <ul class="list">
                <li>
                    <a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
                </li>
                <li>
                    <a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
                </li>
            </ul>
            <h2 style="margin-top:20px;margin-bottom:10px;" class="heading">Téléchargez notre application</h2>
            <div style="width:100%;display: flex;">
                <div style="max-width: 300px;margin:0 auto;margin-top: 10px;margin-bottom: 10px;">
                    <div style="width:144px;float:left;">
                        <a target="_blank" href="https://apps.apple.com/us/app/telquel-mobile/id1504054422">
                            <img width="144" height="16" alt="app store" src="https://static.telquel.ma/content/uploads/2021/01/app.png"/>
                        </a>
                    </div>

                    <div style="width:144px;float:left;">
                        <a target="_blank"
                           href="https://play.google.com/store/apps/details?id=com.mobiblanc.telquel&hl">
                            <img width="144" height="16" alt="google play" src="https://static.telquel.ma/content/uploads/2021/01/google-play.png">
                        </a>
                    </div>
                </div>
            </div>

            <ul id="menu-menu-footer" class="footer-pages">
                <li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/abonnement?post_id=1777177&amp;page_type=post&amp;location=footer">Abonnement</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
            </ul>
            <a class="footer-brand" href="/">
                <img width="173" height="34" src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt="telquel"/>
            </a>
        </div>
    </div>
</footer>
    <div class="flotingbarhome1">
    <div id="floating-barhome"></div>
                        </div>
</div>

    <div id='div-gpt-ad-1520421926682-1' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                }
                </script>
                </div>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>

<script>
    var expire_date=new Date();
    expire_date.setDate(expire_date.getDate() + 2);
    var cookie_value=location.href + "; expires="+expire_date.toUTCString() + "; path=/" ;
    document.cookie='__tq_post' + "=" + cookie_value;

$('[data-btn]').click(function(){
    btnName = $(this).attr('data-btn');
    ga('gtag_UA_43730023_1.send', 'event', 'btnClick', btnName, location.href);
    sendinblue.track('btnClick', {
        'btn': btnName,
        'url': location.href,
    });

    Cookies.set('__tq_btn', btnName);
    Cookies.set('__tq_post', location.href);
});

</script>

<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>
