<!doctype html>
<html lang="fr">
<head>
       

    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css">
    <meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A"/>
    <script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '147887085966951',
            xfbml      : true,
            version    : 'v2.5',
            cookie	   : true,
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js?v=0.0.1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>    <!--<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js?v=0.0.1','ga');
    ga('create', 'UA-43730023-1', 'auto');
    ga('send', 'pageview');
</script>-->    <meta property="fb:app_id" content="147887085966951"/>
    
    <meta property="og:locale" content="fr_FR"/>
    <meta property="og:locale:alternate" content="fr_FR"/>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
    <link rel="stylesheet" href="https://static.telquel.ma/content/themes/telquel/dist/css/app.web.min.css?v=0.2.44.2">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>
    <link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">
    
    <script>
        window.addEventListener("load", function () {
            jQuery("body").show();
        });
        window.prices = { TMBZ493DWQM1:499,TMFBGGPJWDIG:699,TM89J5P93TMD:249,TM5TPTAVFMKD:1000,TM78CKU4CMF1:2000,TMW6L82MB9KF:5000,TM0H7SXOQYNG:10000,TMLY56XB0NWL:599,TMFEFEZVWC6O:699, }
    </script>

     <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
     <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

       
       

     </script>

    <!---------google analytics test----------->
    <!--Global site tag (gtag.js) - Google Analytics -->
    <!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
   
   
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
     <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

       
       

     </script>



    <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-43730023-1');
    </script>-->

    <!--<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>-->

    <!-- PIANO JAVASCRIPT SDK -->
    <script>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</script>

                                                          
                    <script>
                        googletag.cmd.push(function () {
                            googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                            googletag.pubads().setTargeting("url", "1691388");
            googletag.pubads().setTargeting("category", "Coronavirus");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();                        });
                    </script>
                                            <script type="text/javascript">
        (function () {
            window.sib =

                {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
            ;
            /* OPTIONAL: email for identify request*/
                            window.sendinblue = {};
            for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
                (function (k) {
                    window.sendinblue[k] = function () {
                        var arg = Array.prototype.slice.call(arguments);
                        (window.sib[k] || function () {
                            var t = {};
                            t[k] = arg;
                            window.sib.equeue.push(t);
                        })(arg[0], arg[1], arg[2]);
                    };
                })(j[i]);
            }
            var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
            n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
        })();
    </script>
    <title>Aid Al Adha : tests au Covid-19 et masques pour les bouchers</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://telquel.ma/2020/07/17/aid-al-adha-tests-au-covid-19-et-masques-pour-les-bouchers_1691388" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='facebook-login-css'  href='https://static.telquel.ma/content/plugins/wp-facebook-login/public/css/facebook-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://static.telquel.ma/content/plugins/dflip/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://static.telquel.ma/content/plugins/dflip/assets/css/dflip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://static.telquel.ma/content/plugins/wp-members/css/generic-no-float.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://telquel.ma/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajaxurl":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/reactions//Resources/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php","site_url":"https:\/\/telquel.ma","scopes":"email,public_profile","appId":"147887085966951","l18n":{"chrome_ios_alert":"Please login into facebook and then click connect button again"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/wp-facebook-login/public/js/facebook-login.js'></script>
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2020%2F07%2F17%2Faid-al-adha-tests-au-covid-19-et-masques-pour-les-bouchers_1691388" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2020%2F07%2F17%2Faid-al-adha-tests-au-covid-19-et-masques-pour-les-bouchers_1691388&#038;format=xml" />
<link rel="dns-prefetch" href="//connect.facebook.net" />

                <meta property="og:title" content="Aid Al Adha : tests au Covid-19 et masques pour les bouchers"/>
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://telquel.ma/2020/07/17/aid-al-adha-tests-au-covid-19-et-masques-pour-les-bouchers_1691388?fbrefresh=5"/>
                <meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2015/09/sardi.jpg"/>
                <meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2015/09/sardi.jpg"/>
                <meta property="og:description" content="Le ministère de l’Intérieur a pris une série de mesures pour l’organisation de l’opération de sacrifice à l’occasion de la fête de l’Aid Al Adha 1441."/>
                <meta property="og:image:width" content="470"/>
				<meta property="og:image:height" content="265"/>
				<meta property="og:site_name" content="Telquel.ma"/>
                <meta name="twitter:card" content="summary"/>
                <meta name="twitter:site" content="Telquel"/>
                <meta name="twitter:app:name:googleplay" content="Telquel" />
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script><script data-cfasync="false"> var dFlipLocation = "https://static.telquel.ma/content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"share,download","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"700","duration":"800","soundEnable":"false","enableDownload":"false","webgl":"false","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>		<style type="text/css" id="wp-custom-css">
			.articles-list .article-editorial .article-image {
    margin: 0 auto;
    width: 100%;
    border-radius: 0;
}
.post-type-sponsor .single-cover .article-image {
    padding-bottom: 56.25%;
}
.subscription-content .subscription-signin{max-width:1040px;width:100%}
.articles-list .article-important .article-heading a{height:auto !important;}

.header-main .articles-list .article:first-child .article-heading a{height:auto !important;max-height:none;}
.header-main .articles-list .article:not(:first-child) .article-heading a{max-height:174px !important;}
.i-amphtml-layout-size-defined .i-amphtml-fill-content{bottom:90px !important;}

.single-content .col-large ol, .single-content .col-large p, .single-content .col-large ul
{list-style-type: disc !important}

		</style>
	</head>
<body class="post-template-default single single-post postid-1691388 single-format-standard  navbar-alert-spacing" id="tq">

<div id="overlay"></div>
<nav class="navbar no-notification">
            <div class="navbar-alert active">
            <div class="navbar-alert-container" data-post="1591007">
                <div>x
                    <time>Le 16 avril 2018</time>
                    <a href="https://telquel.ma/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
                </div>
            </div>
            <span role="button">&times;</span>
        </div>
        <div class="container">
        <div class="navbar-left">
            <div class="navigation-switcher navigation-show">
                <span></span>
                <span></span>
                <span></span>
            </div>
            <form class="navbar-search" action="/">
                <input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici"
                       autocomplete="off" required>
                <span class="navbar-search-underline"></span>
                <label for="navbar-search"></label>
                <button type="submit"></button>
            </form>
            <div class="navbar-magazine">
                                <a href="https://telquel.ma/sommaire/prix-exorbitants-des-medicaments-a-qui-profite-le-crime" class="image">
                    <img width="1181" height="1575" src="https://cdn.telquel.ma/content/uploads/2020/07/COUVE-TELQUEL-914.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/07/COUVE-TELQUEL-914.png 1181w, https://cdn.telquel.ma/content/uploads/2020/07/COUVE-TELQUEL-914-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2020/07/COUVE-TELQUEL-914-525x700.png 525w" sizes="(max-width: 1181px) 100vw, 1181px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text"></span></p></footer>
                </a>
                <a href="https://telquel.ma/sommaire/prix-exorbitants-des-medicaments-a-qui-profite-le-crime" class="anchor">
                    <time>
                        N° 914 du 17 au 23 July 2020</time>
                    <span>Voir le sommaire complet</span>
                </a>
                            </div>
        </div>
        <a class="navbar-brand" href="/">
            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt=""/>
        </a>
        <div class="navbar-right">
            <span id="renewsubscribe">

                                    <a class="btn btn-secondary" href="/abonnement">Abonnez-vous</a>
                
            </span>
            <a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
                        <div class="navbar-user">
                                    <a href="/profile" onclick="return false;">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/user.red.svg" style="min-height: 45%;" alt=""/>
                    </a>
                
                                    <ul class="navbar-user-submenu">
                        <li><a href="https://telquel.ma/profile/">Mon Compte</a></li>
                                                <li><a href="https://telquel.ma/profile/" id="loginout">Se <span class="logouttxt"></span>connecter</a></li>
                    </ul>
                    <span class="navbar-user-submenu-click"></span>
                            </div>
        </div>
    </div>
</nav>
<nav class="navigation">
    <div class="navigation-switcher navigation-close">
            <a href="/profile">Se connecter</a>
        </div>
    <div class="navigation-scroll">
        <div class="navigation-scroll-container">

            <div class="navigation-article">
                                <div class="article-header">
                    <a class="article-image" href="https://telquel.ma/2020/07/17/prix-exorbitants-des-medicaments-a-qui-profite-le-crime_1691271">
                        <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2020/07/COUVE-TWITTER-1000-500-2-845x475.png" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/07/COUVE-TWITTER-1000-500-2-845x475.png 845w, https://cdn.telquel.ma/content/uploads/2020/07/COUVE-TWITTER-1000-500-2-233x131.png 233w" sizes="(max-width: 845px) 100vw, 845px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text">telquel</span></p></footer>
                    </a>
                </div>
                <div class="article-content">
                    <div class="article-meta">
                        <time class="article-publish">à la une</time>
                    </div>
                    <div class="article-main">
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2020/07/17/prix-exorbitants-des-medicaments-a-qui-profite-le-crime_1691271">
                                Prix exorbitants des médicaments, à qui profite le crime?
                            </a>
                        </h3>
                    </div>
                </div>
                <a class="article-anchor" href="https://telquel.ma/2020/07/17/prix-exorbitants-des-medicaments-a-qui-profite-le-crime_1691271"></a>
                            </div>

            
            <ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1685553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1685553"><a href="https://telquel.ma/tag/youssoufi">Youssoufi</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1681466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681466"><a href="https://telquel.ma/categorie/economie/restart">#Restart</a></li>
<li id="menu-item-1675637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675637"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-1675636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675636"><a href="https://telquel.ma/categorie/initiatives">#initiatives</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1670592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1670592"><a href="https://telquel.ma/faq">FAQ</a></li>
<li id="menu-item-1671633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671633"><a href="https://telquel.ma/contact">Contact</a></li>
<li id="menu-item-1671634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671634"><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
</ul>

                        <a class="navigation-user" href="/profile">
                    <div class="navigation-user-image">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/identifier.png?v=1.0" alt=""/>
                    </div>
                    <span>
                        <span>Créer un compte / Mon compte</span>
                        </span>
                </a>
            
            <div class="navigation-magazine">
                                <ul class="list">
                                                            <li>
                            <a href="https://telquel.ma/2020/07/17/prix-exorbitants-des-medicaments-a-qui-profite-le-crime_1691271"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Prix exorbitants des médicaments, à qui profite le crime?</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2020/07/17/differentiel-de-prix-des-medicaments-le-grand-hold-up_1691273"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Médicaments: comment les dérives tarifaires nous font perdre des centaines de millions de dirhams</a>
                        </li>
                                    </ul>
                <div class="heading">
                    <a href="https://telquel.ma/sommaire/prix-exorbitants-des-medicaments-a-qui-profite-le-crime" class="image">
                        <img width="1181" height="1575" src="https://cdn.telquel.ma/content/uploads/2020/07/COUVE-TELQUEL-914.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/07/COUVE-TELQUEL-914.png 1181w, https://cdn.telquel.ma/content/uploads/2020/07/COUVE-TELQUEL-914-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2020/07/COUVE-TELQUEL-914-525x700.png 525w" sizes="(max-width: 1181px) 100vw, 1181px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text"></span></p></footer>
                    </a>
                    <div>
                        <h4><a href="https://telquel.ma/sommaire/prix-exorbitants-des-medicaments-a-qui-profite-le-crime">Au sommaire<br>du magazine</a></h4>
                        <time>
                            N° 914 du 17 au 23 July 2020</time>
                    </div>
                </div>
                <a href="https://telquel.ma/sommaire/prix-exorbitants-des-medicaments-a-qui-profite-le-crime" class="anchor">Voir le sommaire complet</a>


                                <a class="btn btn-block btn-secondary" href="/abonnement">Abonnez-vous</a>
                
                            </div>
        </div>
    </div>
</nav>
<div class="wrapper">
    <div class="container">
        <ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-1685531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1685531"><a href="https://telquel.ma/tag/youssoufi">Youssoufi</a></li>
<li id="menu-item-1681461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681461"><a href="https://telquel.ma/categorie/economie/restart"><p style="color:#fff;background:#e90b0b;padding: 0 10px;border-radius: 2px;">#Restart</p></a></li>
<li id="menu-item-1675630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675630"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1631852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1631852"><a href="https://telquel.ma/categorie/indiscrets">Indiscrets</a></li>
<li id="menu-item-1675633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675633"><a href="https://telquel.ma/categorie/initiatives">#initiatives</a></li>
<li id="menu-item-1671365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1671365"><a href="http://business.telquel.ma"><p style="color:#fff;background:#171b48;padding: 0 10px;border-radius: 2px;">TQBusiness</p></a></li>
<li id="menu-item-1668095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1668095"><a href="http://oncf.telquel.ma/">ONCF</a></li>
</ul>
    </div>

    <!-- Edit 1 -->
    <main class="main">
        
                <div class="single-container cat-coronavirus-2 post-type-post  ">
        <main class="main post">
            <header class="single-header">
                <div class="container">
                    <h2 class="article-heading"> Aid Al Adha : tests au Covid-19 et masques pour les bouchers </h2>
                    <div class="article-meta">
                                                    <a class="article-category" href="https://telquel.ma/categorie/coronavirus-2">Coronavirus</a>
                                                                        <time class="article-publish">Le 17 juillet 2020</time>
                                            </div>
                </div>
            </header>
            <section class="section">
                <div class="container">
                    <div class="col-large col-gutter">
                        <div class="single-pre-content">
                            
                            <p>Le ministère de l’Intérieur a pris une série de mesures pour l’organisation de l’opération de sacrifice à l’occasion de la fête de l’Aid Al Adha 1441.</p>
                                                        <h4 class="article-editor">Par
                                                                    <a href="https://telquel.ma/author/redaction" title="Articles par La Rédaction" class="author url fn" rel="author">La Rédaction</a>
                                                                                        </h4>
                        </div>
                                                    <figure class="single-cover">
                                <div class="article-image">
                                    <img width="598" height="358" src="https://cdn.telquel.ma/content/uploads/2015/09/sardi.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2015/09/sardi.jpg 598w, https://cdn.telquel.ma/content/uploads/2015/09/sardi-300x179.jpg 300w" sizes="(max-width: 598px) 100vw, 598px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text"></span></p></footer>
                                </div>
                                                            </figure>
                                                <div class="single-content">
                            <div class="col-small col-gutter col-sticky-small">
                                <time class="article-reading">2 min</time>
                                <ul class="article-share 1691388">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2020/07/17/aid-al-adha-tests-au-covid-19-et-masques-pour-les-bouchers_1691388"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Aid Al Adha : tests au Covid-19 et masques pour les bouchers via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2020/07/17/aid-al-adha-tests-au-covid-19-et-masques-pour-les-bouchers_1691388"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2020/07/17/aid-al-adha-tests-au-covid-19-et-masques-pour-les-bouchers_1691388&title=Aid Al Adha : tests au Covid-19 et masques pour les bouchers&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Aid Al Adha : tests au Covid-19 et masques pour les bouchers&body=Le ministère indique que dans le but de garantir les conditions adéquates pour le déroulement de cette occasion “dans le respect total des dispositions sanitaires adoptées par les autorités compétentes, des autorisations seront délivrées par les autorités locales aux bouchers professionnels et aux personnes saisonnières procédant au rituel du sacrifice”, souligne ce 17 juillet, un... Lire plus: https://telquel.mahttps://telquel.ma/2020/07/17/aid-al-adha-tests-au-covid-19-et-masques-pour-les-bouchers_1691388">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
            <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        <li class="bookmark">
                
            </li>
                    </ul>
    </li>
</ul>                            </div>
                            <div class="col-large" id="article-container">
                                
<p><span class="lettrine">L</span>e ministère indique que dans le but de garantir les conditions adéquates pour le déroulement de cette occasion <em>“dans le respect total des dispositions sanitaires adoptées par les autorités compétentes, des autorisations seront délivrées par les autorités locales aux bouchers professionnels et aux personnes saisonnières procédant au rituel du sacrifice</em>”, souligne ce 17 juillet, un communiqué de ce département.</p>
<p>Le département de Laftit précise également que ces personnes seront avant soumises à des tests au Covid-19, en coordination avec les autorités sanitaires compétentes.</p><div class="innercontent"></div>
<p>Ils seront également dotés des outils et produits susceptibles de garantir le respect des mesures préventives en vigueur comme les masques de protection, les produits antiseptiques et désinfectants.</p>
<p>À cet égard, ajoute le communiqué, le ministère de l’Intérieur appelle l’ensemble des citoyens à veiller lors du sacrifice à ne traiter qu’avec les personnes munies des autorisations délivrées par les autorités locales et à ne recourir à aucune autre personne, et ce pour préserver leur santé et leur sécurité et éviter le risque d’infection.</p>
<p><strong>(MAP)</strong></p>

                                
                            </div>
                        </div>
                        <div id="beforetagsside" class="beforetagsside"></div>
                                                <div class="single-content">
                                                        <ul class="article-tags">
                                <li>Sujets:</li>
                                                                    <li><a href="https://telquel.ma/tag/coronavirus">coronavirus</a></li>
                                                                    <li><a href="https://telquel.ma/tag/fete-du-sacrifice">fête du sacrifice</a></li>
                                                            </ul>
                                                        <!-- /29678360/TQ_V2_under-article -->
                            <div id='div-gpt-ad-1535970381619-0' style='height:1px; width:1px;'>
                                <script>
                                    if(typeof googletag !== 'undefined'){
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535970381619-0'); });
                                    }
                                </script>
                            </div>
							<!----------------------------------------------->
                            <ul class="article-share 1691388">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2020/07/17/aid-al-adha-tests-au-covid-19-et-masques-pour-les-bouchers_1691388"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Aid Al Adha : tests au Covid-19 et masques pour les bouchers via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2020/07/17/aid-al-adha-tests-au-covid-19-et-masques-pour-les-bouchers_1691388"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2020/07/17/aid-al-adha-tests-au-covid-19-et-masques-pour-les-bouchers_1691388&title=Aid Al Adha : tests au Covid-19 et masques pour les bouchers&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Aid Al Adha : tests au Covid-19 et masques pour les bouchers&body=Le ministère indique que dans le but de garantir les conditions adéquates pour le déroulement de cette occasion “dans le respect total des dispositions sanitaires adoptées par les autorités compétentes, des autorisations seront délivrées par les autorités locales aux bouchers professionnels et aux personnes saisonnières procédant au rituel du sacrifice”, souligne ce 17 juillet, un... Lire plus: https://telquel.mahttps://telquel.ma/2020/07/17/aid-al-adha-tests-au-covid-19-et-masques-pour-les-bouchers_1691388">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
            <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        <li class="bookmark">
                
            </li>
                    </ul>
    </li>
</ul>                        </div>
                                                <div id="aftertagside"></div>
                    </div>
                                        <div class="col-small col-sticky">
                        <div class="pub" data-set="300">
    <div size-slot="300" class="inject-ad" id="5f11ef99d226a"></div>
    <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
</div>
<div id="singleside">

</div>
<div class="widget widget-box widget-vertical"><h2 class="widget-heading">L&rsquo;essentiel</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/coronavirus-2'>Coronavirus</a><time class="article-publish">18:37</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/07/17/15-juillet-18h-165-nouveaux-cas-depuis-hier-18h-16-262-au-total_1690927'>17 juillet, 18h : 181 nouveaux cas en 24 heures, 16.726 au total</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/coronavirus-2'>Coronavirus</a><time class="article-publish">16:58</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/07/17/aid-al-adha-tests-au-covid-19-et-masques-pour-les-bouchers_1691388'>Aid Al Adha : tests au Covid-19 et masques pour les bouchers</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/opinions/zakariaboualem'>Zakaria Boualem</a><time class="article-publish">00:45</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/07/17/le-confinement-express-de-tanger-et-les-ennemis-de-la-patrie_1691263'>Le Boualem, le confinement de Tanger et les ennemis de la patrie</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/opinions/edito'>Édito</a><time class="article-publish">00:00</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/07/17/a-votre-sante_1691251'>Au royaume des surpuissants lobbies industriels du médicaments</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/opinions/a-nous-deux'>À nous deux</a><time class="article-publish">00:00</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/07/17/csmd-derniere-chance-desperer_1691253'>CSMD, dernière chance d'espérer</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/opinions/ta-vie-en-lair'>Ta vie en l'air</a><time class="article-publish">00:00</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/07/17/recherche-logique-desesperement_1691261'>Recherche logique désespérément</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/societe'>Société</a><time class="article-publish">hier 18:36</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/07/16/massacre-du-troupeau-de-moutons-de-plage-david-le-chauffard-porte-plainte-contre-lauteur-de-la-video_1691210'>Massacre du troupeau de moutons de plage David : le chauffard porte plainte contre l’auteur de la vidéo</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/coronavirus-2'>Coronavirus</a><time class="article-publish">hier 17:30</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/07/16/la-pandemie-menace-la-securite-alimentaire-mondiale_1691197'>La pandémie menace la sécurité alimentaire mondiale</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/tribune'>Tribune</a><time class="article-publish">hier 17:22</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/07/16/la-gestion-du-fonds-covid-19-une-illustration-du-besoin-de-transparence-dans-la-gestion-de-la-chose-publique_1691195'>Oxfam : la gestion du fonds Covid-19, une illustration du besoin de transparence dans la gestion de la chose publique</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/tanger'>Tanger</a><time class="article-publish">hier 15:37</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/07/16/panique-et-confusion-chez-les-tangerois-lhistoire-dun-reconfinement-qui-na-jamais-eu-lieu_1690794'>Panique et confusion chez les Tangérois : récit d’un reconfinement qui n’a jamais eu lieu</a>
                        </h3>
                    </div>
                </li><li class='articles-more'>
                        <a href='/'>L’ESSENTIEL</a>
                    </li></ul></div></div><div class="pub" data-set="600">
    <div size-slot="600" class="inject-ad" id="5f11ef99d3c97"></div>
    <div id='div-gpt-ad-1520421926682-2' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                }
                </script>
                </div>
</div>                    </div>
                                    </div>
            </section>
            <div class="container">
<section id="singlebottomside"></section>
<section class="section related-section ">
    <div class="container">
        <h3 class="related-heading">
                A lire aussi
                </h3>
        <ul class="articles-list">
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2020/07/17/15-juillet-18h-165-nouveaux-cas-depuis-hier-18h-16-262-au-total_1690927">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2020/06/2-000_1TT0S6-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/06/2-000_1TT0S6-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2020/06/2-000_1TT0S6-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" />
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/coronavirus-2">Coronavirus</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2020/07/17/15-juillet-18h-165-nouveaux-cas-depuis-hier-18h-16-262-au-total_1690927">
                                17 juillet, 18h : 181 nouveaux cas en 24 heures, 16.726 au total
                            </a>
                        </h3>
                        <time class="article-publish">
                            17 juillet 2020
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2020/07/17/15-juillet-18h-165-nouveaux-cas-depuis-hier-18h-16-262-au-total_1690927"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2020/07/16/la-pandemie-menace-la-securite-alimentaire-mondiale_1691197">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2020/01/wheat-field-1637261-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/01/wheat-field-1637261-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2020/01/wheat-field-1637261-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" />
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/coronavirus-2">Coronavirus</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2020/07/16/la-pandemie-menace-la-securite-alimentaire-mondiale_1691197">
                                La pandémie menace la sécurité alimentaire mondiale
                            </a>
                        </h3>
                        <time class="article-publish">
                            16 juillet 2020
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2020/07/16/la-pandemie-menace-la-securite-alimentaire-mondiale_1691197"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2020/07/16/laftit-ferme-514-unites-industrielles-et-de-production-ayant-viole-les-mesures-anti-covid19_1691159">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2018/12/laftit-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2018/12/laftit-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2018/12/laftit-300x170.jpg 300w, https://cdn.telquel.ma/content/uploads/2018/12/laftit-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" />
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/coronavirus-2">Coronavirus</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2020/07/16/laftit-ferme-514-unites-industrielles-et-de-production-ayant-viole-les-mesures-anti-covid19_1691159">
                                Laftit ferme 514 unités industrielles et de production ayant violé les mesures anti-Covid19
                            </a>
                        </h3>
                        <time class="article-publish">
                            16 juillet 2020
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2020/07/16/laftit-ferme-514-unites-industrielles-et-de-production-ayant-viole-les-mesures-anti-covid19_1691159"></a>
                </div>
            </li>
                    </ul>
    </div>
</section>
</div>            <div class="container">
                <!-- OUTBRAIN Script -->
                <div class="OUTBRAIN" data-src="https://telquel.mahttps://telquel.ma/2020/07/17/aid-al-adha-tests-au-covid-19-et-masques-pour-les-bouchers_1691388" data-widget-id="AR_1"data-ob-template="Telquel"></div>
                <script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                <!-- OUTBRAIN Script -->
            </div>
            <nav class="hide">
    <a class="next-post-ajax" href="https://telquel.ma/2020/07/17/15-juillet-18h-165-nouveaux-cas-depuis-hier-18h-16-262-au-total_1690927?paged=1&exclude=1690927&main_post=1691388"></a>
</nav>

<div class="single-divider">article suivant</div>
<div class="injectAds">
    <div class="inject-ad-1520421926682" id="5f11ef99e0954">
        <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
    </div>
</div>
<div class="loader-infinit"></div>
<header class="single-header">
    <div class="container">
        <h2 class="article-heading"> 17 juillet, 18h : 181 nouveaux cas en 24 heures, 16.726 au total </h2>
        <div class="article-meta">
                            <a class="article-category" href="https://telquel.ma/categorie/coronavirus-2">
                    Coronavirus
                </a>
                        <time class="article-publish">Le 17 juillet 2020</time></div>
    </div>
</header>

        </main>
    </div>

    <script>
    tp.push(["setContentCreated", "2020-07-17UTC4:40:58"]);
    tp.push(["setContentAuthor", "La Rédaction"]);
    tp.push(["setContentSection", "Coronavirus"]);
    tp.push(["setTags", ["coronavirus","fête du sacrifice", "T-free", "TelQuel"]]);
    tp.push(["setZone", "web"]);
</script>

        </main>

    <footer class="footer">
        <div class="container">
            <div class="footer-social">
                <h2 class="heading">Suivez-nous</h2>
                <ul class="list">
                    <li>
                        <a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
                    </li>
                </ul>
            </div>
            <ul id="menu-menu-footer" class="footer-pages">
            <li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/abonnement">Abonnement</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
        </ul>
            <a class="footer-brand" href="/">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt=""/>
            </a>
        </div>
    </footer>
</div>

    <div id='div-gpt-ad-1520421926682-1' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                }
                </script>
                </div>



<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>

<!--
<script type="text/javascript">
    (function () {
        var sc = document.createElement('script');
            sc.src = "https://player.mediabong.com/syncroll/972/loader.js?%%CACHEBUSTER%%";
            sc.type = 'text/javascript';
            sc.async = true;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sc, s);
    })();

</script>
-->

<!-- Facebook Pixel Code -->
<script>
!function (f, b, e, v, n, t, s) {
    if (f.fbq) return;
    n = f.fbq = function () {
        n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
    };
    if (!f._fbq) f._fbq = n;
    n.push = n;
    n.loaded = !0;
    n.version = '2.0';
    n.queue = [];
    t = b.createElement(e);
    t.async = !0;
    t.src = v;
    s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
}(window,
    document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1812081992345638');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
            src="https://www.facebook.com/tr?id=1812081992345638&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/vue/2.4.2/vue.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://static.telquel.ma/content/plugins/dflip/assets/js/dflip.min.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>