
<!doctype html>
<html lang="fr">

<head>
<script src="/cdn-cgi/apps/head/EK9R_W8GSxjdR2gNQmKur6cX6P4.js"></script><link rel="preconnect" href="https://static.telquel.ma/" crossorigin>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<link href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'">
<meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  //gtag('config', 'UA-43730023-1'); 

  // Google analytics
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KF7LDRG');</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <meta property="fb:app_id" content="147887085966951" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:locale:alternate" content="fr_FR" />
<link href="https://static.telquel.ma/content/themes/telquel/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" rel="preload" as="font" crossorigin="anonymous">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700;900&display=swap" rel="stylesheet">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>
<link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">
<script>
    window.addEventListener("load", function () {
        jQuery("body").show();
    });

    var is_user_paid = 'false';

    window.prices = { TMBZ493DWQM1:599,TMFBGGPJWDIG:799,TM89J5P93TMD:299,TMBFWOXTFDVR:999,TM5TPTAVFMKD:1000,TM78CKU4CMF1:2000,TMW6L82MB9KF:5000,TM0H7SXOQYNG:10000,TMLY56XB0NWL:599,TMFEFEZVWC6O:799,TMDOGU85XCUK:20,TMW7MQJ6NBIM:499,TMSOPZYI43D0:80,TMWLXR23P8BY:59,TMNZVWGTQPYT:149,TM02QS1PCUW1:599,TMO07P428XVE:799,TML0H4MPI73C:999, }
</script>

<script>

    var tp = window["tp"] || [];

    tp.push(["setAid", "ptkbS1SAIe"]);
    
</script>
<script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                   
                    googletag.defineOutOfPageSlot('/29678360/Mobile-Interstitial', 'div-gpt-ad-1656336926357-0').addService(googletag.pubads());
                    window.addEventListener("message", telquelInterstitial, false);
                    function telquelInterstitial(e) {
                        try {
                            var ads = JSON.parse(e.data);
                        } catch (e) { return }
                        if (ads.cmd == "setStyle") {
                            $(ads.selector).css(ads.params);
                        } 
                    }
                    googletag.pubads().setTargeting("url", "1794025");
            googletag.pubads().setTargeting("category", "Telquel Impact");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();                });


               





   </script>
<script type="text/javascript">
    (function () {
        window.sib =

            {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
        ;
        /* OPTIONAL: email for identify request*/
                    window.sendinblue = {};
        for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
            (function (k) {
                window.sendinblue[k] = function () {
                    var arg = Array.prototype.slice.call(arguments);
                    (window.sib[k] || function () {
                        var t = {};
                        t[k] = arg;
                        window.sib.equeue.push(t);
                    })(arg[0], arg[1], arg[2]);
                };
            })(j[i]);
        }
        var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
        n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
    })();


</script>
<link media="all" href="https://static.telquel.ma/content/cache/autoptimize/css/autoptimize_c47ebc572ce1837a28af6e873b918be7.css" rel="stylesheet" /><title>Histoire : OCP, l&#039;épopée africaine d&#039;un géant du phosphate</title>

<link rel="canonical" href="https://telquel.ma/2022/12/02/histoire-ocp-lepopee-africaine-dun-geant-du-phosphate_1794025" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php","ajax_nonce":"87943a52be","flag_url":"https:\/\/static.telquel.ma\/content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/mailin/js/mailin-front.js'></script>
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2022%2F12%2F02%2Fhistoire-ocp-lepopee-africaine-dun-geant-du-phosphate_1794025" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2022%2F12%2F02%2Fhistoire-ocp-lepopee-africaine-dun-geant-du-phosphate_1794025&#038;format=xml" />
<noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>
<meta property="og:title" content="Histoire : OCP, l&#039;épopée africaine d&#039;un géant du phosphate" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://telquel.ma/2022/12/02/histoire-ocp-lepopee-africaine-dun-geant-du-phosphate_1794025?fbrefresh=5" />
<meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2022/12/5c06af68b7e422e2f21a1c43f35e5fc3.jpg" />
<meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2022/12/5c06af68b7e422e2f21a1c43f35e5fc3.jpg" />
<meta property="og:description" content="" />
<meta property="og:image:width" content="470" />
<meta property="og:image:height" content="265" />
<meta property="og:site_name" content="Telquel.ma" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="Telquel" />
<meta name="twitter:app:name:googleplay" content="Telquel" />
<script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>
</head>
<body class="post-template-default single single-post postid-1794025 single-format-standard  navbar-alert-spacing" id="tq">


<div id='div-gpt-ad-1656336926357-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1656336926357-0'); });
      </script>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KF7LDRG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="overlay"></div>
<nav class="navbar no-notification">
<div class="navbar-alert active">
<div class="navbar-alert-container" data-post="1591007">
<div>x
<time>Le 16 avril 2018</time>
<a href="https://telquel.ma/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
</div>
</div>
<span role="button">&times;</span>
</div>
<div class="container">
<div class="navbar-left">
<div class="navigation-switcher navigation-show">
<span></span>
<span></span>
<span></span>
</div>
<form class="navbar-search" action="/">
<input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici" autocomplete="off" required>
<span class="navbar-search-underline"></span>
<label for="navbar-search"></label>
<button type="submit"></button>
</form>
<div class="navbar-magazine">
<a href="https://telquel.ma/sommaire/lions-de-latlas-une-equipe-un-peuple" class="image">
<noscript><img width="65" height="87" src="https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-65x87.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-525x700.png 525w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-256x341.png 256w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff.png 587w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="87" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 87'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2087%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-525x700.png 525w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-256x341.png 256w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff.png 587w" data-src="https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-65x87.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text">TELQUEL</span></span></footer>
</a>
<a href="https://telquel.ma/sommaire/lions-de-latlas-une-equipe-un-peuple" class="anchor">
<time>
N° 1021 du 2 au 8 Décembre 2022</time>
<span>Voir le sommaire complet</span>
</a>
</div>
</div>
<a class="navbar-brand" href="/">
<img width="178" height="35" src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt="telquel" />
</a>
<div class="navbar-right">
<span id="renewsubscribe">
<a class="btn btn-secondary btnpaywallabo" data-btn="headerAbo" href="/abonnement?post_id=1794025&amp;page_type=post&amp;location=header">Abonnez-vous</a>
</span>
<a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
<div class="navbar-user">
<a class="test" href="/profile">
se connecter
</a>
<span class="navbar-user-submenu-click"></span>
</div>
</div>
</div>
</nav>
<nav class="navigation">
<div class="navigation-switcher navigation-close">
<a href="/profile">Se connecter</a>
</div>
<div class="navigation-scroll">
<div class="navigation-scroll-container">
<div class="navigation-article">
<div class="article-header">
<a class="article-image" href="https://telquel.ma/instant-t/2022/12/07/qatar-2022-la-qualification-du-maroc-aux-quarts-de-finale-un-exploit-historique-pour-walid-regragui_1793921/">
<noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/12/fab72fa6b1f79fffbafa860396ffa557-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/12/fab72fa6b1f79fffbafa860396ffa557-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/12/fab72fa6b1f79fffbafa860396ffa557-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/12/fab72fa6b1f79fffbafa860396ffa557-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/12/fab72fa6b1f79fffbafa860396ffa557-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/12/fab72fa6b1f79fffbafa860396ffa557-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/12/fab72fa6b1f79fffbafa860396ffa557-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2022/12/fab72fa6b1f79fffbafa860396ffa557-845x475.jpg">
</a>
</div>
<div class="article-content">
<div class="article-meta">
<time class="article-publish">à la une</time>
</div>
<div class="article-main">
<h3 class="article-heading">
<a href="https://telquel.ma/instant-t/2022/12/07/qatar-2022-la-qualification-du-maroc-aux-quarts-de-finale-un-exploit-historique-pour-walid-regragui_1793921/">
Qatar 2022 : la qualification du Maroc aux quarts de finale, un exploit historique pour Walid Regragui
</a>
</h3>
</div>
</div>
<a class="article-anchor" href="https://telquel.ma/instant-t/2022/12/07/qatar-2022-la-qualification-du-maroc-aux-quarts-de-finale-un-exploit-historique-pour-walid-regragui_1793921/"></a>
</div>
<ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1751523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751523"><a href="https://telquel.ma/categorie/diaspora">Diaspora</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1681466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681466"><a href="https://telquel.ma/categorie/economie/restart">#Restart</a></li>
<li id="menu-item-1675637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675637"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-1675636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675636"><a href="https://telquel.ma/categorie/initiatives">#initiatives</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1752278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1752278"><a href="https://ar.telquel.ma/">TelQuel عربي</a></li>
<li id="menu-item-1670592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1670592"><a href="https://telquel.ma/faq">FAQ</a></li>
<li id="menu-item-1671633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671633"><a href="https://telquel.ma/contact">Contact</a></li>
<li id="menu-item-1671634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671634"><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
</ul>
<a class="navigation-user" href="/profile">
<div class="navigation-user-image">
<img src="https://static.telquel.ma/content/themes/telquel/dist/images/identifier.png?v=1.0" alt="" />
</div>
<span>
<span>Créer un compte / Mon compte</span>
</span>
</a>
<div class="navigation-magazine">
<ul class="list">
<li>
 <a href="https://telquel.ma/2022/12/02/lions-de-latlas-une-equipe-un-peuple_1793306"><span class="label label-premium">
<img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
</span>
Lions de l’Atlas : une équipe, un peuple</a>
</li>
<li>
<a href="https://telquel.ma/2022/12/02/qatar-2022-doha-nous-appartient_1793359"><span class="label label-premium">
<img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
</span>
Qatar 2022 : Doha nous appartient</a>
</li>
</ul>
<div class="heading">
<a href="https://telquel.ma/sommaire/lions-de-latlas-une-equipe-un-peuple" class="image">
<noscript><img width="65" height="87" src="https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-65x87.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-525x700.png 525w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-256x341.png 256w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff.png 587w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="87" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 87'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2087%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-525x700.png 525w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-256x341.png 256w, https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff.png 587w" data-src="https://cdn.telquel.ma/content/uploads/2022/12/869c3a2d3b1bb91eb9a4b5cec4f435ff-65x87.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text">TELQUEL</span></span></footer>
</a>
<div>
<h4><a href="https://telquel.ma/sommaire/lions-de-latlas-une-equipe-un-peuple">Au sommaire<br>du magazine</a></h4>
<time>
N° 1021 du 2 au 8 Décembre 2022</time>
</div>
</div>
<a href="https://telquel.ma/sommaire/lions-de-latlas-une-equipe-un-peuple" class="anchor">Voir le sommaire complet</a>
<a class="btn btn-block btn-secondary" href="/abonnement?post_id=1794025&amp;page_type=post&amp;location=left_menu">Abonnez-vous</a>
 </div>
</div>
</div>
</nav>
<div class="wrapper">
<div class="container">
<ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-1675630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675630"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1698132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698132"><a href="https://telquel.ma/categorie/maroc/sahara">Sahara</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1698131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698131"><a href="https://telquel.ma/categorie/culture/livres/qitab">Qitab</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1751520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751520"><a href="https://telquel.ma/categorie/diaspora">Diaspora</a></li>
<li id="menu-item-1699378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1699378"><a href="https://telquel.ma/podcasts/"><p style="color:#fff;background:#e90b0b url('https://cdn.telquel.ma/content/uploads/2020/10/cask.png') no-repeat 0;padding: 0 10px 0 28px;border-radius: 2px;background-size: 13px;background-position-x: 8px;background-position-y: 9px;">Podcasts</p></a></li>
</ul>
</div>

<main class="main">
<div class="single-container cat-telquel-impact post-type-post  ">
<main class="main post">
<script type="text/javascript">
            var tags = [];

            </script>
<header class="single-header">
<div class="container">
<h2 class="article-heading">Histoire : OCP, l'épopée africaine d'un géant du phosphate </h2>
<div class="article-meta">
<a class="article-category" href="https://telquel.ma/categorie/telquel-impact">Telquel Impact</a>
<time class="article-publish">Le 02 décembre 2022</time>
</div>
</div>
</header>
<section class="section">
<div class="container">
<div class="col-large col-gutter">
<div class="single-pre-content">
<p></p>
<h4 class="article-editor">Par
<a href="https://telquel.ma/author/telquel-impact" title="Articles par Telquel Impact" class="author url fn" rel="author">Telquel Impact</a>
</h4>
</div>
  <figure class="single-cover">
<div class="article-image">
<noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/12/5c06af68b7e422e2f21a1c43f35e5fc3-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/12/5c06af68b7e422e2f21a1c43f35e5fc3-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/12/5c06af68b7e422e2f21a1c43f35e5fc3-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/12/5c06af68b7e422e2f21a1c43f35e5fc3-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/12/5c06af68b7e422e2f21a1c43f35e5fc3-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/12/5c06af68b7e422e2f21a1c43f35e5fc3-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/12/5c06af68b7e422e2f21a1c43f35e5fc3-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2022/12/5c06af68b7e422e2f21a1c43f35e5fc3-845x475.jpg"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text">OCP</span></span></footer>
</div>
</figure>
<div class="single-content">
<div class="col-small col-gutter col-sticky-small">
<time class="article-reading">8 min</time>
<ul class="article-share 1794025">
<li class="facebook">
<a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.ma/2022/12/02/histoire-ocp-lepopee-africaine-dun-geant-du-phosphate_1794025"><i class="fa fa-facebook"></i></a>
</li>
<li class="twitter">
<a class="iconshare" href="https://twitter.com/share?url=Histoire : OCP, l&#039;épopée africaine d&#039;un géant du phosphate https://telquel.ma/2022/12/02/histoire-ocp-lepopee-africaine-dun-geant-du-phosphate_1794025 via @TelQuelOfficiel" via="TelQuelOfficiel" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
<li class="linkedin">
<a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.ma/2022/12/02/histoire-ocp-lepopee-africaine-dun-geant-du-phosphate_1794025&title=Histoire : OCP, l&#039;épopée africaine d&#039;un géant du phosphate&summary=&source="><i class="fa fa-linkedin"></i></a>
</li>
<li class="more">
<a href="javascript:void(0)">
<span></span>
<span></span>
<span></span>
</a>
<ul>
<li class="mail">
<a href="/cdn-cgi/l/email-protection#ba85c9cfd8d0dfd9ce87f2d3c9ced5d3c8df9a809af5f9ea969ad69c998a8983817913cad5ca7913df9adbdcc8d3d9dbd3d4df9ade9c998a898381cfd49add7913dbd4ce9adecf9acad2d5c9cad2dbcedf9cd8d5dec387ffd49a888a8b8c969af5f9ea9ad3d4dbcfddcfc8df9ad6583a23fbdcc8d3d9dbd49afcdfc8ced3d6d3c0dfc89af9d5d7cad6dfc2969acfd4df9acfc9d3d4df9ac9ca7913d9d3dbd6d3c97913df9adedbd4c99ad6db9acac8d5decfd9ced3d5d49ade583a23dfd4ddc8dbd3c99adedfc9ced3d47913c99adbcfc29ad7dbc8d9d27913c99adbdcc8d3d9dbd3d4c9949aefd49acac8d5d0dfce9acbcfd39ad6dbd4d9df9acfd4df9acc7913c8d3cedbd8d6df9accd5d9dbced3d5d49adbdcc8d3d9dbd3d4df9acad5cfc89ad6df9add7913dbd4ce9adecf9acad2d5c9cad2dbcedf9acbcfd39ad3c8db9ad77910d7df9ad0cfc9cbcf583a23791a9ac9583a23dfd4dddbdddfc89adedbd4c99acfd49acac8d5d0dfce9adedf9ad77913dddb97cfc9d3d4df9ade583a23dfd4ddc8dbd3c99aced5cfce9adfd49ac9df9ac8dbcacac8d5d9d2dbd4ce9adedbccdbd4cedbdddf9adedfc99adbddc8d3d9cfd6cedfcfc8c99adecf9ad9d5d4ced3d4dfd4ce949aefd4df9ac9cedbced3c9ced3cbcfdf9acbcfd39ac87913c9cfd7df9494949af6d3c8df9acad6cfc9809ad2cececac9809595cedfd6cbcfdfd694d7dbd2cececac9809595cedfd6cbcfdfd694d7db95888a8888958b88958a8895d2d3c9ced5d3c8df97d5d9ca97d6dfcad5cadfdf97dbdcc8d3d9dbd3d4df97decfd497dddfdbd4ce97decf97cad2d5c9cad2dbcedfe58b8d838e8a888f">
<i class="fa fa-envelope-o"></i>
</a>
</li>
<li class="print">
<a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
</li>
</ul>
</li>
</ul> </div>
<div class="col-large" id="article-container">
<h3>En 2016, OCP inaugure l’African Fertilizer Complex, une usine spécialisée dans la production d’engrais destinés aux marchés africains. Un projet qui lance une véritable vocation africaine pour le géant du phosphate qui ira même jusqu’à s’engager dans un projet de méga-usine d’engrais tout en se rapprochant davantage des agriculteurs du continent.</h3>
<p>Une statistique qui résume tout un enjeu. Dans le monde, 60% des terres arables non exploitées se situent sur le continent africain. Cela fait une dizaine d’années que l’Office chérifien des phosphates (OCP) a identifié l’Afrique comme un gisement de croissance pour l’entreprise mais aussi un terrain pour la concrétisation des directives royales pour le co-développement du continent africain.</p>
<p>C’est d’ailleurs sous l’égide du souverain que l’OCP a initié un projet majeur sur le continent: la construction d’une usine de fertilisants à <a href="https://telquel.ma/2020/10/23/ocp-les-coulisses-du-deal-a-37-milliards-pour-fertiliser-lethiopie_1699812">Dire Dawa, en Ethiopie, capable de produire 3,8 millions de tonnes d’engrais</a>. Mais la contribution du géant du phosphate au continent ne s’arrête pas là.</p><div style="width:100%;height:auto;text-align:center;max-width: 300px;margin: 10px auto;" id="inneradsholder"></div>
<p>Car au-delà de l’Ethiopie, l’OCP c’est une présence dans onze autres pays africains. Des pays où le travail de l’entreprise marocaine ne se limite pas à la seule livraison d’engrais. Depuis plusieurs années, l’entreprise s’attache à se rapprocher au plus près de l’agriculteur. Cela passe notamment par la formation, en vue de l’autonomisation, des fermiers dans ces différents pays où la mise en place de workshops pour permettre davantage d’inclusion, notamment auprès des femmes.</p><div style="width:100%;height:auto;text-align:center;max-width: 300px;margin: 10px auto;" id="div-gpt-ad-1596617992743-0"></div><div class="innercontent"></div>
<p>Du point de vue des engrais, le contact rapproché avec les agriculteurs permet le développement de fertilisants spécialement conçus pour les différentes terres exploitées par les fermiers du continent. La présence de l’OCP s’étend également à la mise en place de financements pour les exploitants des terres agricoles du continent.</p><div class="newsletter-desktop"></div>
<p>Aujourd’hui ce sont des milliers d’agriculteurs africains qui ont été formés, tandis que les engrais OCP sont utilisés sur des milliers d’hectares à travers le continent. Ce sont aussi des milliards de dirhams qui ont été investis dans le but de concrétiser sur le terrain la vision d’une croissance africaine verte. Retour sur les étapes majeures de cette aventure continentale.</p>
<div class="related-in-article" style="padding: 25px 20px;border: 1px solid #d8d8d8;border-top: 5px solid #e90b0b;"><h4 style="color: #e90b0b; text-transform: uppercase; font-weight:700; font-size:20px ">à lire aussi</h4><ul style="color:#e90b0b"><li style="margin-bottom:17px"><a target="_blank" href="https://telquel.ma/podcasts/lescan/2020/10/26/ocp-les-coulisses-du-deal-a-37-milliards-pour-fertiliser-lethiopie" style="line-height:160%; color:#000; font-family:Roboto; font-weight: 600; text-decoration: none">Le Scan: OCP, les coulisses du deal à 37 milliards pour fertiliser l’Éthiopie</a></li></ul></div>
<h3><span style="color: #000000;">Février 2016, le début de l’aventure</span></h3>
<p>A 110 kilomètres de Casablanca, une usine pour alimenter tout le continent en engrais. A Jorf Lasfar, l’African Fertilizer Complex a été conçu pour produire un million de tonnes d’engrais par an, 1,4 million de tonnes d’acide sulfurique mais aussi 450 000 tonnes d’acide phosphorique.</p>
<p>Pensée au cœur des années 2010, la stratégie africaine du géant du phosphate prend forme à partir de l’inauguration de cette usine par le roi Mohammed VI. Le même mois, OCP annonce la création d’OCP Africa spécialisée dans le marché africain des engrais.</p>
<h3><span style="color: #000000;">Novembre 2016, une présence qui devient effective</span></h3>
<p>Dans le sillage d’une tournée royale à travers le continent, l’OCP crée neuf de ses douze filiales sur le continent qui feront office de représentation locale du géant du phosphate dans autant de pays.</p>
<p>Dans l’un de ces pays, et quelques semaines seulement avant le retour du Maroc au sein de l’Union africaine, <a href="https://telquel.ma/2020/10/23/ocp-les-coulisses-du-deal-a-37-milliards-pour-fertiliser-lethiopie_1699812">le Maroc et l’Ethiopie scellent un deal pour une méga-usine</a> d’engrais capable de produire 3,8 millions de tonnes de fertilisants par an. 3,5 milliards de dirhams seront investis pour ce qui constitue à ce jour un projet phare du continent.</p>
<p><noscript><img class="aligncenter size-large wp-image-1794014" src="https://static.telquel.ma/content/uploads/2022/12/b54207db102ed7f9f4a91e9a5351f528-700x419.jpg" alt width="700" height="419" srcset="https://cdn.telquel.ma/content/uploads/2022/12/b54207db102ed7f9f4a91e9a5351f528-700x419.jpg 700w, https://cdn.telquel.ma/content/uploads/2022/12/b54207db102ed7f9f4a91e9a5351f528-300x180.jpg 300w, https://cdn.telquel.ma/content/uploads/2022/12/b54207db102ed7f9f4a91e9a5351f528-98x59.jpg 98w, https://cdn.telquel.ma/content/uploads/2022/12/b54207db102ed7f9f4a91e9a5351f528-130x78.jpg 130w, https://cdn.telquel.ma/content/uploads/2022/12/b54207db102ed7f9f4a91e9a5351f528-65x39.jpg 65w, https://cdn.telquel.ma/content/uploads/2022/12/b54207db102ed7f9f4a91e9a5351f528-70x42.jpg 70w, https://cdn.telquel.ma/content/uploads/2022/12/b54207db102ed7f9f4a91e9a5351f528-256x153.jpg 256w, https://cdn.telquel.ma/content/uploads/2022/12/b54207db102ed7f9f4a91e9a5351f528.jpg 978w" sizes="(max-width: 700px) 100vw, 700px"></noscript><img class="aligncenter size-large wp-image-1794014 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 700 419'%3E%3C/svg%3E" alt width="700" height="419" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20700%20419%22%3E%3C%2Fsvg%3E 700w" sizes="(max-width: 700px) 100vw, 700px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/12/b54207db102ed7f9f4a91e9a5351f528-700x419.jpg 700w, https://cdn.telquel.ma/content/uploads/2022/12/b54207db102ed7f9f4a91e9a5351f528-300x180.jpg 300w, https://cdn.telquel.ma/content/uploads/2022/12/b54207db102ed7f9f4a91e9a5351f528-98x59.jpg 98w, https://cdn.telquel.ma/content/uploads/2022/12/b54207db102ed7f9f4a91e9a5351f528-130x78.jpg 130w, https://cdn.telquel.ma/content/uploads/2022/12/b54207db102ed7f9f4a91e9a5351f528-65x39.jpg 65w, https://cdn.telquel.ma/content/uploads/2022/12/b54207db102ed7f9f4a91e9a5351f528-70x42.jpg 70w, https://cdn.telquel.ma/content/uploads/2022/12/b54207db102ed7f9f4a91e9a5351f528-256x153.jpg 256w, https://cdn.telquel.ma/content/uploads/2022/12/b54207db102ed7f9f4a91e9a5351f528.jpg 978w" data-src="https://static.telquel.ma/content/uploads/2022/12/b54207db102ed7f9f4a91e9a5351f528-700x419.jpg"></p>
<h3>Décembre 2016: atout diplomatique et touche sur le marché nigérian</h3>
<p>Le Nigeria est un marché stratégique du continent africain avec plus de 200 millions de consommateurs qui ont, eux aussi, leurs besoins en produits issus de l’agriculture. Alimenter ce marché est un enjeu capital pour Abuja, ce qui explique sans doute pourquoi l’accord liant OCP et l’Association des producteurs et fournisseurs d’engrais du Nigeria a été signé devant le président nigérian Muhammadu Buhari et le roi Mohammed VI.</p>
<p>Cet accord contribuera au rapprochement entre les deux pays qui renforcent leur partenariat autour du projet de gazoduc Maroc-Nigeria. En 2021, la capacité de production d’OCP au Nigéria était estimée à 500 00 tonnes.</p>
<h3>Février 2017, au secours des partenaires du Maroc</h3>
<p>Près d’un an après l’inauguration de l’African Fertilizer Complex, le projet et la vision africaine de l’OCP se matérialise davantage lorsque le géant du phosphate scelle un accord avec la République de Guinée pour la livraison d’engrais. Mais cet accord a une dimension humanitaire dans un pays sévèrement touché par des inondations quelques mois plus tôt.</p>
<p>OCP s’engage en effet à fournir 100.000 tonnes chaque mois au marché guinéen. 20% de cette quantité est offert à titre gracieux par le géant du phosphate tandis que les 80.000 tonnes restantes sont cédées à un prix préférentiel. Là encore, OCP fait office d’atout de poids dans la diplomatie continentale du Maroc. La première livraison de ce phosphate à prix préférentiel sera réalisée deux mois plus tard.</p>
<h3>Septembre 2017, un premier record brisé</h3>
<p>A l’issue des trois premiers trimestres de l’année 2017, l’OCP affiche des chiffres records. Le chiffre d’affaires flirte avec les 36 milliards de dirhams, affichant une progression de 13%. Une croissance qui s’explique notamment par l’activité du phosphatier sur le continent où les exportations d’engrais progressent de 50%.</p>
<h3>Août 2018, au pays des mille collines</h3>
<p>Après l’Ethiopie et la Tanzanie, voici le Rwanda. Durant l’été 2018, OCP scelle un accord avec l’entreprise Agro Processing Trust Corporation et l’Etat rwandais pour l’importation d’engrais. L’accord scellé à Kigali prévoit également la création conjointe d’une usine de mélange d’engrais et le développement de fertilisants customisés pour les sols rwandais.</p>
<p>OCP mettra également à disposition du Rwanda une carte complète de la fertilité des sols. En Tanzanie, l’OCP a également scellé des accords pour le développement des cultures de maïs et de riz.</p>
<p><noscript><img class="aligncenter size-large wp-image-1794013" src="https://static.telquel.ma/content/uploads/2022/12/d069101482e495d7afe6cc905549b87e-700x467.jpg" alt width="700" height="467" srcset="https://cdn.telquel.ma/content/uploads/2022/12/d069101482e495d7afe6cc905549b87e-700x467.jpg 700w, https://cdn.telquel.ma/content/uploads/2022/12/d069101482e495d7afe6cc905549b87e-300x200.jpg 300w, https://cdn.telquel.ma/content/uploads/2022/12/d069101482e495d7afe6cc905549b87e-89x59.jpg 89w, https://cdn.telquel.ma/content/uploads/2022/12/d069101482e495d7afe6cc905549b87e-130x87.jpg 130w, https://cdn.telquel.ma/content/uploads/2022/12/d069101482e495d7afe6cc905549b87e-65x43.jpg 65w, https://cdn.telquel.ma/content/uploads/2022/12/d069101482e495d7afe6cc905549b87e-70x47.jpg 70w, https://cdn.telquel.ma/content/uploads/2022/12/d069101482e495d7afe6cc905549b87e-256x171.jpg 256w" sizes="(max-width: 700px) 100vw, 700px"></noscript><img class="aligncenter size-large wp-image-1794013 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 700 467'%3E%3C/svg%3E" alt width="700" height="467" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20700%20467%22%3E%3C%2Fsvg%3E 700w" sizes="(max-width: 700px) 100vw, 700px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/12/d069101482e495d7afe6cc905549b87e-700x467.jpg 700w, https://cdn.telquel.ma/content/uploads/2022/12/d069101482e495d7afe6cc905549b87e-300x200.jpg 300w, https://cdn.telquel.ma/content/uploads/2022/12/d069101482e495d7afe6cc905549b87e-89x59.jpg 89w, https://cdn.telquel.ma/content/uploads/2022/12/d069101482e495d7afe6cc905549b87e-130x87.jpg 130w, https://cdn.telquel.ma/content/uploads/2022/12/d069101482e495d7afe6cc905549b87e-65x43.jpg 65w, https://cdn.telquel.ma/content/uploads/2022/12/d069101482e495d7afe6cc905549b87e-70x47.jpg 70w, https://cdn.telquel.ma/content/uploads/2022/12/d069101482e495d7afe6cc905549b87e-256x171.jpg 256w" data-src="https://static.telquel.ma/content/uploads/2022/12/d069101482e495d7afe6cc905549b87e-700x467.jpg"></p>
<h3>Octobre 2020, quatre millions pour aider le continent</h3>
<p>En cette fin d’année 2020, la Banque africaine de développement a donné son accord à une participation du Mécanisme africain de financement du développement des engrais (MAFDE) à travers une garantie de crédit commercial partiel d’un montant de quatre millions de dollars prise aux côtés d’OCP Africa.</p>
<p>Le projet, qui s’étend sur trois ans, prévoit le soutien de 430.000 petits exploitants agricoles, dont 104.000 femmes, en leur facilitant l’accès à des intrants agricoles de qualité à des prix abordables ainsi qu’à des formations aux bonnes pratiques agricoles.</p>
<p>À terme, le projet devrait contribuer à une augmentation de 35 % des rendements de riz et de maïs au Ghana et de 30% des rendements de riz en Côte d’Ivoire.</p>
<h3>Mars 2018, une présence renforcée en Afrique de l’Est</h3>
<p>En mars 2018, OCP livre 32.000 tonnes d’engrais à la Tanzanie quelques mois seulement après une livraison de 27.500 tonnes en 2017 dans ce pays où l’agriculture constitue l’un des principaux moteurs de développement.</p>
<h3>Septembre 2020, partenaire du développement</h3>
<p>L’aide aux agriculteurs ne se limite pas qu’aux engrais. C’est dans ce sens qu’OCP et la Société financière internationale (SFI) signent un accord visant à soutenir 12.000 agriculteurs au Sénégal et en Côte d’Ivoire.</p>
<p>A travers ce projet, SFI offrira des services-conseils aux agriculteurs soutenus par OCP dans ces deux pays. L’objectif ? Améliorer les pratiques agricoles en offrant des solutions pour la gestion de l’eau et de sols. Le programme vise également à digitaliser les agriculteurs en vue de leur faciliter l’accès aux financements.</p>
<div class="encadre normal">
<h3><span style="color: #ff0000;">4 millions de tonnes, d’engrais pour le continent en 2023</span></h3>
<p>L’annonce a été faite par Mostafa Terrab, le PDG du groupe OCP, à l’occasion des Assemblées générales de la Banque mondiale le 22 novembre dernier. Le géant du phosphate dédiera 4 millions de tonnes d’engrais aux agriculteurs du continent en 2023.</p>
<p>Un chiffre qui signifie que le groupe doublera l’approvisionnement consacré au reste du continent par rapport à l’année 2021. Mieux, ces 4 millions de tonnes représentent plus d’un quart de la production totale prévue par le groupe.</p>
<p>Mostafa Terrab a expliqué que l’objectif est de répondre aux “<em>fragilités systémiques profondes dans les systèmes agricoles mondiaux</em>”, tout en insistant sur le fait que le géant du phosphate poursuivra son action dans les domaines des infrastructures, de la formation ou de l’accès au marché et au financement.</p>
<p>Aujourd’hui, près de deux millions d’agriculteurs du continent bénéficient d’engrais customisés et de la cartographie des sols, ainsi que de formations fournies par OCP. </p></div>
<p>&nbsp;</p>
<div id="fetour-1" style="width:100%"></div>
</div>
</div>
<div id="beforetagsside" class="beforetagsside"></div>
<ul class="article-tags">
<li>Sujets:</li>
<li><a href="https://telquel.ma/tag/african-fertilizer-complex">African Fertilizer Complex</a></li>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                                    tags.push('African Fertilizer Complex');
                                    </script>
<li><a href="https://telquel.ma/tag/afrique">Afrique</a></li>
<script type="text/javascript">
                                    tags.push('Afrique');
                                    </script>
<li><a href="https://telquel.ma/tag/engrais">engrais</a></li>
<script type="text/javascript">
                                    tags.push('engrais');
                                    </script>
<li><a href="https://telquel.ma/tag/histoire">Histoire</a></li>
<script type="text/javascript">
                                    tags.push('Histoire');
                                    </script>
<li><a href="https://telquel.ma/tag/ocp">OCP</a></li>
<script type="text/javascript">
                                    tags.push('OCP');
                                    </script>
<li><a href="https://telquel.ma/tag/phosphates">phosphates</a></li>
<script type="text/javascript">
                                    tags.push('phosphates');
                                    </script>
</ul>
<div class="single-content">

<div id='div-gpt-ad-1535970381619-0' style='height:1px; width:1px;'>
<script>
                                    if(typeof googletag !== 'undefined'){
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535970381619-0'); });
                                    }
                                </script>
</div>

<ul class="article-share 1794025">
<li class="facebook">
<a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.ma/2022/12/02/histoire-ocp-lepopee-africaine-dun-geant-du-phosphate_1794025"><i class="fa fa-facebook"></i></a>
</li>
<li class="twitter">
<a class="iconshare" href="https://twitter.com/share?url=Histoire : OCP, l&#039;épopée africaine d&#039;un géant du phosphate https://telquel.ma/2022/12/02/histoire-ocp-lepopee-africaine-dun-geant-du-phosphate_1794025 via @TelQuelOfficiel" via="TelQuelOfficiel" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
<li class="linkedin">
<a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.ma/2022/12/02/histoire-ocp-lepopee-africaine-dun-geant-du-phosphate_1794025&title=Histoire : OCP, l&#039;épopée africaine d&#039;un géant du phosphate&summary=&source="><i class="fa fa-linkedin"></i></a>
</li>
<li class="more">
<a href="javascript:void(0)">
<span></span>
<span></span>
<span></span>
</a>
<ul>
<li class="mail">
<a href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e99cbda7a0bbbda6b1f4eef49b9784f8f4b8f2f7e4e7edef177da4bba4177db1f4b5b2a6bdb7b5bdbab1f4b0f2f7e4e7edefa1baf4b3177db5baa0f4b0a1f4a4bcbba7a4bcb5a0b1f2b6bbb0ade991baf4e6e4e5e2f8f49b9784f4bdbab5a1b3a1a6b1f4b836544d95b2a6bdb7b5baf492b1a6a0bdb8bdaeb1a6f497bbb9a4b8b1acf8f4a1bab1f4a1a7bdbab1f4a7a4177db7bdb5b8bda7177db1f4b0b5baa7f4b8b5f4a4a6bbb0a1b7a0bdbbbaf4b036544db1bab3a6b5bda7f4b0b1a7a0bdba177da7f4b5a1acf4b9b5a6b7bc177da7f4b5b2a6bdb7b5bdbaa7faf481baf4a4a6bbbeb1a0f4a5a1bdf4b8b5bab7b1f4a1bab1f4a2177da6bda0b5b6b8b1f4a2bbb7b5a0bdbbbaf4b5b2a6bdb7b5bdbab1f4a4bba1a6f4b8b1f4b3177db5baa0f4b0a1f4a4bcbba7a4bcb5a0b1f4a5a1bdf4bda6b5f4b9177eb9b1f4bea1a7a5a136544d1774f4a736544db1bab3b5b3b1a6f4b0b5baa7f4a1baf4a4a6bbbeb1a0f4b0b1f4b9177db3b5f9a1a7bdbab1f4b036544db1bab3a6b5bda7f4a0bba1a0f4b1baf4a7b1f4a6b5a4a4a6bbb7bcb5baa0f4b0b5a2b5baa0b5b3b1f4b0b1a7f4b5b3a6bdb7a1b8a0b1a1a6a7f4b0a1f4b7bbbaa0bdbab1baa0faf481bab1f4a7a0b5a0bda7a0bda5a1b1f4a5a1bdf4a6177da7a1b9b1fafafaf498bda6b1f4a4b8a1a7eef4bca0a0a4a7eefbfba0b1b8a5a1b1b8fab9b5bca0a0a4a7eefbfba0b1b8a5a1b1b8fab9b5fbe6e4e6e6fbe5e6fbe4e6fbbcbda7a0bbbda6b1f9bbb7a4f9b8b1a4bba4b1b1f9b5b2a6bdb7b5bdbab1f9b0a1baf9b3b1b5baa0f9b0a1f9a4bcbba7a4bcb5a0b18be5e3ede0e4e6e1">
<i class="fa fa-envelope-o"></i>
</a>
</li>
<li class="print">
<a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
</li>
</ul>
</li>
</ul>
</div>
<div id="aftertagside"></div>
</div>
<div class="col-small col-sticky">
<div class="pub" data-set="300">
<div size-slot="300" class="inject-ad" id="6390ee888c450"></div>
<div id='div-gpt-ad-1520421926682-3' class=''>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
</div>
</div>
<div id="singleside">
</div>
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="newsletter-desktop"></div></div></aside><div class="widget widget-box widget-vertical"><h2 class="widget-heading">Instant-T</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
<div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/europe'>Europe</a><time class="article-publish">17:48</time></div>
<div class="article-content">
<h3 class="article-heading">
<a href='https://telquel.ma/instant-t/2022/12/07/allemagne-demantelement-dun-reseau-dextreme-droite-qui-voulait-attaquer-le-parlement_1794032/'>Allemagne : démantèlement d’un réseau d’extrême droite qui voulait attaquer le Parlement</a>
</h3>
</div>
</li><li class="article">
<div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">13:33</time></div>
<div class="article-content">
<h3 class="article-heading">
<a href='https://telquel.ma/instant-t/2022/12/07/pluies-localement-fortes-et-parfois-orageuses-de-jeudi-a-samedi_1793996/'>Pluies localement fortes et parfois orageuses de jeudi à samedi</a>
</h3>
</div>
</li><li class="article">
<div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">13:00</time></div>
<div class="article-content">
<h3 class="article-heading">
<a href='https://telquel.ma/instant-t/2022/12/07/liban-185-personnes-arretees-pour-collaboration-avec-israel-depuis-2019_1793941/'>Liban : 185 personnes arrêtées pour “collaboration” avec Israël depuis 2019</a>
</h3>
</div>
</li><li class="article">
<div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/sport/football'>Football</a><time class="article-publish">12:28</time></div>
<div class="article-content">
<h3 class="article-heading">
<a href='https://telquel.ma/instant-t/2022/12/07/qatar-2022-la-qualification-du-maroc-aux-quarts-de-finale-un-exploit-historique-pour-walid-regragui_1793921/'>Qatar 2022 : la qualification du Maroc aux quarts de finale, un exploit historique pour Walid Regragui</a>
</h3>
</div>
</li><li class="article">
<div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">11:33</time></div>
<div class="article-content">
<h3 class="article-heading">
<a href='https://telquel.ma/instant-t/2022/12/07/guelmim-5-individus-interpelles-dans-le-demantelement-dun-reseau-de-trafic-international-de-drogues_1793899/'>Guelmim : 5 individus interpellés dans le démantèlement d’un réseau de trafic international de drogues</a>
</h3>
</div>
</li><li class="article">
<div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">11:55</time></div>
<div class="article-content">
<h3 class="article-heading">
<a href='https://telquel.ma/instant-t/2022/12/07/la-chambre-des-conseillers-approuve-a-lunanimite-le-projet-de-loi-sur-les-armes-a-feu_1793875/'>La Chambre des conseillers approuve à l’unanimité le projet de loi sur les armes à feu</a>
</h3>
</div>
</li><li class="article">
<div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/economie/banques'>Banques</a><time class="article-publish">11:20</time></div>
<div class="article-content">
<h3 class="article-heading">
<a href='https://telquel.ma/instant-t/2022/12/07/holmarcom-et-credit-agricole-concretisent-lacquisition-dune-participation-majoritaire-dans-credit-du-maroc_1793861/'>Holmarcom et Crédit Agricole concrétisent l’acquisition d’une participation majoritaire dans Crédit du Maroc</a>
</h3>
</div>
</li><li class="article">
<div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/sport/football'>Football</a><time class="article-publish">10:29</time></div>
<div class="article-content">
<h3 class="article-heading">
<a href='https://telquel.ma/instant-t/2022/12/07/mondial-place-aux-quarts-avec-sept-habitues-et-le-maroc-en-invite_1793862/'>Mondial : place aux quarts avec sept habitués... et le Maroc en invité</a>
</h3>
</div>
</li><li class="article">
<div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">hier 19:30</time></div>
<div class="article-content">
<h3 class="article-heading">
<a href='https://telquel.ma/instant-t/2022/12/06/qatar-2022-les-lions-de-latlas-eliminent-lespagne-et-se-qualifient-pour-la-premiere-fois-aux-quarts-de-finale_1793833/'>Qatar 2022 : historique, les Lions de l’Atlas éliminent l’Espagne et se qualifient pour la première fois aux quarts de finale</a>
</h3>
</div>
</li><li class="article">
<div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">hier 14:39</time></div>
<div class="article-content">
<h3 class="article-heading">
<a href='https://telquel.ma/instant-t/2022/12/06/tribune-quelle-strategie-pour-un-maroc-digne-de-ses-citoyens-en-situation-de-handicap%e2%80%89_1793789/'>[TRIBUNE] Quelle stratégie pour un Maroc digne de ses citoyens en situation de handicap ?</a>
</h3>
</div>
</li><li class='articles-more'>
<a href='/categorie/linstant-t'>Instant T</a>
</li></ul></div></div><div class="pub" data-set="600">
<div size-slot="600" class="inject-ad" id="6390ee888e3f1"></div>
<div id='div-gpt-ad-1520421926682-2' class=''>
<script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                }
                </script>
</div>
</div> </div>
</div>
</section>
<div class="container">
<section id="singlebottomside"></section>
<section class="section related-section ">
<div class="container">
<h3 class="related-heading">
A lire aussi
</h3>
<ul class="articles-list">
<li class="article article-wide">
<div class="row">
<div class="article-header">
<a class="article-image" href="https://telquel.ma/2022/12/02/geo-economie-la-future-zone-de-libre-echange-africaine-en-7-questions_1794030">
<noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/12/7371497f389bd100f733e4423f92abb9-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/12/7371497f389bd100f733e4423f92abb9-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/12/7371497f389bd100f733e4423f92abb9-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/12/7371497f389bd100f733e4423f92abb9-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/12/7371497f389bd100f733e4423f92abb9-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/12/7371497f389bd100f733e4423f92abb9-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/12/7371497f389bd100f733e4423f92abb9-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2022/12/7371497f389bd100f733e4423f92abb9-845x475.jpg"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text">DR</span></span></footer>
</a>
</div>
<div class="article-content">
<div class="article-meta">
<a class="article-category" href="https://telquel.ma/categorie/telquel-impact">Telquel Impact</a>
</div>
<h3 class="article-heading">
<a href="https://telquel.ma/2022/12/02/geo-economie-la-future-zone-de-libre-echange-africaine-en-7-questions_1794030">
Géo-économie : la future zone de libre-échange africaine en 7 questions
</a>
</h3>
<time class="article-publish">
2 décembre 2022
</time>
</div>
<a class="article-anchor" href="https://telquel.ma/2022/12/02/geo-economie-la-future-zone-de-libre-echange-africaine-en-7-questions_1794030"></a>
</div>
</li>
<li class="article article-wide">
<div class="row">
<div class="article-header">
<a class="article-image" href="https://telquel.ma/2022/12/02/academie-du-royaume-quand-le-soft-power-marocain-setend-a-la-litterature-africaine_1794039">
<noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/12/7d0eb07a3c8081ef6b40945bdcd614eb-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/12/7d0eb07a3c8081ef6b40945bdcd614eb-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/12/7d0eb07a3c8081ef6b40945bdcd614eb-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/12/7d0eb07a3c8081ef6b40945bdcd614eb-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/12/7d0eb07a3c8081ef6b40945bdcd614eb-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/12/7d0eb07a3c8081ef6b40945bdcd614eb-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/12/7d0eb07a3c8081ef6b40945bdcd614eb-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2022/12/7d0eb07a3c8081ef6b40945bdcd614eb-845x475.jpg">
</a>
</div>
<div class="article-content">
<div class="article-meta">
<a class="article-category" href="https://telquel.ma/categorie/telquel-impact">Telquel Impact</a>
</div>
<h3 class="article-heading">
<a href="https://telquel.ma/2022/12/02/academie-du-royaume-quand-le-soft-power-marocain-setend-a-la-litterature-africaine_1794039">
Académie du Royaume : quand le soft power marocain s'étend à la littérature africaine
</a>
</h3>
<time class="article-publish">
2 décembre 2022
</time>
</div>
<a class="article-anchor" href="https://telquel.ma/2022/12/02/academie-du-royaume-quand-le-soft-power-marocain-setend-a-la-litterature-africaine_1794039"></a>
</div>
</li>
<li class="article article-wide">
<div class="row">
<div class="article-header">
<a class="article-image" href="https://telquel.ma/2022/12/02/khouribga-coeur-battant-du-cinema-africain_1794090">
<noscript><img width="800" height="475" src="https://cdn.telquel.ma/content/uploads/2022/12/7da4581fff15128e780f779dcbfd1af4-800x475.jpg" class="attachment-md size-md wp-post-image" alt></noscript><img width="800" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 800 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt data-src="https://cdn.telquel.ma/content/uploads/2022/12/7da4581fff15128e780f779dcbfd1af4-800x475.jpg">
</a>
</div>
<div class="article-content">
<div class="article-meta">
<a class="article-category" href="https://telquel.ma/categorie/telquel-impact">Telquel Impact</a>
</div>
<h3 class="article-heading">
<a href="https://telquel.ma/2022/12/02/khouribga-coeur-battant-du-cinema-africain_1794090">
Khouribga, coeur battant du cinéma africain
</a>
</h3>
<time class="article-publish">
2 décembre 2022
</time>
</div>
<a class="article-anchor" href="https://telquel.ma/2022/12/02/khouribga-coeur-battant-du-cinema-africain_1794090"></a>
</div>
</li>
</ul>
</div>
</section>
</div>
</main>
</div>
<script>
        jQuery(document).ready(function(){
            jQuery('#comment_form').submit(function(){
               
                jQuery('#comment_submit_submit').attr('disabled','disabled');
            });
        });
            
    tp.push(["setContentCreated", "2022-12-02UTC12:00:00"]);
    tp.push(["setContentAuthor", "Telquel Impact"]);
    tp.push(["setContentSection", "Telquel Impact"]);
    tp.push(["setTags", ["african fertilizer complex","afrique","engrais","histoire","ocp","phosphates", "T-free", "TelQuel"]]);
    tp.push(["setZone", "web"]);

    checkGa = function(){
        if(typeof(ga) == 'function'){

            tags.forEach(tag => {
                ga('gtag_UA_43730023_1.send', 'event', 'Articletag', tag, { 'nonInteraction': 1});
                sendinblue.track('ArticleTag', {'tag': tag});
            });

            ga('gtag_UA_43730023_1.send', 'event', 'Readarticle', 'Histoire : OCP, l&#039;épopée africaine d&#039;un géant du phosphate', 'https://telquel.ma/2022/12/02/histoire-ocp-lepopee-africaine-dun-geant-du-phosphate_1794025', { 'nonInteraction': 1});

        }
        else{
            setTimeout(checkGa, 500);
        }
    }

    checkGa();


    sendinblue.track('ReadArticle', {
        'title': 'Histoire : OCP, l&#039;épopée africaine d&#039;un géant du phosphate',
        'url': 'https://telquel.ma/2022/12/02/histoire-ocp-lepopee-africaine-dun-geant-du-phosphate_1794025',
    });



</script>
</main>
<script src="https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js?version=6390ee889853f1"></script>
<footer class="footer">
<div class="container">
<div class="footer-social">
<h2 class="heading">Suivez-nous</h2>
<ul class="list">
<li>
<a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
</li>
</ul>
<h2 style="margin-top:20px;margin-bottom:10px;" class="heading">Téléchargez notre application</h2>
<div style="width:100%;display: flex;">
<div style="max-width: 300px;margin:0 auto;margin-top: 10px;margin-bottom: 10px;">
<div style="width:144px;float:left;">
<a target="_blank" href="https://apps.apple.com/us/app/telquel-mobile/id1504054422">
<img width="144" height="16" alt="app store" src="https://static.telquel.ma/content/uploads/2021/01/app.png" />
</a>
</div>
<div style="width:144px;float:left;">
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.mobiblanc.telquel&hl">
<img width="144" height="16" alt="google play" src="https://static.telquel.ma/content/uploads/2021/01/google-play.png">
</a>
</div>
</div>
</div>
<ul id="menu-menu-footer" class="footer-pages">
<li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/abonnement?post_id=1794025&amp;page_type=post&amp;location=footer">Abonnement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
</ul>
<a class="footer-brand" href="/">
<img width="173" height="34" src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt="telquel" />
</a>
</div>
</div>
</footer>
<div class="flotingbarhome1">
<div id="floating-barhome"></div>
</div>
</div>
<div id='div-gpt-ad-1520421926682-1' class=''>
<script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                }
                </script>
</div>

<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
        
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script>
    var expire_date=new Date();
    expire_date.setDate(expire_date.getDate() + 2);
    var cookie_value=location.href + "; expires="+expire_date.toUTCString() + "; path=/" ;
    document.cookie='__tq_post' + "=" + cookie_value;

$('[data-btn]').click(function(){
    btnName = $(this).attr('data-btn');
    ga('gtag_UA_43730023_1.send', 'event', 'btnClick', btnName, location.href);
    sendinblue.track('btnClick', {
        'btn': btnName,
        'url': location.href,
    });

    Cookies.set('__tq_btn', btnName);
    Cookies.set('__tq_post', location.href);
});


if (typeof document.onselectstart!="undefined" ) {
    document.onselectstart=new Function ("return false" );
}
else {
    document.onmousedown=new Function ("return false" );
    document.onmouseup=new Function ("return true" );
}

document.addEventListener("contextmenu", function (e){
e.preventDefault();
}, false);


</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
