





<!doctype html>
<html lang="fr">
<!----dnc.v1.0.1-->
<head>
<link rel="preconnect" href="https://static.telquel.ma/" crossorigin>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A"/>
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  //gtag('config', 'UA-43730023-1'); 

  // Google analytics
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KF7LDRG');</script>
  <!-- End Google Tag Manager -->

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>    <meta property="fb:app_id" content="147887085966951"/>
    
    <meta property="og:locale" content="fr_FR"/>
    <meta property="og:locale:alternate" content="fr_FR"/>
    <link href="https://static.telquel.ma/content/themes/telquel/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" rel="preload" as="font" crossorigin="anonymous">
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700;900&display=swap" rel="stylesheet">
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>

    <link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">

    
    <script>
    window.addEventListener("load", function () {
        jQuery("body").show();
    });

    var is_user_paid = 'false';

    window.prices = { TMBZ493DWQM1:499,TMFBGGPJWDIG:699,TM89J5P93TMD:349,TMBFWOXTFDVR:999,TM5TPTAVFMKD:1000,TM78CKU4CMF1:2000,TMW6L82MB9KF:5000,TM0H7SXOQYNG:10000,TMLY56XB0NWL:599,TMFEFEZVWC6O:699,TMDOGU85XCUK:20,TMW7MQJ6NBIM:499,TMSOPZYI43D0:80,TMWLXR23P8BY:59,TMNZVWGTQPYT:149,TM02QS1PCUW1:499,TMO07P428XVE:799, }
</script>

<!-- PIANO JAVASCRIPT SDK -->
<script>

    var tp = window["tp"] || [];

    tp.push(["setAid", "ptkbS1SAIe"]);
    
</script>

    
        
            <script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                    googletag.pubads().setTargeting("url", "1770155");
            googletag.pubads().setTargeting("category", "Dossiers");
        googletag.pubads().setTargeting("category", "Justice");
        googletag.pubads().setTargeting("category", "Politique");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();                });
            </script>

            <script type="text/javascript">
    (function () {
        window.sib =

            {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
        ;
        /* OPTIONAL: email for identify request*/
                    window.sendinblue = {};
        for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
            (function (k) {
                window.sendinblue[k] = function () {
                    var arg = Array.prototype.slice.call(arguments);
                    (window.sib[k] || function () {
                        var t = {};
                        t[k] = arg;
                        window.sib.equeue.push(t);
                    })(arg[0], arg[1], arg[2]);
                };
            })(j[i]);
        }
        var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
        n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
    })();
</script>

    <link media="all" href="https://static.telquel.ma/content/cache/autoptimize/css/autoptimize_b858b2492c9b188bd0821f2c026388c1.css" rel="stylesheet" /><title>Le ministre de la Justice Abdellatif Ouahbi : accusé, levez-vous!</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://telquel.ma/2022/06/03/le-ministre-de-la-justice-abdellatif-ouahbi-accuse-levez-vous_1770155" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		



<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php","ajax_nonce":"f8f89d9db5","flag_url":"https:\/\/static.telquel.ma\/content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/mailin/js/mailin-front.js'></script>
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2022%2F06%2F03%2Fle-ministre-de-la-justice-abdellatif-ouahbi-accuse-levez-vous_1770155" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2022%2F06%2F03%2Fle-ministre-de-la-justice-abdellatif-ouahbi-accuse-levez-vous_1770155&#038;format=xml" />
<noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>
                <meta property="og:title" content="Le ministre de la Justice Abdellatif Ouahbi : accusé, levez-vous!"/>
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://telquel.ma/2022/06/03/le-ministre-de-la-justice-abdellatif-ouahbi-accuse-levez-vous_1770155?fbrefresh=2"/>
                <meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2022/06/3cf098c7531ad88366cdf43f8b5bc635.png"/>
                <meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2022/06/3cf098c7531ad88366cdf43f8b5bc635.png"/>
                <meta property="og:description" content="Libertés individuelles dans  le Code pénal, enrichissement illicite des élus, détenus du Hirak du Rif… dans cet entretien exclusif, le ministre de la Justice passe à la barre."/>
                <meta property="og:image:width" content="470"/>
				<meta property="og:image:height" content="265"/>
				<meta property="og:site_name" content="Telquel.ma"/>
                <meta name="twitter:card" content="summary"/>
                <meta name="twitter:site" content="Telquel"/>
                <meta name="twitter:app:name:googleplay" content="Telquel" />
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>		
	
    
</head>
<body class="post-template-default single single-post postid-1770155 single-format-standard  navbar-alert-spacing" id="tq">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KF7LDRG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="overlay"></div>
<nav class="navbar no-notification">
            <div class="navbar-alert active">
            <div class="navbar-alert-container" data-post="1591007">
                <div>x
                    <time>Le 16 avril 2018</time>
                    <a href="https://telquel.ma/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
                </div>
            </div>
            <span role="button">&times;</span>
        </div>
        <div class="container">
        <div class="navbar-left">
            <div class="navigation-switcher navigation-show">
                <span></span>
                <span></span>
                <span></span>
            </div>
            <form class="navbar-search" action="/">
                <input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici"
                       autocomplete="off" required>
                <span class="navbar-search-underline"></span>
                <label for="navbar-search"></label>
                <button type="submit"></button>
            </form>
            <div class="navbar-magazine">
                                <a href="https://telquel.ma/sommaire/le-ministre-de-la-justice-abdellatif-ouahbi-accuse-levez-vous" class="image">
                    <noscript><img width="65" height="84" src="https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-65x84.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-46x59.png 46w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-256x329.png 256w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51.png 700w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="84" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 84'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2084%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-46x59.png 46w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-256x329.png 256w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51.png 700w" data-src="https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-65x84.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                </a>
                <a href="https://telquel.ma/sommaire/le-ministre-de-la-justice-abdellatif-ouahbi-accuse-levez-vous" class="anchor">
                    <time>
                        N° 999 du 3 au 9 Juin 2022</time>
                    <span>Voir le sommaire complet</span>
                </a>
                            </div>
        </div>
        <a class="navbar-brand" href="/">
            <img width="178" height="35" src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt="telquel"/>
        </a>
        <div class="navbar-right">
            <span id="renewsubscribe" >
                                    <a class="btn btn-secondary btnpaywallabo" data-btn="headerAbo" href="/abonnement?post_id=1770155&amp;page_type=post&amp;location=header">Abonnez-vous</a>
                
            </span>
            <a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
                        <div class="navbar-user">
                                    <a class="test" href="/profile">
                        se connecter
                    </a>

                
                                                        <span class="navbar-user-submenu-click"></span>
                            </div>
        </div>
    </div>
</nav>
<nav class="navigation">
    <div class="navigation-switcher navigation-close">
                    <a href="/profile">Se connecter</a>
            </div>
    <div class="navigation-scroll">
        <div class="navigation-scroll-container">

            <div class="navigation-article">
                                <div class="article-header">
                    <a class="article-image" href="https://telquel.ma/instant-t/2022/06/03/sebta-et-melilia-les-travailleurs-transfrontaliers-de-nador-manifestent-contre-lobligation-du-visa_1770257/">
                        <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/06/8b47db007960aa829db28442ad287da3-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/06/8b47db007960aa829db28442ad287da3-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/06/8b47db007960aa829db28442ad287da3-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/06/8b47db007960aa829db28442ad287da3-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/06/8b47db007960aa829db28442ad287da3-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/06/8b47db007960aa829db28442ad287da3-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/06/8b47db007960aa829db28442ad287da3-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2022/06/8b47db007960aa829db28442ad287da3-845x475.jpg">
                    </a>
                </div>
                <div class="article-content">
                    <div class="article-meta">
                        <time class="article-publish">à la une</time>
                    </div>
                    <div class="article-main">
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/instant-t/2022/06/03/sebta-et-melilia-les-travailleurs-transfrontaliers-de-nador-manifestent-contre-lobligation-du-visa_1770257/">
                                Sebta et Melilia : les travailleurs transfrontaliers de Nador manifestent contre l'obligation du visa
                            </a>
                        </h3>
                    </div>
                </div>
                <a class="article-anchor" href="https://telquel.ma/instant-t/2022/06/03/sebta-et-melilia-les-travailleurs-transfrontaliers-de-nador-manifestent-contre-lobligation-du-visa_1770257/"></a>
                            </div>

            
            <ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1751523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751523"><a href="https://telquel.ma/categorie/diaspora">Diaspora</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1681466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681466"><a href="https://telquel.ma/categorie/economie/restart">#Restart</a></li>
<li id="menu-item-1675637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675637"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-1675636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675636"><a href="https://telquel.ma/categorie/initiatives">#initiatives</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1752278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1752278"><a href="https://ar.telquel.ma/">TelQuel عربي</a></li>
<li id="menu-item-1670592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1670592"><a href="https://telquel.ma/faq">FAQ</a></li>
<li id="menu-item-1671633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671633"><a href="https://telquel.ma/contact">Contact</a></li>
<li id="menu-item-1671634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671634"><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
</ul>

                            <a class="navigation-user" href="/profile">
                    <div class="navigation-user-image">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/identifier.png?v=1.0" alt=""/>
                    </div>
                    <span>
                        <span>Créer un compte / Mon compte</span>
                        </span>
                </a>
            
            <div class="navigation-magazine">
                                <ul class="list">
                                                                <li>
                            <a href="https://telquel.ma/2022/06/03/abdellatif-ouahbi-ce-nest-pas-au-suspect-de-prouver-son-innocence-cest-au-parquet-de-prouver-sa-culpabilite_1770157"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
            </span>
Abdellatif Ouahbi : “En justice, il n'y a pas de place pour l'ingérence dans la vie privée d'un individu”</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2022/06/03/le-ministre-de-la-justice-abdellatif-ouahbi-accuse-levez-vous_1770155">Le ministre de la Justice Abdellatif Ouahbi : accusé, levez-vous!</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2022/06/03/visas-pour-la-france-aujourdhui-nous-avons-la-consigne-de-refuser-70-a-80-des-dossiers_1770250"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
            </span>
Visas pour la France : “aujourd’hui, nous avons la consigne de refuser 70 à 80% des dossiers”</a>
                        </li>
                                    </ul>
                <div class="heading">
                    <a href="https://telquel.ma/sommaire/le-ministre-de-la-justice-abdellatif-ouahbi-accuse-levez-vous" class="image">
                        <noscript><img width="65" height="84" src="https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-65x84.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-46x59.png 46w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-256x329.png 256w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51.png 700w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="84" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 84'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2084%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-46x59.png 46w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-256x329.png 256w, https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51.png 700w" data-src="https://cdn.telquel.ma/content/uploads/2022/06/10c7c3377fbcbb623bf88943950afc51-65x84.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                    </a>
                    <div>
                        <h4><a href="https://telquel.ma/sommaire/le-ministre-de-la-justice-abdellatif-ouahbi-accuse-levez-vous">Au sommaire<br>du magazine</a></h4>
                        <time>
                            N° 999 du 3 au 9 Juin 2022</time>
                    </div>
                </div>
                <a href="https://telquel.ma/sommaire/le-ministre-de-la-justice-abdellatif-ouahbi-accuse-levez-vous" class="anchor">Voir le sommaire complet</a>


                                    <a class="btn btn-block btn-secondary" href="/abonnement?post_id=1770155&amp;page_type=post&amp;location=left_menu">Abonnez-vous</a>
                
                            </div>
        </div>
    </div>
</nav>

<div class="wrapper">
    <div class="container">
        <ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-1675630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675630"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1698132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698132"><a href="https://telquel.ma/categorie/maroc/sahara">Sahara</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1698131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698131"><a href="https://telquel.ma/categorie/culture/livres/qitab">Qitab</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1751520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751520"><a href="https://telquel.ma/categorie/diaspora">Diaspora</a></li>
<li id="menu-item-1699378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1699378"><a href="https://telquel.ma/podcasts/"><p style="color:#fff;background:#e90b0b url('https://cdn.telquel.ma/content/uploads/2020/10/cask.png') no-repeat 0;padding: 0 10px 0 28px;border-radius: 2px;background-size: 13px;background-position-x: 8px;background-position-y: 9px;">Podcasts</p></a></li>
</ul>
    </div>

    <!-- Edit 1 -->
    <main class="main">
        
                <div class="single-container cat-dossiers post-type-post  ">
        <main class="main post">
        <script type="text/javascript">
            var tags = [];

            </script>
            <header class="single-header">

                <div class="container">
                    <h2 class="article-heading"> Le ministre de la Justice Abdellatif Ouahbi : accusé, levez-vous! </h2>
                    <div class="article-meta">
                                                    <a class="article-category" href="https://telquel.ma/categorie/dossiers">Dossiers</a>
                                                                        <time class="article-publish">Le 03 juin 2022</time>
                                            </div>
                </div>
            </header>

            <section class="section">
                <div class="container">
                    <div class="col-large col-gutter">
                        <div class="single-pre-content">
                            
                            <p>Libertés individuelles dans  le Code pénal, enrichissement illicite des élus, détenus du Hirak du Rif… dans cet entretien exclusif, le ministre de la Justice passe à la barre.</p>
                                                        <h4 class="article-editor">Par
                                                                    <a href="https://telquel.ma/author/hatimhoussam" title="Articles par Houssam Hatim" class="author url fn" rel="author">Houssam Hatim</a> et <a href="https://telquel.ma/author/amediany" title="Articles par Ahmed Mediany" class="author url fn" rel="author">Ahmed Mediany</a>
                                
                            </h4>
                                                    </div>
                                                    <figure class="single-cover">
                                <div class="article-image">
                                    <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/06/3cf098c7531ad88366cdf43f8b5bc635-845x475.png" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/06/3cf098c7531ad88366cdf43f8b5bc635-845x475.png 845w, https://cdn.telquel.ma/content/uploads/2022/06/3cf098c7531ad88366cdf43f8b5bc635-233x131.png 233w, https://cdn.telquel.ma/content/uploads/2022/06/3cf098c7531ad88366cdf43f8b5bc635-160x90.png 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/06/3cf098c7531ad88366cdf43f8b5bc635-845x475.png 845w, https://cdn.telquel.ma/content/uploads/2022/06/3cf098c7531ad88366cdf43f8b5bc635-233x131.png 233w, https://cdn.telquel.ma/content/uploads/2022/06/3cf098c7531ad88366cdf43f8b5bc635-160x90.png 160w" data-src="https://cdn.telquel.ma/content/uploads/2022/06/3cf098c7531ad88366cdf43f8b5bc635-845x475.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text">TOUMI</span></span></footer>
                                </div>
                                                            </figure>
                                                <div class="single-content">
                            <div class="col-small col-gutter col-sticky-small">
                                <time class="article-reading">4 min</time>
                                <ul class="article-share 1770155">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2022/06/03/le-ministre-de-la-justice-abdellatif-ouahbi-accuse-levez-vous_1770155"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Le ministre de la Justice Abdellatif Ouahbi : accusé, levez-vous! via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2022/06/03/le-ministre-de-la-justice-abdellatif-ouahbi-accuse-levez-vous_1770155"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2022/06/03/le-ministre-de-la-justice-abdellatif-ouahbi-accuse-levez-vous_1770155&title=Le ministre de la Justice Abdellatif Ouahbi : accusé, levez-vous!&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Le ministre de la Justice Abdellatif Ouahbi : accusé, levez-vous!&body=La scène se déroule en juin 2021 à Rabat, au siège du PPS. Les chefs des partis de l’opposition, Abdellatif Ouahbi (PAM), Nizar Baraka (Istiqlal) et Nabil Benabdallah (PPS), y organisent une rencontre sur le Nouveau modèle de développement (NMD), remis à Mohammed VI quelques jours plus tôt. Mais à trois mois du triple scrutin... Lire plus: https://telquel.mahttps://telquel.ma/2022/06/03/le-ministre-de-la-justice-abdellatif-ouahbi-accuse-levez-vous_1770155">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
                        <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        
                    </ul>
    </li>
</ul>                            </div>
                            <div class="col-large" id="article-container">
                                <p><span class="lettrine">L</span>a scène se déroule en juin 2021 à Rabat, au siège du PPS. Les chefs des partis de l’opposition, <a href="https://telquel.ma/tag/abdellatif-ouahbi">Abdellatif Ouahbi</a> (PAM), Nizar Baraka (Istiqlal) et Nabil Benabdallah (PPS), y organisent une rencontre sur le Nouveau modèle de développement (NMD), remis à Mohammed VI quelques jours plus tôt. Mais à trois mois du triple scrutin du 8 septembre, l’enjeu est ailleurs.</p>
<p>Après les commentaires sur le NMD, place aux confidences. Le secrétaire général du PAM ouvre le bal des aveux : “<em>Si nous n’arrivons pas premiers lors des élections législatives, je ne serai pas ministre</em>”. Tout à coup, un sentiment d’incompréhension parcourt la salle de conférences. Abdellatif Ouahbi partage-t-il un doute ou une ambition personnelle ? Face aux regards ébahis de l&rsquo;assistance, il renchérit : “<em>De toute façon, je ne suis pas fait pour être ministre</em>”.</p><div style="width:100%;height:auto;text-align:center;max-width: 300px;margin: 10px auto;" id="inneradsholder"></div>
<div class="related-in-article" style="padding: 25px 20px;border: 1px solid #d8d8d8;border-top: 5px solid #e90b0b;"><h4 style="color: #e90b0b; text-transform: uppercase; font-weight:700; font-size:20px ">à lire aussi</h4><ul style="color:#e90b0b"><li style="margin-bottom:17px"><a target="_blank" href="https://telquel.ma/2022/06/03/abdellatif-ouahbi-ce-nest-pas-au-suspect-de-prouver-son-innocence-cest-au-parquet-de-prouver-sa-culpabilite_1770157" style="line-height:160%; color:#000; font-family:Roboto; font-weight: 600; text-decoration: none">Abdellatif Ouahbi : “En justice, il n'y a pas de place pour l'ingérence dans la vie privée d'un individu”</a></li></ul></div>

<p>L’avocat va camper sur cette position jusqu’aux résultats du scrutin qui confirment le PAM comme deuxième force politique du royaume, derrière le RNI triomphant d’Akhannouch. Aux côtés de l’Istiqlal, les trois formations du podium peuvent constituer, à eux seuls, une majorité écrasante au parlement. Le PAM accepte l’offre du Chef du gouvernement désigné, propulsant son SG sur la liste des ministrables.</p><div style="width:100%;height:auto;text-align:center;max-width: 300px;margin: 10px auto;" id="div-gpt-ad-1596617992743-0"></div><div class="innercontent"></div>
<p>Le concerné hésite. Le conseil national du parti insiste. Aziz Akhannouch aussi. Pouvait-il en être autrement ? Dans une équipe pétrie de technocrates, le Chef du gouvernement avait besoin d’un “animal politique” pour peser sur le paysage politico-médiatique : un homme rodé à l’exercice politicien et adepte de la joute verbale. Populiste pour les uns, charismatique pour les autres, Abdellatif Ouahbi coche toutes les cases grâce à une longue carrière d’avocat et de politique.</p>
<div id="attachment_1770178" class="wp-caption aligncenter" style="max-width: 710px;"><noscript><img class="size-large wp-image-1770178" src="https://static.telquel.ma/content/uploads/2022/06/58f37254f95ece3a0d98c444a3ec4f02-700x445.jpg" alt width="700" height="445" srcset="https://cdn.telquel.ma/content/uploads/2022/06/58f37254f95ece3a0d98c444a3ec4f02.jpg 700w, https://cdn.telquel.ma/content/uploads/2022/06/58f37254f95ece3a0d98c444a3ec4f02-300x191.jpg 300w, https://cdn.telquel.ma/content/uploads/2022/06/58f37254f95ece3a0d98c444a3ec4f02-93x59.jpg 93w, https://cdn.telquel.ma/content/uploads/2022/06/58f37254f95ece3a0d98c444a3ec4f02-130x83.jpg 130w, https://cdn.telquel.ma/content/uploads/2022/06/58f37254f95ece3a0d98c444a3ec4f02-65x41.jpg 65w, https://cdn.telquel.ma/content/uploads/2022/06/58f37254f95ece3a0d98c444a3ec4f02-70x45.jpg 70w, https://cdn.telquel.ma/content/uploads/2022/06/58f37254f95ece3a0d98c444a3ec4f02-256x163.jpg 256w" sizes="(max-width: 700px) 100vw, 700px"></noscript><img class="size-large wp-image-1770178 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 700 445'%3E%3C/svg%3E" alt width="700" height="445" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20700%20445%22%3E%3C%2Fsvg%3E 700w" sizes="(max-width: 700px) 100vw, 700px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/06/58f37254f95ece3a0d98c444a3ec4f02.jpg 700w, https://cdn.telquel.ma/content/uploads/2022/06/58f37254f95ece3a0d98c444a3ec4f02-300x191.jpg 300w, https://cdn.telquel.ma/content/uploads/2022/06/58f37254f95ece3a0d98c444a3ec4f02-93x59.jpg 93w, https://cdn.telquel.ma/content/uploads/2022/06/58f37254f95ece3a0d98c444a3ec4f02-130x83.jpg 130w, https://cdn.telquel.ma/content/uploads/2022/06/58f37254f95ece3a0d98c444a3ec4f02-65x41.jpg 65w, https://cdn.telquel.ma/content/uploads/2022/06/58f37254f95ece3a0d98c444a3ec4f02-70x45.jpg 70w, https://cdn.telquel.ma/content/uploads/2022/06/58f37254f95ece3a0d98c444a3ec4f02-256x163.jpg 256w" data-src="https://static.telquel.ma/content/uploads/2022/06/58f37254f95ece3a0d98c444a3ec4f02-700x445.jpg"><footer class="wp-caption-footer"><span class="wp-caption-text">Alors qu’il l’accusait “d’inonder la scène politique d’argent”, Abdellatif Ouahbi s’est ensuite allié avec Aziz Akhannouch.<span class="wp-credit-text">Crédit: FADEL SENNA / AFP)</span><ul class="quote-share"><li class="facebook"><a onclick="shares('facebook' , 'block-attachment_1770178', true)" href="javascript:void(0)"><i class="fa fa-facebook"> </i></a></li><li class="twitter"><a onclick="shares('twitter' , 'block-attachment_1770178', true)" href="javascript:void(0)"><i class="fa fa-twitter"></i></a></li></ul></span></footer></div>
<p>Ce parcours, le natif de Taroudant l’a entamé à Rabat après des études de droit. Ahmed Benjelloun, frère du leader politique assassiné Omar Benjelloun, le prend sous son aile et l’embauche dans son cabinet d’avocats. Il fait ses premiers pas en robe noire avant de rejoindre le PADS, le parti fondé par son mentor à la fin des années 1980 suite à une scission avec l’USFP.</p>
<p>A l’instar de plusieurs personnalités de gauche, il enfile ensuite la casquette du PAM lors des législatives anticipées de 2011. Élu député à Taroudant, il gravit rapidement les échelons de son parti. Jusqu’à en devenir secrétaire général et conduire le tracteur vers sa première participation dans le gouvernement.</p>
<p>Désormais ministre de la Justice, le ténor du barreau n’a rien perdu de sa verve habituelle. En témoignent les polémiques qu’il a déclenchées, huit mois seulement après sa nomination, en se <a href="https://telquel.ma/2021/11/18/abdellatif-ouahbi-un-ministre-bulldozer-au-chevet-de-la-justice_1743764">mettant à dos tour à tour les avocats, les magistrats</a> et <a href="https://telquel.ma/2022/04/26/plainte-contre-les-elus-abdellatif-ouahbi-lavocat-du-diable%e2%80%89_1764645">la société civile</a>.</p>
<blockquote><p>“Je trouve aberrant que, d’un côté, un consommateur d’alcool paie les impôts sur l’alcool et que, de l’autre, on le mette en prison pour avoir consommé de l&rsquo;alcool”</p><div class="blockquote-author">Abdellatif Ouahbi</div></blockquote>
<p>“<em>L’opposition me manque</em>”, admet-il pourtant en recevant <em>TelQuel</em> et <em>TelQuel Arabi</em>, le 25 mai au siège de son ministère. Assume-t-il toutes les controverses ? “<em>Posez toutes vos questions, j’y répondrai</em>”. Nous l’avons pris au mot en l’interrogeant sur son réquisitoire contre les associations, son ambiguïté sur l&rsquo;incrimination de l’enrichissement illicite ou encore son rétropédalage au sujet des détenus du Hirak du Rif.</p>
<p>Au menu également, <a href="https://telquel.ma/2021/11/10/retire-pour-etre-remanie-un-nouveau-code-penal-version-abdellatif-ouahbi_1742690">le projet de Code pénal qu’il a retiré en novembre dernier</a> pour en proposer un autre “<em>plus global</em>”. Plus moderne aussi ? “<em>Je trouve aberrant que, d’un côté, un consommateur d’alcool paie les impôts sur l’alcool et que, de l’autre, on le mette en prison pour avoir consommé de l&rsquo;alcool</em>”, dira-t-il lors d’une conférence organisée après l’entretien. Qu’attendez-vous, Monsieur le ministre, pour rectifier le tir ?</p>
<div class="related-in-article" style="padding: 25px 20px;border: 1px solid #d8d8d8;border-top: 5px solid #e90b0b;"><h4 style="color: #e90b0b; text-transform: uppercase; font-weight:700; font-size:20px ">à lire aussi</h4><ul style="color:#e90b0b"><li style="margin-bottom:17px"><a target="_blank" href="https://telquel.ma/2022/06/03/abdellatif-ouahbi-ce-nest-pas-au-suspect-de-prouver-son-innocence-cest-au-parquet-de-prouver-sa-culpabilite_1770157" style="line-height:160%; color:#000; font-family:Roboto; font-weight: 600; text-decoration: none">Abdellatif Ouahbi : “En justice, il n'y a pas de place pour l'ingérence dans la vie privée d'un individu”</a></li></ul></div>


                                
                                <div id="fetour-1" style="width:100%"></div>
                            </div>
                                                                                        

                        </div>

                                                   
                        <!-- <div id="beforetagsside" class="beforetagsside"></div> -->
                                                <ul class="article-tags">
                                <li>Sujets:</li>
                                                                    <li><a href="https://telquel.ma/tag/abdellatif-ouahbi">Abdellatif Ouahbi</a></li>
                                    <script type="text/javascript">
                                    tags.push('Abdellatif Ouahbi');
                                    </script>

                                                                    <li><a href="https://telquel.ma/tag/interview">Interview</a></li>
                                    <script type="text/javascript">
                                    tags.push('Interview');
                                    </script>

                                                                    <li><a href="https://telquel.ma/tag/ministre-de-la-justice">Ministre de la justice</a></li>
                                    <script type="text/javascript">
                                    tags.push('Ministre de la justice');
                                    </script>

                                                                    <li><a href="https://telquel.ma/tag/pam">PAM</a></li>
                                    <script type="text/javascript">
                                    tags.push('PAM');
                                    </script>

                                                                    <li><a href="https://telquel.ma/tag/reforme-du-code-penal">réforme du Code pénal</a></li>
                                    <script type="text/javascript">
                                    tags.push('réforme du Code pénal');
                                    </script>

                                                            </ul>
                                                
                            
                                                <div class="single-content">
                           
                            <!-- /29678360/TQ_V2_under-article -->
                            <div id='div-gpt-ad-1535970381619-0' style='height:1px; width:1px;'>
                                <script>
                                    if(typeof googletag !== 'undefined'){
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535970381619-0'); });
                                    }
                                </script>
                            </div>
                            
							<!----------------------------------------------->
                            <ul class="article-share 1770155">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2022/06/03/le-ministre-de-la-justice-abdellatif-ouahbi-accuse-levez-vous_1770155"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Le ministre de la Justice Abdellatif Ouahbi : accusé, levez-vous! via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2022/06/03/le-ministre-de-la-justice-abdellatif-ouahbi-accuse-levez-vous_1770155"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2022/06/03/le-ministre-de-la-justice-abdellatif-ouahbi-accuse-levez-vous_1770155&title=Le ministre de la Justice Abdellatif Ouahbi : accusé, levez-vous!&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Le ministre de la Justice Abdellatif Ouahbi : accusé, levez-vous!&body=La scène se déroule en juin 2021 à Rabat, au siège du PPS. Les chefs des partis de l’opposition, Abdellatif Ouahbi (PAM), Nizar Baraka (Istiqlal) et Nabil Benabdallah (PPS), y organisent une rencontre sur le Nouveau modèle de développement (NMD), remis à Mohammed VI quelques jours plus tôt. Mais à trois mois du triple scrutin... Lire plus: https://telquel.mahttps://telquel.ma/2022/06/03/le-ministre-de-la-justice-abdellatif-ouahbi-accuse-levez-vous_1770155">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
                        <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        
                    </ul>
    </li>
</ul>                           
                        </div>
                                                <!--<div id="aftertagside"></div>-->

                    </div>
                                        <div class="col-small col-sticky">
                        <div class="pub" data-set="300">
    <div size-slot="300" class="inject-ad" id="629a596093785"></div>
    <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
</div>
<div id="singleside">

</div>
<div class="widget widget-box widget-vertical"><h2 class="widget-heading">Instant-T</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/sport/football'>Football</a><time class="article-publish">15:52</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/06/03/algerie-18-mois-de-prison-requis-contre-lancienne-star-du-foot-rabah-madjer_1770316/'>Algérie: 18 mois de prison requis contre l'ancienne star du foot Rabah Madjer</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">12:35</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/06/03/sebta-et-melilia-les-travailleurs-transfrontaliers-de-nador-manifestent-contre-lobligation-du-visa_1770257/'>Sebta et Melilia : les travailleurs transfrontaliers de Nador manifestent contre l'obligation du visa</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/cannabis'>Cannabis</a><time class="article-publish">12:44</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/06/03/reglementation-du-cannabis-larsenal-juridique-complete-par-lentree-en-vigueur-de-six-nouvelles-decisions_1770220/'>Réglementation du cannabis : l'arsenal juridique complété par l'entrée en vigueur de six nouvelles décisions</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/economie'>Économie</a><time class="article-publish">12:25</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/06/03/maroc-ue-ryad-mezzour-devoile-ses-mesures-dadaptation-a-la-nouvelle-taxe-carbone_1770177/'>Maroc-UE : Ryad Mezzour dévoile ses mesures d'adaptation à la nouvelle taxe carbone</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">11:14</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/06/03/tunisie-le-president-kais-saied-revoque-57-juges-pour-corruption-presumee-et-protection-du-terrorisme_1770172/'>Tunisie : le président Kais Saied révoque 57 juges pour corruption présumée et protection du terrorisme</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">10:37</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/06/03/les-legislatives-partielles-a-al-hoceima-prevue-auront-lieu-le-21-juillet_1770166/'>Les législatives partielles à Al Hoceima et Mediouna auront lieu le 21 juillet</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">10:55</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/06/03/adii-prorogation-de-ladmission-temporaire-de-vehicules-de-tourisme-immatricules-a-letranger_1770159/'>ADII : Prorogation de l'admission temporaire de véhicules de tourisme immatriculés à l’étranger</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/cannabis'>Cannabis</a><time class="article-publish">hier 18:55</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/06/02/legalisation-du-cannabis-premiere-reunion-du-conseil-dadministration-de-lagence-de-regulation_1770076/'>Légalisation du cannabis : première réunion du conseil d’administration de l’Agence de régulation</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/europe'>Europe</a><time class="article-publish">hier 17:47</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/06/02/les-europeens-seront-les-premiers-a-souffrir-de-lembargo-petrolier-selon-moscou_1770088/'>Les Européens seront les premiers à “souffrir” de l’embargo pétrolier, selon Moscou</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/algerie'>Algérie</a><time class="article-publish">hier 17:16</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/instant-t/2022/06/02/le-patron-de-la-compagnie-algerie-ferries-limoge-par-le-president-algerien_1770090/'>Le patron de la compagnie Algérie Ferries limogé par le président algérien</a>
                        </h3>
                    </div>
                </li><li class='articles-more'>
                        <a href='/categorie/linstant-t'>Instant T</a>
                    </li></ul></div></div><div class="pub" data-set="600">
    <div size-slot="600" class="inject-ad" id="629a596095a84"></div>
    <div id='div-gpt-ad-1520421926682-2' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                }
                </script>
                </div>
</div>                    </div>
                                    </div>
            </section>



            <div class="container">
<section id="singlebottomside"></section>
<section class="section related-section ">
    <div class="container">
        <h3 class="related-heading">
                A lire aussi
                </h3>
        <ul class="articles-list">
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2022/06/03/abdellatif-ouahbi-se-confie-a-telquel_1770330">
                            <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/06/fd5b4cf66edcedb4c4eb82492460cf28-845x475.png" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/06/fd5b4cf66edcedb4c4eb82492460cf28-845x475.png 845w, https://cdn.telquel.ma/content/uploads/2022/06/fd5b4cf66edcedb4c4eb82492460cf28-233x131.png 233w, https://cdn.telquel.ma/content/uploads/2022/06/fd5b4cf66edcedb4c4eb82492460cf28-160x90.png 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/06/fd5b4cf66edcedb4c4eb82492460cf28-845x475.png 845w, https://cdn.telquel.ma/content/uploads/2022/06/fd5b4cf66edcedb4c4eb82492460cf28-233x131.png 233w, https://cdn.telquel.ma/content/uploads/2022/06/fd5b4cf66edcedb4c4eb82492460cf28-160x90.png 160w" data-src="https://cdn.telquel.ma/content/uploads/2022/06/fd5b4cf66edcedb4c4eb82492460cf28-845x475.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/dossiers">Dossiers</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2022/06/03/abdellatif-ouahbi-se-confie-a-telquel_1770330">
                                Abdellatif Ouahbi se confie à TelQuel
                            </a>
                        </h3>
                        <time class="article-publish">
                            3 juin 2022
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2022/06/03/abdellatif-ouahbi-se-confie-a-telquel_1770330"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2022/06/03/abdellatif-ouahbi-ce-nest-pas-au-suspect-de-prouver-son-innocence-cest-au-parquet-de-prouver-sa-culpabilite_1770157">
                            <noscript><img width="800" height="475" src="https://cdn.telquel.ma/content/uploads/2022/06/500915bebe0677e09f982f9e82ff307b-800x475.jpg" class="attachment-md size-md wp-post-image" alt></noscript><img width="800" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 800 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt data-src="https://cdn.telquel.ma/content/uploads/2022/06/500915bebe0677e09f982f9e82ff307b-800x475.jpg">
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/dossiers">Dossiers</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2022/06/03/abdellatif-ouahbi-ce-nest-pas-au-suspect-de-prouver-son-innocence-cest-au-parquet-de-prouver-sa-culpabilite_1770157">
                                Abdellatif Ouahbi : “En justice, il n'y a pas de place pour l'ingérence dans la vie privée d'un individu”
                            </a>
                        </h3>
                        <time class="article-publish">
                            3 juin 2022
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2022/06/03/abdellatif-ouahbi-ce-nest-pas-au-suspect-de-prouver-son-innocence-cest-au-parquet-de-prouver-sa-culpabilite_1770157"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2022/05/27/nabil-benabdallah-la-faiblesse-politique-de-ce-gouvernement-est-criante_1769088">
                            <noscript><img width="670" height="376" src="https://cdn.telquel.ma/content/uploads/2022/05/f3ccdd27d2000e3f9255a7e3e2c48800.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/05/f3ccdd27d2000e3f9255a7e3e2c48800.jpg 670w, https://cdn.telquel.ma/content/uploads/2022/05/f3ccdd27d2000e3f9255a7e3e2c48800-300x168.jpg 300w, https://cdn.telquel.ma/content/uploads/2022/05/f3ccdd27d2000e3f9255a7e3e2c48800-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/05/f3ccdd27d2000e3f9255a7e3e2c48800-105x59.jpg 105w, https://cdn.telquel.ma/content/uploads/2022/05/f3ccdd27d2000e3f9255a7e3e2c48800-160x90.jpg 160w, https://cdn.telquel.ma/content/uploads/2022/05/f3ccdd27d2000e3f9255a7e3e2c48800-130x73.jpg 130w, https://cdn.telquel.ma/content/uploads/2022/05/f3ccdd27d2000e3f9255a7e3e2c48800-65x36.jpg 65w, https://cdn.telquel.ma/content/uploads/2022/05/f3ccdd27d2000e3f9255a7e3e2c48800-70x39.jpg 70w, https://cdn.telquel.ma/content/uploads/2022/05/f3ccdd27d2000e3f9255a7e3e2c48800-256x144.jpg 256w" sizes="(max-width: 670px) 100vw, 670px"></noscript><img width="670" height="376" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 670 376'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20670%20376%22%3E%3C%2Fsvg%3E 670w" sizes="(max-width: 670px) 100vw, 670px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/05/f3ccdd27d2000e3f9255a7e3e2c48800.jpg 670w, https://cdn.telquel.ma/content/uploads/2022/05/f3ccdd27d2000e3f9255a7e3e2c48800-300x168.jpg 300w, https://cdn.telquel.ma/content/uploads/2022/05/f3ccdd27d2000e3f9255a7e3e2c48800-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/05/f3ccdd27d2000e3f9255a7e3e2c48800-105x59.jpg 105w, https://cdn.telquel.ma/content/uploads/2022/05/f3ccdd27d2000e3f9255a7e3e2c48800-160x90.jpg 160w, https://cdn.telquel.ma/content/uploads/2022/05/f3ccdd27d2000e3f9255a7e3e2c48800-130x73.jpg 130w, https://cdn.telquel.ma/content/uploads/2022/05/f3ccdd27d2000e3f9255a7e3e2c48800-65x36.jpg 65w, https://cdn.telquel.ma/content/uploads/2022/05/f3ccdd27d2000e3f9255a7e3e2c48800-70x39.jpg 70w, https://cdn.telquel.ma/content/uploads/2022/05/f3ccdd27d2000e3f9255a7e3e2c48800-256x144.jpg 256w" data-src="https://cdn.telquel.ma/content/uploads/2022/05/f3ccdd27d2000e3f9255a7e3e2c48800.jpg"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text">DR</span></span></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/dossiers">Dossiers</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2022/05/27/nabil-benabdallah-la-faiblesse-politique-de-ce-gouvernement-est-criante_1769088">
                                Nabil Benabdallah : “La faiblesse politique de ce gouvernement est criante”
                            </a>
                        </h3>
                        <time class="article-publish">
                            27 mai 2022
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2022/05/27/nabil-benabdallah-la-faiblesse-politique-de-ce-gouvernement-est-criante_1769088"></a>
                </div>
            </li>
                    </ul>
    </div>
</section>
</div>           


        </main>
    </div>

    <script>
        jQuery(document).ready(function(){
            jQuery('#comment_form').submit(function(){
               
                jQuery('#comment_submit_submit').attr('disabled','disabled');
            });
        });
            
    tp.push(["setContentCreated", "2022-06-03UTC12:00:00"]);
    tp.push(["setContentAuthor", "Houssam Hatim"]);
    tp.push(["setContentSection", "Dossiers"]);
    tp.push(["setTags", ["abdellatif ouahbi","interview","ministre de la justice","pam","réforme du code pénal", "T-free", "TelQuel"]]);
    tp.push(["setZone", "web"]);

    checkGa = function(){
        if(typeof(ga) == 'function'){

            tags.forEach(tag => {
                ga('gtag_UA_43730023_1.send', 'event', 'Articletag', tag, { 'nonInteraction': 1});
                sendinblue.track('ArticleTag', {'tag': tag});
            });

            ga('gtag_UA_43730023_1.send', 'event', 'Readarticle', 'Le ministre de la Justice Abdellatif Ouahbi : accusé, levez-vous!', 'https://telquel.ma/2022/06/03/le-ministre-de-la-justice-abdellatif-ouahbi-accuse-levez-vous_1770155', { 'nonInteraction': 1});

        }
        else{
            setTimeout(checkGa, 500);
        }
    }

    checkGa();


    sendinblue.track('ReadArticle', {
        'title': 'Le ministre de la Justice Abdellatif Ouahbi : accusé, levez-vous!',
        'url': 'https://telquel.ma/2022/06/03/le-ministre-de-la-justice-abdellatif-ouahbi-accuse-levez-vous_1770155',
    });



</script>



        </main>


    <script src="https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js?version=629a5960a11be1"></script>
    <footer class="footer">
    <div class="container">
        <div class="footer-social">
            <h2 class="heading">Suivez-nous</h2>
            <ul class="list">
                <li>
                    <a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
                </li>
                <li>
                    <a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
                </li>
            </ul>
            <h2 style="margin-top:20px;margin-bottom:10px;" class="heading">Téléchargez notre application</h2>
            <div style="width:100%;display: flex;">
                <div style="max-width: 300px;margin:0 auto;margin-top: 10px;margin-bottom: 10px;">
                    <div style="width:144px;float:left;">
                        <a target="_blank" href="https://apps.apple.com/us/app/telquel-mobile/id1504054422">
                            <img width="144" height="16" alt="app store" src="https://static.telquel.ma/content/uploads/2021/01/app.png"/>
                        </a>
                    </div>

                    <div style="width:144px;float:left;">
                        <a target="_blank"
                           href="https://play.google.com/store/apps/details?id=com.mobiblanc.telquel&hl">
                            <img width="144" height="16" alt="google play" src="https://static.telquel.ma/content/uploads/2021/01/google-play.png">
                        </a>
                    </div>
                </div>
            </div>

            <ul id="menu-menu-footer" class="footer-pages">
                <li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/abonnement?post_id=1770155&amp;page_type=post&amp;location=footer">Abonnement</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
            </ul>
            <a class="footer-brand" href="/">
                <img width="173" height="34" src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt="telquel"/>
            </a>
        </div>
    </div>
</footer>
    <div class="flotingbarhome1">
    <div id="floating-barhome"></div>
                        </div>
</div>

    <div id='div-gpt-ad-1520421926682-1' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                }
                </script>
                </div>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>

<script>
    var expire_date=new Date();
    expire_date.setDate(expire_date.getDate() + 2);
    var cookie_value=location.href + "; expires="+expire_date.toUTCString() + "; path=/" ;
    document.cookie='__tq_post' + "=" + cookie_value;

$('[data-btn]').click(function(){
    btnName = $(this).attr('data-btn');
    ga('gtag_UA_43730023_1.send', 'event', 'btnClick', btnName, location.href);
    sendinblue.track('btnClick', {
        'btn': btnName,
        'url': location.href,
    });

    Cookies.set('__tq_btn', btnName);
    Cookies.set('__tq_post', location.href);
});

</script>

<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>
