<!doctype html>
<html lang="fr">
<!----dnc.v1.0.1-->
<head>
<link rel="preconnect" href="https://static.telquel.ma/" crossorigin>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A"/>
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  //gtag('config', 'UA-43730023-1'); 

  // Google analytics
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KF7LDRG');</script>
  <!-- End Google Tag Manager -->

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>    <meta property="fb:app_id" content="147887085966951"/>
    
    <meta property="og:locale" content="fr_FR"/>
    <meta property="og:locale:alternate" content="fr_FR"/>
    <link href="https://static.telquel.ma/content/themes/telquel/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" rel="preload" as="font" crossorigin="anonymous">
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700;900&display=swap" rel="stylesheet">
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>

    <link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">

    
    <script>
    window.addEventListener("load", function () {
        jQuery("body").show();
    });

    var is_user_paid = 'false';

    window.prices = { TMBZ493DWQM1:499,TMFBGGPJWDIG:699,TM89J5P93TMD:349,TMBFWOXTFDVR:999,TM5TPTAVFMKD:1000,TM78CKU4CMF1:2000,TMW6L82MB9KF:5000,TM0H7SXOQYNG:10000,TMLY56XB0NWL:599,TMFEFEZVWC6O:699,TMDOGU85XCUK:20,TMW7MQJ6NBIM:499,TMSOPZYI43D0:80,TMWLXR23P8BY:59,TMNZVWGTQPYT:149,TM02QS1PCUW1:499,TMO07P428XVE:799, }
</script>

<!-- PIANO JAVASCRIPT SDK -->
<script>

    var tp = window["tp"] || [];

    tp.push(["setAid", "ptkbS1SAIe"]);
    
</script>

    
        
            <script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                    googletag.pubads().setTargeting("url", "1750064");
            googletag.pubads().setTargeting("category", "Com d&#039;entreprise");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();                });
            </script>

            <script type="text/javascript">
    (function () {
        window.sib =

            {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
        ;
        /* OPTIONAL: email for identify request*/
                    window.sendinblue = {};
        for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
            (function (k) {
                window.sendinblue[k] = function () {
                    var arg = Array.prototype.slice.call(arguments);
                    (window.sib[k] || function () {
                        var t = {};
                        t[k] = arg;
                        window.sib.equeue.push(t);
                    })(arg[0], arg[1], arg[2]);
                };
            })(j[i]);
        }
        var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
        n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
    })();
</script>

    <link media="all" href="https://static.telquel.ma/content/cache/autoptimize/css/autoptimize_bd4da2fccff9b98830d159fdce31cf7c.css" rel="stylesheet" /><title>Sony Electronics présente sa nouvelle gamme de téléviseurs BRAVIA XR 2022 dotée de la très innovante technologie XR Backlight Master Drive</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sony Electronics vient d’annoncer aujourd&#039;hui le lancement de sa nouvelle gamme de téléviseurs BRAVIA XR qui regroupe les modèles Mini LED Z9K 8K et X95K 4K de la série MASTER, les modèles OLED A95K, A80K 4K et les modèles LED X90K 4K de la série MASTER."/>
<link rel="canonical" href="https://telquel.ma/2022/01/19/sony-electronics-presente-sa-nouvelle-gamme-de-televiseurs-bravia-xr-2022-dotee-de-la-tres-innovante-technologie-xr-backlight-master-drive_1750064" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		



<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php","ajax_nonce":"9c29a91e44","flag_url":"https:\/\/static.telquel.ma\/content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/mailin/js/mailin-front.js'></script>
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2022%2F01%2F19%2Fsony-electronics-presente-sa-nouvelle-gamme-de-televiseurs-bravia-xr-2022-dotee-de-la-tres-innovante-technologie-xr-backlight-master-drive_1750064" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2022%2F01%2F19%2Fsony-electronics-presente-sa-nouvelle-gamme-de-televiseurs-bravia-xr-2022-dotee-de-la-tres-innovante-technologie-xr-backlight-master-drive_1750064&#038;format=xml" />
<noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>
                <meta property="og:title" content="Sony Electronics présente sa nouvelle gamme de téléviseurs BRAVIA XR 2022 dotée de la très innovante technologie XR Backlight Master Drive"/>
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://telquel.ma/2022/01/19/sony-electronics-presente-sa-nouvelle-gamme-de-televiseurs-bravia-xr-2022-dotee-de-la-tres-innovante-technologie-xr-backlight-master-drive_1750064?fbrefresh=10"/>
                <meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214.jpg"/>
                <meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214.jpg"/>
                <meta property="og:description" content="Sony Electronics vient d’annoncer aujourd'hui le lancement de sa nouvelle gamme de téléviseurs BRAVIA XR qui regroupe les modèles Mini LED Z9K 8K et X95K 4K de la série MASTER, les modèles OLED A95K, A80K 4K et les modèles LED X90K 4K de la série MASTER."/>
                <meta property="og:image:width" content="470"/>
				<meta property="og:image:height" content="265"/>
				<meta property="og:site_name" content="Telquel.ma"/>
                <meta name="twitter:card" content="summary"/>
                <meta name="twitter:site" content="Telquel"/>
                <meta name="twitter:app:name:googleplay" content="Telquel" />
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>		
	
    
</head>
<body class="post-template-default single single-post postid-1750064 single-format-standard  navbar-alert-spacing" id="tq">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KF7LDRG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="overlay"></div>
<nav class="navbar no-notification">
            <div class="navbar-alert active">
            <div class="navbar-alert-container" data-post="1591007">
                <div>x
                    <time>Le 16 avril 2018</time>
                    <a href="https://telquel.ma/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
                </div>
            </div>
            <span role="button">&times;</span>
        </div>
        <div class="container">
        <div class="navbar-left">
            <div class="navigation-switcher navigation-show">
                <span></span>
                <span></span>
                <span></span>
            </div>
            <form class="navbar-search" action="/">
                <input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici"
                       autocomplete="off" required>
                <span class="navbar-search-underline"></span>
                <label for="navbar-search"></label>
                <button type="submit"></button>
            </form>
            <div class="navbar-magazine">
                                <a href="https://telquel.ma/sommaire/gouvernement-100-jours-de-gra%cc%82ce-et-peu-de-resultats" class="image">
                    <noscript><img width="65" height="87" src="https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-65x87.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-130x174.png 130w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-256x343.png 256w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1.png 354w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="87" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 87'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2087%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-130x174.png 130w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-256x343.png 256w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1.png 354w" data-src="https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-65x87.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                </a>
                <a href="https://telquel.ma/sommaire/gouvernement-100-jours-de-gra%cc%82ce-et-peu-de-resultats" class="anchor">
                    <time>
                        N° 980 du 14 au 20 Janvier 2022</time>
                    <span>Voir le sommaire complet</span>
                </a>
                            </div>
        </div>
        <a class="navbar-brand" href="/">
            <img width="178" height="35" src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt="telquel"/>
        </a>
        <div class="navbar-right">
            <span id="renewsubscribe" >
                                    <a class="btn btn-secondary btnpaywallabo" data-btn="headerAbo" href="/abonnement?post_id=1750064&amp;page_type=post&amp;location=header">Abonnez-vous</a>
                
            </span>
            <a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
                        <div class="navbar-user">
                                    <a class="test" href="/profile">
                        se connecter
                    </a>

                
                                                        <span class="navbar-user-submenu-click"></span>
                            </div>
        </div>
    </div>
</nav>
<nav class="navigation">
    <div class="navigation-switcher navigation-close">
                    <a href="/profile">Se connecter</a>
            </div>
    <div class="navigation-scroll">
        <div class="navigation-scroll-container">

            <div class="navigation-article">
                                <div class="article-header">
                    <a class="article-image" href="https://telquel.ma/2022/01/14/rebound-interview-croisee-de-souad-benbachir-et-driss-benhima_1750218">
                        <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-300x169.jpg 300w, https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-700x394.jpg 700w, https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-105x59.jpg 105w, https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-160x90.jpg 160w, https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-130x73.jpg 130w, https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-65x37.jpg 65w, https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-70x39.jpg 70w, https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-256x144.jpg 256w, https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1.jpg 1366w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-300x169.jpg 300w, https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-700x394.jpg 700w, https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-105x59.jpg 105w, https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-160x90.jpg 160w, https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-130x73.jpg 130w, https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-65x37.jpg 65w, https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-70x39.jpg 70w, https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-256x144.jpg 256w, https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1.jpg 1366w" data-src="https://cdn.telquel.ma/content/uploads/2022/01/Collage-sans-titre-1-845x475.jpg"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                    </a>
                </div>
                <div class="article-content">
                    <div class="article-meta">
                        <time class="article-publish">à la une</time>
                    </div>
                    <div class="article-main">
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2022/01/14/rebound-interview-croisee-de-souad-benbachir-et-driss-benhima_1750218">
                                #Rebound : Souad Benbachir et Driss Benhima nous donnent leurs ingrédients pour le rebond économique en 2022
                            </a>
                        </h3>
                    </div>
                </div>
                <a class="article-anchor" href="https://telquel.ma/2022/01/14/rebound-interview-croisee-de-souad-benbachir-et-driss-benhima_1750218"></a>
                            </div>

            
            <ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1681466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681466"><a href="https://telquel.ma/categorie/economie/restart">#Restart</a></li>
<li id="menu-item-1675637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675637"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-1675636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675636"><a href="https://telquel.ma/categorie/initiatives">#initiatives</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1670592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1670592"><a href="https://telquel.ma/faq">FAQ</a></li>
<li id="menu-item-1671633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671633"><a href="https://telquel.ma/contact">Contact</a></li>
<li id="menu-item-1671634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671634"><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
</ul>

                            <a class="navigation-user" href="/profile">
                    <div class="navigation-user-image">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/identifier.png?v=1.0" alt=""/>
                    </div>
                    <span>
                        <span>Créer un compte / Mon compte</span>
                        </span>
                </a>
            
            <div class="navigation-magazine">
                                <ul class="list">
                                                                <li>
                            <a href="https://telquel.ma/2022/01/14/gouvernement-akhannouch-un-silence-assourdissant_1750264"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
            </span>
Gouvernement Akhannouch : un silence assourdissant</a>
                        </li>
                                    </ul>
                <div class="heading">
                    <a href="https://telquel.ma/sommaire/gouvernement-100-jours-de-gra%cc%82ce-et-peu-de-resultats" class="image">
                        <noscript><img width="65" height="87" src="https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-65x87.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-130x174.png 130w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-256x343.png 256w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1.png 354w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="87" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 87'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2087%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-130x174.png 130w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-256x343.png 256w, https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1.png 354w" data-src="https://cdn.telquel.ma/content/uploads/2022/01/COUVE-TELQUEL-980-1-65x87.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                    </a>
                    <div>
                        <h4><a href="https://telquel.ma/sommaire/gouvernement-100-jours-de-gra%cc%82ce-et-peu-de-resultats">Au sommaire<br>du magazine</a></h4>
                        <time>
                            N° 980 du 14 au 20 Janvier 2022</time>
                    </div>
                </div>
                <a href="https://telquel.ma/sommaire/gouvernement-100-jours-de-gra%cc%82ce-et-peu-de-resultats" class="anchor">Voir le sommaire complet</a>


                                    <a class="btn btn-block btn-secondary" href="/abonnement?post_id=1750064&amp;page_type=post&amp;location=left_menu">Abonnez-vous</a>
                
                            </div>
        </div>
    </div>
</nav>

<div class="wrapper">
    <div class="container">
        <ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-1675630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675630"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1698132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698132"><a href="https://telquel.ma/categorie/maroc/sahara">Sahara</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1698131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698131"><a href="https://telquel.ma/categorie/culture/livres/qitab">Qitab</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1671365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1671365"><a href="https://diaspora.telquel.ma">Diaspora</a></li>
<li id="menu-item-1699378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1699378"><a href="https://telquel.ma/podcasts/"><p style="color:#fff;background:#e90b0b url('https://cdn.telquel.ma/content/uploads/2020/10/cask.png') no-repeat 0;padding: 0 10px 0 28px;border-radius: 2px;background-size: 13px;background-position-x: 8px;background-position-y: 9px;">Podcasts</p></a></li>
</ul>
    </div>

    <!-- Edit 1 -->
    <main class="main">
        
                <div class="single-container cat-com-dentreprise post-type-post  ">
        <main class="main post">
        <script type="text/javascript">
            var tags = [];

            </script>
            <header class="single-header">

                <div class="container">
                    <h2 class="article-heading"> Sony Electronics présente sa nouvelle gamme de téléviseurs BRAVIA XR 2022 dotée de la très innovante technologie XR Backlight Master Drive </h2>
                    <div class="article-meta">
                                                    <a class="article-category" href="https://telquel.ma/categorie/com-dentreprise">Com d&#039;entreprise</a>
                                                                        <time class="article-publish">Le 19 janvier 2022</time>
                                            </div>
                </div>
            </header>

            <section class="section">
                <div class="container">
                    <div class="col-large col-gutter">
                        <div class="single-pre-content">
                            
                            <p>Sony Electronics vient d’annoncer aujourd'hui le lancement de sa nouvelle gamme de téléviseurs BRAVIA XR qui regroupe les modèles Mini LED Z9K 8K et X95K 4K de la série MASTER, les modèles OLED A95K, A80K 4K et les modèles LED X90K 4K de la série MASTER.</p>
                                                        <h4 class="article-editor">Par
                                                                    <a href="https://telquel.ma/author/z-mikoutelquel-ma" title="Articles par Z.mikou@telquel.ma" class="author url fn" rel="author">Z.mikou@telquel.ma</a>
                                
                            </h4>
                                                    </div>
                                                    <figure class="single-cover">
                                <div class="article-image">
                                    <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-300x169.jpg 300w, https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-700x394.jpg 700w, https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-105x59.jpg 105w, https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-160x90.jpg 160w, https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-130x73.jpg 130w, https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-65x37.jpg 65w, https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-70x39.jpg 70w, https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-256x144.jpg 256w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-300x169.jpg 300w, https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-700x394.jpg 700w, https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-105x59.jpg 105w, https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-160x90.jpg 160w, https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-130x73.jpg 130w, https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-65x37.jpg 65w, https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-70x39.jpg 70w, https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-256x144.jpg 256w" data-src="https://cdn.telquel.ma/content/uploads/2022/01/2Top_WH_1920x1080_1214-845x475.jpg"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                                </div>
                                                            </figure>
                                                <div class="single-content">
                            <div class="col-small col-gutter col-sticky-small">
                                <time class="article-reading">4 min</time>
                                <ul class="article-share 1750064">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2022/01/19/sony-electronics-presente-sa-nouvelle-gamme-de-televiseurs-bravia-xr-2022-dotee-de-la-tres-innovante-technologie-xr-backlight-master-drive_1750064"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Sony Electronics présente sa nouvelle gamme de téléviseurs BRAVIA XR 2022 dotée de la très innovante technologie XR Backlight Master Drive via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2022/01/19/sony-electronics-presente-sa-nouvelle-gamme-de-televiseurs-bravia-xr-2022-dotee-de-la-tres-innovante-technologie-xr-backlight-master-drive_1750064"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2022/01/19/sony-electronics-presente-sa-nouvelle-gamme-de-televiseurs-bravia-xr-2022-dotee-de-la-tres-innovante-technologie-xr-backlight-master-drive_1750064&title=Sony Electronics présente sa nouvelle gamme de téléviseurs BRAVIA XR 2022 dotée de la très innovante technologie XR Backlight Master Drive&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Sony Electronics présente sa nouvelle gamme de téléviseurs BRAVIA XR 2022 dotée de la très innovante technologie XR Backlight Master Drive&body=Ce contenu est une communication d’entreprise. Il n’a pas été rédigé par les journalistes de TelQuel. Assisté par le Cognitive Processor XR™, le système XR Backlight Master Drive contrôle avec précision le rétroéclairage Mini LED de dernière génération présent sur les modèles Z9K et X95K. Grâce à un tel dispositif, vous allez pouvoir profiter d&rsquo;une... Lire plus: https://telquel.mahttps://telquel.ma/2022/01/19/sony-electronics-presente-sa-nouvelle-gamme-de-televiseurs-bravia-xr-2022-dotee-de-la-tres-innovante-technologie-xr-backlight-master-drive_1750064">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
                        <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        
                    </ul>
    </li>
</ul>                            </div>
                            <div class="col-large" id="article-container">
                                
<p><span style="font-size: 10pt;"><span class="lettrine">C</span>e contenu est une communication d’entreprise. Il n’a pas été rédigé par les journalistes de TelQuel.</span></p>
<p>Assisté par le Cognitive Processor XR™, le système XR Backlight Master Drive contrôle avec précision le rétroéclairage Mini LED de dernière génération présent sur les modèles Z9K et X95K. Grâce à un tel dispositif, vous allez pouvoir profiter d&rsquo;une gamme dynamique sans précédent aux lumières éblouissantes dont les contrastes sont très profonds et les tons moyens magnifiquement naturels, avec presque aucun flare ou halo. Le processeur cognitif XR™ alimente également le nouvel écran OLED (QD-OLED) du A95K en combinaison avec le XR Triluminos Max, ce qui permet de produire des nuances et des teintes naturelles. Grâce à ses millions de pixels individuels auto-illuminants, l&rsquo;A95K offre plus de couleurs que jamais pour une expérience visuelle entièrement nouvelle.</p><div style="width:100%;height:auto;text-align:center;max-width: 300px;margin: 10px auto;" id="inneradsholder"></div>
<p><strong>Toutes ces innovations permettent de restituer de manière très authentique la véritable intention des créateurs de contenus.</strong></p><div style="width:100%;height:auto;text-align:center;max-width: 300px;margin: 10px auto;" id="div-gpt-ad-1596617992743-0"></div><div class="innercontent"></div>
<p>A chaque fois qu&rsquo;ils regarderont des films, les spectateurs pourront en outre faire l&rsquo;expérience du système Acoustic Surface Audio+™ qui équipe les modèles OLED et du système Acoustic Multi-Audio™ qui équipe les modèles LED, lequel fait parfaitement correspondre la position du son avec les images qui défilent à l&rsquo;écran, le tout pour une expérience audio/visuelle encore plus immersive. Cette nouvelle gamme de téléviseurs comprend également de nouvelles fonctionnalités qui personnalisent et améliorent le divertissement à domicile. En collaboration avec Netflix, Sony a lancé Netflix Adaptive Calibrated Mode qui permet d’ajuster automatiquement la clarté de l&rsquo;image en fonction de la luminosité ambiante. De plus, le nouveau mode BRAVIA CORE Calibrated Mode de Sony ajuste automatiquement la qualité de l&rsquo;image à l&rsquo;écran afin de mieux l&rsquo;aligner sur la vision originale du créateur de la vidéo.</p>
<p>Tous les téléviseurs BRAVIA XR 2022 sont désignés &nbsp;&raquo; Perfect for PlayStation®5 &nbsp;&raquo; et incluent deux fonctionnalités exclusives à PS5® : Auto HDR Tone Mapping et Auto Genre Picture Mode.</p>
<p>&laquo;&nbsp;Sony s&rsquo;engage à offrir la meilleure expérience visuelle possible qui soit, peu importe l&rsquo;environnement d’utilisation ou le type de contenu affiché&nbsp;&raquo;, explique Takakiyo Fujita, directeur général de Sony Moyen-Orient et Afrique. &laquo;&nbsp;Grâce à une qualité d&rsquo;image et de son hors pair, nos nouveaux téléviseurs optimisent en temps réel tout contenu de streaming ou de jeu afin de créer une expérience sur grand écran puissamment immersive.&nbsp;&raquo;</p>
<p>Cette année, Sony a également présenté un nouveau dispositif de caméra intitulé “BRAVIA CAM”, qui est capable de reconnaître l&rsquo;endroit précis où les utilisateurs sont assis et qui optimise l&rsquo;image et le son en conséquence. Ce dispositif intègre des commandes gestuelles, un chat vidéo et bien d&rsquo;autres nouvelles expériences extrêmement amusantes.</p>
<p>Avec la demande croissante en écrans de télévision plus larges, il existe également un risque d’utilisation plus important en ressources et en énergie. Cependant, Sony est engagé en faveur du développement durable. Le plan environnemental mondial &laquo;&nbsp;Road to Zero&nbsp;&raquo; de Sony vise à permettre à la société de produire, à l’horizon 2050, une empreinte environnementale nulle tout au long du cycle de vie de ses produits et de ses activités commerciales. Les téléviseurs Sony utilisent en 2022 un contenu très élevé en plastique recyclé tel que le SORPLAS™ développé par Sony. En utilisant le SORPLAS™, nous avons augmenté notre utilisation en matériaux recyclés sans jamais sacrifier la conception et la durabilité. Nous avons également réduit l&rsquo;utilisation globale de plastique vierge de 60%, ce qui équivaut à environ 140 000 000 de disques compacts. De plus, le système BRAVIA CAM de Sony est capable de reconnaître si les téléspectateurs ne sont plus devant leur téléviseur et de réduire ainsi l&rsquo;intensité de l&rsquo;écran afin d’économiser de l&rsquo;énergie.</p>
<p>&nbsp;</p>

                                
                                <div id="fetour-1" style="width:100%"></div>
                            </div>
                                                                                        

                        </div>



                        <div id="beforetagsside" class="beforetagsside"></div>
                                                <div id="aftertagside"></div>

                    </div>
                                        <div class="col-small col-sticky">
                        <div class="pub" data-set="300">
    <div size-slot="300" class="inject-ad" id="61e8ac8c482e6"></div>
    <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
</div>
<div id="singleside">

</div>
<div class="widget widget-box widget-vertical"><h2 class="widget-heading">L&rsquo;essentiel</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/societe'>Société</a><time class="article-publish">hier 17:32</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2022/01/19/casablanca-interpellation-de-sept-individus-dont-un-policier-pour-une-affaire-liee-au-bitcoin_1750976'>Casablanca : interpellation de sept individus, dont un policier, pour une affaire liée au Bitcoin</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/pjd'>PJD</a><time class="article-publish">hier 17:00</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2022/01/19/apres-le-transfert-de-benkirane-a-lhopital-militaire-de-rabat-son-assistant-eclaircit-levolution-de-son-etat-de-sante_1750973'>Après le transfert de Benkirane à l’hôpital militaire de Rabat, son assistant éclaircit l’évolution de son état de santé</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/societe-2'>Société</a><time class="article-publish">hier 16:03</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2022/01/19/la-dgi-annonce-le-lancement-dun-chatbot-sur-son-site_1750959'>La DGI annonce le lancement d'un chatbot sur son site</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/moyen-orient'>Moyen-Orient</a><time class="article-publish">hier 14:42</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2022/01/19/afghanistan-les-talibans-appellent-les-pays-musulmans-a-reconnaitre-leur-gouvernement_1750932'>Afghanistan : les talibans appellent les pays musulmans à reconnaître leur gouvernement</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/sciencestechno/hightech'>Technologies</a><time class="article-publish">hier 14:43</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/sponsors/le-huawei-nova-9-au-maroc-de-lelegance-du-style-et-de-la-haute-performance_1750852'>Le HUAWEI nova 9  au MAROC: De l’élégance, du style et de la haute performance.</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/diplomatie'>Diplomatie</a><time class="article-publish">hier 13:03</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2022/01/19/a-washington-le-chef-de-la-diplomatie-espagnole-invite-son-homologue-americain-a-unir-leurs-forces-pour-resoudre-le-conflit-du-sahara_1750915'>À Washington, le chef de la diplomatie espagnole invite son homologue américain à “unir leurs forces” pour résoudre le conflit du Sahara</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/sante-2'>Santé</a><time class="article-publish">hier 13:26</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2022/01/19/covid-19-le-ministre-de-la-sante-confirme-quil-ny-a-pas-de-penurie-de-medicaments_1750921'>Covid-19 : le ministre de la Santé confirme qu’il n’y a pas de pénurie de médicaments</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/societe/environnement'>Environnement</a><time class="article-publish">hier 12:44</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2022/01/19/omm-2021-est-lune-des-sept-annees-les-plus-chaudes-jamais-enregistrees_1750892'>OMM : 2021 est l’une des sept années les plus chaudes jamais enregistrées</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/sante-2'>Santé</a><time class="article-publish">hier 11:25</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2022/01/19/covid-19-lusaid-double-la-capacite-de-stockage-des-vaccins-marocains-a-travers-le-don-de-congelateurs-a-ultra-basse-temperature_1750860'>Covid-19 : l’USAID double la capacité de stockage des vaccins marocains à travers le don de congélateurs à ultra basse température</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/justice'>Justice</a><time class="article-publish">hier 11:04</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2022/01/19/code-de-la-procedure-civile-que-reclament-les-avocats-a-ouahbi_1750826'>Code de la procédure civile : que réclament les avocats à Ouahbi ?</a>
                        </h3>
                    </div>
                </li><li class='articles-more'>
                        <a href='/'>L’ESSENTIEL</a>
                    </li></ul></div></div><div class="pub" data-set="600">
    <div size-slot="600" class="inject-ad" id="61e8ac8c49b3b"></div>
    <div id='div-gpt-ad-1520421926682-2' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                }
                </script>
                </div>
</div>                    </div>
                                    </div>
            </section>



            <div class="container">
<section id="singlebottomside"></section>
<section class="section related-section ">
    <div class="container">
        <h3 class="related-heading">
                A lire aussi
                </h3>
        <ul class="articles-list">
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2022/01/19/mentorelles-publie-aujourdhui-le-guide-du-mentoring-une-premiere-au-maroc_1750082">
                            <noscript><img width="574" height="323" src="https://cdn.telquel.ma/content/uploads/2022/01/Capture-1.png" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/01/Capture-1.png 574w, https://cdn.telquel.ma/content/uploads/2022/01/Capture-1-300x169.png 300w, https://cdn.telquel.ma/content/uploads/2022/01/Capture-1-233x131.png 233w, https://cdn.telquel.ma/content/uploads/2022/01/Capture-1-105x59.png 105w, https://cdn.telquel.ma/content/uploads/2022/01/Capture-1-160x90.png 160w, https://cdn.telquel.ma/content/uploads/2022/01/Capture-1-130x73.png 130w, https://cdn.telquel.ma/content/uploads/2022/01/Capture-1-65x37.png 65w, https://cdn.telquel.ma/content/uploads/2022/01/Capture-1-70x39.png 70w, https://cdn.telquel.ma/content/uploads/2022/01/Capture-1-256x144.png 256w" sizes="(max-width: 574px) 100vw, 574px"></noscript><img width="574" height="323" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 574 323'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20574%20323%22%3E%3C%2Fsvg%3E 574w" sizes="(max-width: 574px) 100vw, 574px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/01/Capture-1.png 574w, https://cdn.telquel.ma/content/uploads/2022/01/Capture-1-300x169.png 300w, https://cdn.telquel.ma/content/uploads/2022/01/Capture-1-233x131.png 233w, https://cdn.telquel.ma/content/uploads/2022/01/Capture-1-105x59.png 105w, https://cdn.telquel.ma/content/uploads/2022/01/Capture-1-160x90.png 160w, https://cdn.telquel.ma/content/uploads/2022/01/Capture-1-130x73.png 130w, https://cdn.telquel.ma/content/uploads/2022/01/Capture-1-65x37.png 65w, https://cdn.telquel.ma/content/uploads/2022/01/Capture-1-70x39.png 70w, https://cdn.telquel.ma/content/uploads/2022/01/Capture-1-256x144.png 256w" data-src="https://cdn.telquel.ma/content/uploads/2022/01/Capture-1.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/com-dentreprise">Com d&#039;entreprise</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2022/01/19/mentorelles-publie-aujourdhui-le-guide-du-mentoring-une-premiere-au-maroc_1750082">
                                Mentor’Elles publie aujourd’hui le “Guide du mentoring”, une première au Maroc
                            </a>
                        </h3>
                        <time class="article-publish">
                            19 janvier 2022
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2022/01/19/mentorelles-publie-aujourdhui-le-guide-du-mentoring-une-premiere-au-maroc_1750082"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2022/01/19/operation-de-controle-de-droit-aux-prestations-au-titre-de-lannee-scolaire-2021-2022_1750055">
                            <noscript><img width="100" height="100" src="https://cdn.telquel.ma/content/uploads/2021/11/cnss.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/11/cnss.jpg 100w, https://cdn.telquel.ma/content/uploads/2021/11/cnss-59x59.jpg 59w, https://cdn.telquel.ma/content/uploads/2021/11/cnss-65x65.jpg 65w, https://cdn.telquel.ma/content/uploads/2021/11/cnss-70x70.jpg 70w" sizes="(max-width: 100px) 100vw, 100px"></noscript><img width="100" height="100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 100 100'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E 100w" sizes="(max-width: 100px) 100vw, 100px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/11/cnss.jpg 100w, https://cdn.telquel.ma/content/uploads/2021/11/cnss-59x59.jpg 59w, https://cdn.telquel.ma/content/uploads/2021/11/cnss-65x65.jpg 65w, https://cdn.telquel.ma/content/uploads/2021/11/cnss-70x70.jpg 70w" data-src="https://cdn.telquel.ma/content/uploads/2021/11/cnss.jpg"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/com-dentreprise">Com d&#039;entreprise</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2022/01/19/operation-de-controle-de-droit-aux-prestations-au-titre-de-lannee-scolaire-2021-2022_1750055">
                                Opération de contrôle de droit aux prestations   au titre de l’année scolaire 2021 - 2022
                            </a>
                        </h3>
                        <time class="article-publish">
                            19 janvier 2022
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2022/01/19/operation-de-controle-de-droit-aux-prestations-au-titre-de-lannee-scolaire-2021-2022_1750055"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2022/01/19/evasion-bien-etre-et-eveil-des-sens-au-fairmont-taghazout-bay_1750049">
                            <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/01/Fairmont-Taghazout25448-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/01/Fairmont-Taghazout25448-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/01/Fairmont-Taghazout25448-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/01/Fairmont-Taghazout25448-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/01/Fairmont-Taghazout25448-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/01/Fairmont-Taghazout25448-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/01/Fairmont-Taghazout25448-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2022/01/Fairmont-Taghazout25448-845x475.jpg"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/com-dentreprise">Com d&#039;entreprise</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2022/01/19/evasion-bien-etre-et-eveil-des-sens-au-fairmont-taghazout-bay_1750049">
                                Évasion, bien-être et éveil des sens au Fairmont Taghazout Bay
                            </a>
                        </h3>
                        <time class="article-publish">
                            19 janvier 2022
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2022/01/19/evasion-bien-etre-et-eveil-des-sens-au-fairmont-taghazout-bay_1750049"></a>
                </div>
            </li>
                    </ul>
    </div>
</section>
</div>           


        </main>
    </div>

    <script>
    tp.push(["setContentCreated", "2022-01-19UTC9:26:25"]);
    tp.push(["setContentAuthor", "Z.mikou@telquel.ma"]);
    tp.push(["setContentSection", "Com d&#039;entreprise"]);
    tp.push(["setTags", [ "T-free", "TelQuel"]]);
    tp.push(["setZone", "web"]);

    checkGa = function(){
        if(typeof(ga) == 'function'){

            tags.forEach(tag => {
                ga('gtag_UA_43730023_1.send', 'event', 'Articletag', tag, { 'nonInteraction': 1});
                sendinblue.track('ArticleTag', {'tag': tag});
            });

            ga('gtag_UA_43730023_1.send', 'event', 'Readarticle', 'Sony Electronics présente sa nouvelle gamme de téléviseurs BRAVIA XR 2022 dotée de la très innovante technologie XR Backlight Master Drive', 'https://telquel.ma/2022/01/19/sony-electronics-presente-sa-nouvelle-gamme-de-televiseurs-bravia-xr-2022-dotee-de-la-tres-innovante-technologie-xr-backlight-master-drive_1750064', { 'nonInteraction': 1});

        }
        else{
            setTimeout(checkGa, 500);
        }
    }

    checkGa();


    sendinblue.track('ReadArticle', {
        'title': 'Sony Electronics présente sa nouvelle gamme de téléviseurs BRAVIA XR 2022 dotée de la très innovante technologie XR Backlight Master Drive',
        'url': 'https://telquel.ma/2022/01/19/sony-electronics-presente-sa-nouvelle-gamme-de-televiseurs-bravia-xr-2022-dotee-de-la-tres-innovante-technologie-xr-backlight-master-drive_1750064',
    });

</script>



        </main>


    <script src="https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js?version=61e8ac8c5282d1"></script>
    <footer class="footer">
    <div class="container">
        <div class="footer-social">
            <h2 class="heading">Suivez-nous</h2>
            <ul class="list">
                <li>
                    <a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
                </li>
                <li>
                    <a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
                </li>
            </ul>
            <h2 style="margin-top:20px;margin-bottom:10px;" class="heading">Téléchargez notre application</h2>
            <div style="width:100%;display: flex;">
                <div style="max-width: 300px;margin:0 auto;margin-top: 10px;margin-bottom: 10px;">
                    <div style="width:144px;float:left;">
                        <a target="_blank" href="https://apps.apple.com/us/app/telquel-mobile/id1504054422">
                            <img width="144" height="16" alt="app store" src="https://static.telquel.ma/content/uploads/2021/01/app.png"/>
                        </a>
                    </div>

                    <div style="width:144px;float:left;">
                        <a target="_blank"
                           href="https://play.google.com/store/apps/details?id=com.mobiblanc.telquel&hl">
                            <img width="144" height="16" alt="google play" src="https://static.telquel.ma/content/uploads/2021/01/google-play.png">
                        </a>
                    </div>
                </div>
            </div>

            <ul id="menu-menu-footer" class="footer-pages">
                <li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/abonnement?post_id=1750064&amp;page_type=post&amp;location=footer">Abonnement</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
            </ul>
            <a class="footer-brand" href="/">
                <img width="173" height="34" src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt="telquel"/>
            </a>
        </div>
    </div>
</footer>
    <div class="flotingbarhome1">
    <div id="floating-barhome"></div>
                        </div>
</div>

    <div id='div-gpt-ad-1520421926682-1' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                }
                </script>
                </div>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>

<script>
    var expire_date=new Date();
    expire_date.setDate(expire_date.getDate() + 2);
    var cookie_value=location.href + "; expires="+expire_date.toUTCString() + "; path=/" ;
    document.cookie='__tq_post' + "=" + cookie_value;

$('[data-btn]').click(function(){
    btnName = $(this).attr('data-btn');
    ga('gtag_UA_43730023_1.send', 'event', 'btnClick', btnName, location.href);
    sendinblue.track('btnClick', {
        'btn': btnName,
        'url': location.href,
    });

    Cookies.set('__tq_btn', btnName);
    Cookies.set('__tq_post', location.href);
});

</script>

<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>
