<!doctype html>
<html lang="fr">
<head>
       

    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css">
    <link rel="preload" as="font" href="https://static.telquel.ma/content/themes/telquel/dist/fonts/fontawesome-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A"/>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  //gtag('config', 'UA-43730023-1'); 

  // Google analytics
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KF7LDRG');</script>
  <!-- End Google Tag Manager -->

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>    <meta property="fb:app_id" content="147887085966951"/>
    
    <meta property="og:locale" content="fr_FR"/>
    <meta property="og:locale:alternate" content="fr_FR"/>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
    <link rel="stylesheet" href="https://static.telquel.ma/content/themes/telquel/dist/css/app.web.min.css?v=0.2.44.2">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>
    
    <link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">
    
    <script>
        window.addEventListener("load", function () {
            jQuery("body").show();
        });

        var is_user_paid = 'false';

        window.prices = { TMBZ493DWQM1:499,TMFBGGPJWDIG:699,TM89J5P93TMD:249,TM5TPTAVFMKD:1000,TM78CKU4CMF1:2000,TMW6L82MB9KF:5000,TM0H7SXOQYNG:10000,TMLY56XB0NWL:599,TMFEFEZVWC6O:699, }
    </script>
    
    <!-- PIANO JAVASCRIPT SDK -->
    <script>

        var tp = window["tp"] || [];

        tp.push(["setAid", "ptkbS1SAIe"]);
        
    </script>

                        
                            
                <script>
                    googletag.cmd.push(function () {
                        googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                        googletag.pubads().setTargeting("url", "1704554");
            googletag.pubads().setTargeting("category", "Diplomatie");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();                    });
                </script>
                
                            <script type="text/javascript">
        (function () {
            window.sib =

                {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
            ;
            /* OPTIONAL: email for identify request*/
                            window.sendinblue = {};
            for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
                (function (k) {
                    window.sendinblue[k] = function () {
                        var arg = Array.prototype.slice.call(arguments);
                        (window.sib[k] || function () {
                            var t = {};
                            t[k] = arg;
                            window.sib.equeue.push(t);
                        })(arg[0], arg[1], arg[2]);
                    };
                })(j[i]);
            }
            var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
            n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
        })();
    </script>
    <title>La réunion de haut niveau entre le Maroc et l&#039;Espagne reportée à février 2021</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://telquel.ma/2020/12/11/la-reunion-de-haut-niveau-entre-le-maroc-et-lespagne-reportee-a-fevrier-2021_1704554" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-members-css'  href='https://static.telquel.ma/content/plugins/wp-members/css/generic-no-float.css' type='text/css' media='all' />
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajaxurl":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/reactions//Resources/js/front.js'></script>
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2020%2F12%2F11%2Fla-reunion-de-haut-niveau-entre-le-maroc-et-lespagne-reportee-a-fevrier-2021_1704554" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2020%2F12%2F11%2Fla-reunion-de-haut-niveau-entre-le-maroc-et-lespagne-reportee-a-fevrier-2021_1704554&#038;format=xml" />

                <meta property="og:title" content="La réunion de haut niveau entre le Maroc et l&#039;Espagne reportée à février 2021"/>
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://telquel.ma/2020/12/11/la-reunion-de-haut-niveau-entre-le-maroc-et-lespagne-reportee-a-fevrier-2021_1704554?fbrefresh=7"/>
                <meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2018/11/Pedro-Sanchez-Mohammed-VI-MAP-MAPPH_20181119_0148_MAP_map-1-e1542978248438.jpg"/>
                <meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2018/11/Pedro-Sanchez-Mohammed-VI-MAP-MAPPH_20181119_0148_MAP_map-1-e1542978248438.jpg"/>
                <meta property="og:description" content="Le Maroc et l'Espagne ont convenu, jeudi, de reporter au mois de février 2021 la tenue de la réunion de haut niveau en raison de la situation épidémiologique actuelle, indique un communiqué conjoint."/>
                <meta property="og:image:width" content="470"/>
				<meta property="og:image:height" content="265"/>
				<meta property="og:site_name" content="Telquel.ma"/>
                <meta name="twitter:card" content="summary"/>
                <meta name="twitter:site" content="Telquel"/>
                <meta name="twitter:app:name:googleplay" content="Telquel" />
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>		<style type="text/css" id="wp-custom-css">
			.articles-list .article-editorial .article-image {
    margin: 0 auto;
    width: 100%;
    border-radius: 0;
}
.post-type-sponsor .single-cover .article-image {
    padding-bottom: 56.25%;
}
.subscription-content .subscription-signin{max-width:1040px;width:100%}
.articles-list .article-important .article-heading a{height:auto !important;}

.header-main .articles-list .article:first-child .article-heading a{height:auto !important;max-height:none;}
.header-main .articles-list .article:not(:first-child) .article-heading a{max-height:174px !important;}
.i-amphtml-layout-size-defined .i-amphtml-fill-content{bottom:90px !important;}

.single-content .col-large ol, .single-content .col-large p, .single-content .col-large ul
{list-style-type: disc !important}

.teads-inread{display:none;}

.header-main .articles-list .article:not(:first-child){margin-bottom:0px;}

.header-main .articles-list .article:not(:first-child) .article-description{display:none;}


.header-main .articles-list .article:not(:first-child) .article-category{margin-top:6px;}

#expiring{width:100%;}

.billboard-mobile{display:none;}

.header-live .articles-list .article-image img{transform: translateY(-36%);}

.header-live .articles-list .article-image {
    padding-bottom: 488px;
	   
}

.header-live {
    padding-bottom: 100px;
}

.header-live .articles-list .article-content{bottom:-120px;}


@media (max-width: 564px) {
	
	.header-live .articles-list .article-content {
    bottom: 0;
}
	.header-live {
    padding-bottom: 0;
}
	
body.habillage {
    padding-top: 0px !important;
}
	.header-live .articles-list .article-image img{transform: translateY(0%);}
	
	.tire-categori{line-height:initial;}
	
	.header-live .articles-list .article-image {
    
	    padding-bottom: 56.25%;
}

	
}
		</style>
	</head>
<body class="post-template-default single single-post postid-1704554 single-format-standard  navbar-alert-spacing" id="tq">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KF7LDRG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
<div id="overlay"></div>
<nav class="navbar no-notification">
            <div class="navbar-alert active">
            <div class="navbar-alert-container" data-post="1591007">
                <div>x
                    <time>Le 16 avril 2018</time>
                    <a href="https://telquel.ma/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
                </div>
            </div>
            <span role="button">&times;</span>
        </div>
        <div class="container">
        <div class="navbar-left">
            <div class="navigation-switcher navigation-show">
                <span></span>
                <span></span>
                <span></span>
            </div>
            <form class="navbar-search" action="/">
                <input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici"
                       autocomplete="off" required>
                <span class="navbar-search-underline"></span>
                <label for="navbar-search"></label>
                <button type="submit"></button>
            </form>
            <div class="navbar-magazine">
                                <a href="https://telquel.ma/sommaire/vivre-autrement" class="image">
                    <img width="1181" height="1575" src="https://cdn.telquel.ma/content/uploads/2020/12/COUVE-TELQUEL-930.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/12/COUVE-TELQUEL-930.png 1181w, https://cdn.telquel.ma/content/uploads/2020/12/COUVE-TELQUEL-930-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2020/12/COUVE-TELQUEL-930-525x700.png 525w" sizes="(max-width: 1181px) 100vw, 1181px" /><footer class='wp-caption-footer'><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                </a>
                <a href="https://telquel.ma/sommaire/vivre-autrement" class="anchor">
                    <time>
                        N° 930 du 4 au 10 Décembre 2020</time>
                    <span>Voir le sommaire complet</span>
                </a>
                            </div>
        </div>
        <a class="navbar-brand" href="/">
            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt=""/>
        </a>
        <div class="navbar-right">
            <span id="renewsubscribe" >

                                    <a class="btn btn-secondary btnpaywallabo" href="/abonnement">Abonnez-vous</a>
                
            </span>
            <a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
                        <div class="navbar-user">
                                    <a href="/profile" onclick="return false;">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/user.red.svg" style="min-height: 45%;" alt=""/>
                    </a>
                
                                    <ul class="navbar-user-submenu">
                        <li><a href="https://telquel.ma/profile/">Mon Compte</a></li>
                                                <li><a href="https://telquel.ma/profile/" id="loginout">Se <span class="logouttxt"></span>connecter</a></li>
                    </ul>
                    <span class="navbar-user-submenu-click"></span>
                            </div>
        </div>
    </div>
</nav>
<nav class="navigation">
    <div class="navigation-switcher navigation-close">
            <a href="/profile">Se connecter</a>
        </div>
    <div class="navigation-scroll">
        <div class="navigation-scroll-container">

            <div class="navigation-article">
                                <div class="article-header">
                    <a class="article-image" href="https://telquel.ma/2020/12/11/nabil-benabdellah-les-accords-ouverts-avec-israel-ne-constituent-finalement-que-laffirmation-dune-realite-existante_1704515">
                        <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2019/04/Nabil-Benabdellah-RT-2-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/04/Nabil-Benabdellah-RT-2-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2019/04/Nabil-Benabdellah-RT-2-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" />
                    </a>
                </div>
                <div class="article-content">
                    <div class="article-meta">
                        <time class="article-publish">à la une</time>
                    </div>
                    <div class="article-main">
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2020/12/11/nabil-benabdellah-les-accords-ouverts-avec-israel-ne-constituent-finalement-que-laffirmation-dune-realite-existante_1704515">
                                Nabil Benabdellah : "Les accords avec Israël ne constituent que l'affirmation d’une réalité existante"
                            </a>
                        </h3>
                    </div>
                </div>
                <a class="article-anchor" href="https://telquel.ma/2020/12/11/nabil-benabdellah-les-accords-ouverts-avec-israel-ne-constituent-finalement-que-laffirmation-dune-realite-existante_1704515"></a>
                            </div>

            
            <ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1681466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681466"><a href="https://telquel.ma/categorie/economie/restart">#Restart</a></li>
<li id="menu-item-1675637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675637"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-1675636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675636"><a href="https://telquel.ma/categorie/initiatives">#initiatives</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1670592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1670592"><a href="https://telquel.ma/faq">FAQ</a></li>
<li id="menu-item-1671633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671633"><a href="https://telquel.ma/contact">Contact</a></li>
<li id="menu-item-1671634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671634"><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
</ul>

                        <a class="navigation-user" href="/profile">
                    <div class="navigation-user-image">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/identifier.png?v=1.0" alt=""/>
                    </div>
                    <span>
                        <span>Créer un compte / Mon compte</span>
                        </span>
                </a>
            
            <div class="navigation-magazine">
                                <ul class="list">
                                                            <li>
                            <a href="https://telquel.ma/2020/12/04/phenomene-quitter-la-ville-ou-la-changer-pour-vivre-autrement_1703837"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Phénomène: quitter la ville ou la changer pour vivre autrement</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2020/12/04/salima-naji-ecoconstruire-cest-saisir-une-societe-dans-toute-sa-complexite_1703891"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Salima Naji : “Écoconstruire, c’est saisir une société dans toute sa complexité” </a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2020/12/04/saaid-amzazi-la-crise-a-constitue-un-revelateur-de-certains-problemes-recurrents-lies-aux-ecoles-privees_1704097"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Saaid Amzazi: “La crise a constitué un révélateur de certains problèmes récurrents liés aux écoles privées”</a>
                        </li>
                                    </ul>
                <div class="heading">
                    <a href="https://telquel.ma/sommaire/vivre-autrement" class="image">
                        <img width="1181" height="1575" src="https://cdn.telquel.ma/content/uploads/2020/12/COUVE-TELQUEL-930.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/12/COUVE-TELQUEL-930.png 1181w, https://cdn.telquel.ma/content/uploads/2020/12/COUVE-TELQUEL-930-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2020/12/COUVE-TELQUEL-930-525x700.png 525w" sizes="(max-width: 1181px) 100vw, 1181px" /><footer class='wp-caption-footer'><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                    </a>
                    <div>
                        <h4><a href="https://telquel.ma/sommaire/vivre-autrement">Au sommaire<br>du magazine</a></h4>
                        <time>
                            N° 930 du 4 au 10 Décembre 2020</time>
                    </div>
                </div>
                <a href="https://telquel.ma/sommaire/vivre-autrement" class="anchor">Voir le sommaire complet</a>


                                <a class="btn btn-block btn-secondary" href="/abonnement">Abonnez-vous</a>
                
                            </div>
        </div>
    </div>
</nav>

<div class="wrapper">
    <div class="container">
        <ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-1675630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675630"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1698132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698132"><a href="https://telquel.ma/categorie/maroc/sahara">Sahara</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1698131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698131"><a href="https://telquel.ma/categorie/culture/livres/qitab">Qitab</a></li>
<li id="menu-item-1631852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1631852"><a href="https://telquel.ma/categorie/indiscrets">Indiscrets</a></li>
<li id="menu-item-1671365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1671365"><a href="http://business.telquel.ma">TQBusiness</a></li>
<li id="menu-item-1699378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1699378"><a href="https://telquel.ma/podcasts/"><p style="color:#fff;background:#e90b0b url('https://cdn.telquel.ma/content/uploads/2020/10/cask.png') no-repeat 0;padding: 0 10px 0 28px;border-radius: 2px;background-size: 13px;background-position-x: 8px;background-position-y: 9px;">Podcasts</p></a></li>
</ul>
    </div>

    <!-- Edit 1 -->
    <main class="main">
        
                <div class="single-container cat-diplomatie post-type-post  ">
        <main class="main post">
        <script type="text/javascript">
            var tags = [];
                
            </script>
            <header class="single-header">
                <div class="container">
                    <h2 class="article-heading"> La réunion de haut niveau entre le Maroc et l'Espagne reportée à février 2021 </h2>
                    <div class="article-meta">
                                                    <a class="article-category" href="https://telquel.ma/categorie/maroc/politique/diplomatie">Diplomatie</a>
                                                                        <time class="article-publish">Le 11 décembre 2020</time>
                                            </div>
                </div>
            </header>
            <section class="section">
                <div class="container">
                    <div class="col-large col-gutter">
                        <div class="single-pre-content">
                            
                            <p>Le Maroc et l'Espagne ont convenu, jeudi, de reporter au mois de février 2021 la tenue de la réunion de haut niveau en raison de la situation épidémiologique actuelle, indique un communiqué conjoint.</p>
                                                        <h4 class="article-editor">Par
                                                                    <a href="https://telquel.ma/author/redaction" title="Articles par La Rédaction" class="author url fn" rel="author">La Rédaction</a>
                                                            
                            </h4>
                                                    </div>
                                                    <figure class="single-cover">
                                <div class="article-image">
                                    <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2018/11/Pedro-Sanchez-Mohammed-VI-MAP-MAPPH_20181119_0148_MAP_map-1-e1542978248438-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2018/11/Pedro-Sanchez-Mohammed-VI-MAP-MAPPH_20181119_0148_MAP_map-1-e1542978248438-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2018/11/Pedro-Sanchez-Mohammed-VI-MAP-MAPPH_20181119_0148_MAP_map-1-e1542978248438-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" />
                                </div>
                                                                <figcaption> Le 19 novembre 2018, Pedro Sánchez  a été reçu  par le roi  Mohammed VI au palais royal de Rabat.  
                                                                            <span class="wp-credit-text">Crédit: MAP</span>
                                                                    </figcaption>
                                                            </figure>
                                                <div class="single-content">
                            <div class="col-small col-gutter col-sticky-small">
                                <time class="article-reading">1 min</time>
                                <ul class="article-share 1704554">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2020/12/11/la-reunion-de-haut-niveau-entre-le-maroc-et-lespagne-reportee-a-fevrier-2021_1704554"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=La réunion de haut niveau entre le Maroc et l&#039;Espagne reportée à février 2021 via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2020/12/11/la-reunion-de-haut-niveau-entre-le-maroc-et-lespagne-reportee-a-fevrier-2021_1704554"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2020/12/11/la-reunion-de-haut-niveau-entre-le-maroc-et-lespagne-reportee-a-fevrier-2021_1704554&title=La réunion de haut niveau entre le Maroc et l&#039;Espagne reportée à février 2021&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=La réunion de haut niveau entre le Maroc et l&#039;Espagne reportée à février 2021&body=La réunion de haut niveau entre le Maroc et l&rsquo;Espagne constitue une rencontre cruciale pour le développement des profondes et denses relations d’amitié et de coopération existant entre deux partenaires stratégiques, que sont le Maroc et l’Espagne, souligne le communiqué. Le Maroc et l’Espagne ont constaté que la situation épidémiologique actuelle empêche de tenir cette... Lire plus: https://telquel.mahttps://telquel.ma/2020/12/11/la-reunion-de-haut-niveau-entre-le-maroc-et-lespagne-reportee-a-fevrier-2021_1704554">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
                        <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        
                        <li class="bookmark">
                
            </li>
                    </ul>
    </li>
</ul>                            </div>
                            <div class="col-large" id="article-container">
                                
<p><span class="lettrine">L</span>a réunion de haut niveau entre le Maroc et l&rsquo;Espagne constitue une rencontre cruciale pour le développement des profondes et denses relations d’amitié et de coopération existant entre deux partenaires stratégiques, que sont le Maroc et l’Espagne, souligne le communiqué.</p>
<p>Le Maroc et l’Espagne ont constaté que la situation épidémiologique actuelle empêche de tenir cette réunion à la date prévue avec les garanties de sécurité sanitaire appropriées pour les deux délégations, indique le communiqué.</p><div style="width:100%;height:auto;text-align:center;max-width: 300px;margin: 10px auto;" id="inneradsholder"></div>
<p>Les deux pays ont ainsi convenu de reporter au mois de février 2021 la tenue au Maroc de cette réunion pour qu’elle puisse se dérouler avec fluidité, en intégrant les formats habituels qui sont propres à une réunion de cette envergure, relève la même source.</p><div style="width:100%;height:auto;text-align:center;max-width: 300px;margin: 10px auto;" id="div-gpt-ad-1596617992743-0"></div><div class="innercontent"></div>
<p>Les deux gouvernements réaffirment leur volonté de continuer à renforcer la relation stratégique qui unit les deux pays, conclut le communiqué.</p>
<p><em><strong>(avec MAP)</strong></em></p>

                                
                            </div>
                        </div>
                        <div id="beforetagsside" class="beforetagsside"></div>
                                                <div class="single-content">
                                                        <ul class="article-tags">
                                <li>Sujets:</li>
                                                                    <li><a href="https://telquel.ma/tag/espagne">Espagne</a></li>
                                    <script type="text/javascript">
                                    tags.push('Espagne');
                                    </script>
                                    
                                                                    <li><a href="https://telquel.ma/tag/maroc-espagne">maroc-espagne</a></li>
                                    <script type="text/javascript">
                                    tags.push('maroc-espagne');
                                    </script>
                                    
                                                                    <li><a href="https://telquel.ma/tag/pandemie">pandémie</a></li>
                                    <script type="text/javascript">
                                    tags.push('pandémie');
                                    </script>
                                    
                                                                    <li><a href="https://telquel.ma/tag/reunion-de-haut-niveau">réunion de haut niveau</a></li>
                                    <script type="text/javascript">
                                    tags.push('réunion de haut niveau');
                                    </script>
                                    
                                                            </ul>
                                                        <!-- /29678360/TQ_V2_under-article -->
                            <div id='div-gpt-ad-1535970381619-0' style='height:1px; width:1px;'>
                                <script>
                                    if(typeof googletag !== 'undefined'){
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535970381619-0'); });
                                    }
                                </script>
                            </div>
							<!----------------------------------------------->
                            <ul class="article-share 1704554">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2020/12/11/la-reunion-de-haut-niveau-entre-le-maroc-et-lespagne-reportee-a-fevrier-2021_1704554"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=La réunion de haut niveau entre le Maroc et l&#039;Espagne reportée à février 2021 via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2020/12/11/la-reunion-de-haut-niveau-entre-le-maroc-et-lespagne-reportee-a-fevrier-2021_1704554"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2020/12/11/la-reunion-de-haut-niveau-entre-le-maroc-et-lespagne-reportee-a-fevrier-2021_1704554&title=La réunion de haut niveau entre le Maroc et l&#039;Espagne reportée à février 2021&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=La réunion de haut niveau entre le Maroc et l&#039;Espagne reportée à février 2021&body=La réunion de haut niveau entre le Maroc et l&rsquo;Espagne constitue une rencontre cruciale pour le développement des profondes et denses relations d’amitié et de coopération existant entre deux partenaires stratégiques, que sont le Maroc et l’Espagne, souligne le communiqué. Le Maroc et l’Espagne ont constaté que la situation épidémiologique actuelle empêche de tenir cette... Lire plus: https://telquel.mahttps://telquel.ma/2020/12/11/la-reunion-de-haut-niveau-entre-le-maroc-et-lespagne-reportee-a-fevrier-2021_1704554">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
                        <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        
                        <li class="bookmark">
                
            </li>
                    </ul>
    </li>
</ul>                        </div>
                                                <div id="aftertagside"></div>
                    </div>
                                        <div class="col-small col-sticky">
                        <div class="pub" data-set="300">
    <div size-slot="300" class="inject-ad" id="5fd3769c13152"></div>
    <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
</div>
<div id="singleside">

</div>
<div class="widget widget-box widget-vertical"><h2 class="widget-heading">L&rsquo;essentiel</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/diplomatie'>Diplomatie</a><time class="article-publish">14:57</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/12/11/la-reunion-de-haut-niveau-entre-le-maroc-et-lespagne-reportee-a-fevrier-2021_1704554'>La réunion de haut niveau entre le Maroc et l'Espagne reportée à février 2021</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/coronavirus-2'>Coronavirus</a><time class="article-publish">11:04</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/12/11/covid-19-astrazeneca-et-la-russie-veulent-combiner-leurs-vaccins_1704521'>Covid-19 : AstraZeneca et la Russie veulent combiner leurs vaccins</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/diplomatie'>Diplomatie</a><time class="article-publish">10:31</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/12/11/nabil-benabdellah-les-accords-ouverts-avec-israel-ne-constituent-finalement-que-laffirmation-dune-realite-existante_1704515'>Nabil Benabdellah : "Les accords avec Israël ne constituent que l'affirmation d’une réalité existante"</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/sahara'>Sahara</a><time class="article-publish">09:26</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/12/11/lambassadeur-des-etats-unis-au-maroc-se-felicite-de-la-reconnaissance-de-la-marocanite-du-sahara_1704467'>L'ambassadeur des États-Unis au Maroc se félicite de la reconnaissance de la marocanité du Sahara</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/medias'>Médias</a><time class="article-publish">01:33</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/12/11/deces-du-journaliste-salah-eddine-el-ghomari_1704504'>Décès du journaliste Salah Eddine El Ghomari</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/diplomatie'>Diplomatie</a><time class="article-publish">hier 21:22</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/12/10/rapprochement-maroc-israel-mbz-felicite-la-reconnaissance-americaine-de-la-souverainete-du-maroc-sur-le-sahara_1704481'>Rapprochement Maroc-Israël : MBZ se félicite de la reconnaissance américaine de la souveraineté du Maroc sur le Sahara</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/etats-unis'>Etats-Unis</a><time class="article-publish">hier 21:32</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/12/10/mohamed-badine-el-yattioui-ce-sera-difficile-pour-biden-de-revenir-sur-les-annonces-de-trump_1704437'>Mohamed Badine El Yattioui : "Ce sera difficile pour Biden de revenir sur les annonces de Trump"</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/diplomatie'>Diplomatie</a><time class="article-publish">hier 20:22</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/12/10/nasser-bourita-la-reconnaissance-americaine-de-la-souverainete-du-maroc-sur-le-sahara-ne-sest-pas-faite-en-echange-du-retablissement-des-relations-avec-israel_1704455'>Nasser Bourita : "La reconnaissance américaine de la souveraineté du Maroc sur le Sahara ne s'est pas faite en échange du rétablissement des relations avec Israël"</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/diplomatie'>Diplomatie</a><time class="article-publish">hier 20:23</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/12/10/abdelfattah-al-sissi-salue-etape-importante-permettant-daccroitre-la-stabilite-et-la-cooperation-regionale_1704457'>Abdelfattah al-Sissi salue une "étape importante" permettant "d’accroître la stabilité et la coopération régionale"</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/sahara'>Sahara</a><time class="article-publish">hier 20:52</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/12/10/sahara-la-position-de-lonu-reste-inchangee-apres-la-decision-americaine_1704431'>Sahara : la position de l'ONU reste "inchangée" après la décision américaine</a>
                        </h3>
                    </div>
                </li><li class='articles-more'>
                        <a href='/'>L’ESSENTIEL</a>
                    </li></ul></div></div><div class="pub" data-set="600">
    <div size-slot="600" class="inject-ad" id="5fd3769c1494b"></div>
    <div id='div-gpt-ad-1520421926682-2' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                }
                </script>
                </div>
</div>                    </div>
                                    </div>
            </section>
            <div class="container">
<section id="singlebottomside"></section>
<section class="section related-section ">
    <div class="container">
        <h3 class="related-heading">
                A lire aussi
                </h3>
        <ul class="articles-list">
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2020/12/11/nabil-benabdellah-les-accords-ouverts-avec-israel-ne-constituent-finalement-que-laffirmation-dune-realite-existante_1704515">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2019/04/Nabil-Benabdellah-RT-2-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/04/Nabil-Benabdellah-RT-2-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2019/04/Nabil-Benabdellah-RT-2-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" />
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/maroc/politique/diplomatie">Diplomatie</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2020/12/11/nabil-benabdellah-les-accords-ouverts-avec-israel-ne-constituent-finalement-que-laffirmation-dune-realite-existante_1704515">
                                Nabil Benabdellah : "Les accords avec Israël ne constituent que l'affirmation d’une réalité existante"
                            </a>
                        </h3>
                        <time class="article-publish">
                            11 décembre 2020
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2020/12/11/nabil-benabdellah-les-accords-ouverts-avec-israel-ne-constituent-finalement-que-laffirmation-dune-realite-existante_1704515"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2020/12/10/rapprochement-maroc-israel-mbz-felicite-la-reconnaissance-americaine-de-la-souverainete-du-maroc-sur-le-sahara_1704481">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2020/01/MBZ-AFP-000_1C65VQ-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/01/MBZ-AFP-000_1C65VQ-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2020/01/MBZ-AFP-000_1C65VQ-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" />
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/maroc/politique/diplomatie">Diplomatie</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2020/12/10/rapprochement-maroc-israel-mbz-felicite-la-reconnaissance-americaine-de-la-souverainete-du-maroc-sur-le-sahara_1704481">
                                Rapprochement Maroc-Israël : MBZ se félicite de la reconnaissance américaine de la souveraineté du Maroc sur le Sahara
                            </a>
                        </h3>
                        <time class="article-publish">
                            10 décembre 2020
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2020/12/10/rapprochement-maroc-israel-mbz-felicite-la-reconnaissance-americaine-de-la-souverainete-du-maroc-sur-le-sahara_1704481"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2020/12/10/nasser-bourita-la-reconnaissance-americaine-de-la-souverainete-du-maroc-sur-le-sahara-ne-sest-pas-faite-en-echange-du-retablissement-des-relations-avec-israel_1704455">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2020/06/MAPPH_20200622_0011_MAP_map-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/06/MAPPH_20200622_0011_MAP_map-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2020/06/MAPPH_20200622_0011_MAP_map-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" />
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/maroc/politique/diplomatie">Diplomatie</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2020/12/10/nasser-bourita-la-reconnaissance-americaine-de-la-souverainete-du-maroc-sur-le-sahara-ne-sest-pas-faite-en-echange-du-retablissement-des-relations-avec-israel_1704455">
                                Nasser Bourita : "La reconnaissance américaine de la souveraineté du Maroc sur le Sahara ne s'est pas faite en échange du rétablissement des relations avec Israël"
                            </a>
                        </h3>
                        <time class="article-publish">
                            10 décembre 2020
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2020/12/10/nasser-bourita-la-reconnaissance-americaine-de-la-souverainete-du-maroc-sur-le-sahara-ne-sest-pas-faite-en-echange-du-retablissement-des-relations-avec-israel_1704455"></a>
                </div>
            </li>
                    </ul>
    </div>
</section>
</div>            <div class="container">
                <!-- OUTBRAIN Script -->
                <div class="OUTBRAIN" data-src="https://telquel.mahttps://telquel.ma/2020/12/11/la-reunion-de-haut-niveau-entre-le-maroc-et-lespagne-reportee-a-fevrier-2021_1704554" data-widget-id="AR_1"data-ob-template="Telquel"></div>
                <script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                <!-- OUTBRAIN Script -->
            </div>
            <nav class="hide">
    <a class="next-post-ajax" href="https://telquel.ma/2020/12/11/covid-19-astrazeneca-et-la-russie-veulent-combiner-leurs-vaccins_1704521?paged=1&exclude=1704521&main_post=1704554"></a>
</nav>

<div class="single-divider">article suivant</div>
<div class="injectAds">
    <div class="inject-ad-1520421926682" id="5fd3769c1ddc9">
        <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
    </div>
</div>
<div class="loader-infinit"></div>
<header class="single-header">
    <div class="container">
        <h2 class="article-heading"> Covid-19 : AstraZeneca et la Russie veulent combiner leurs vaccins </h2>
        <div class="article-meta">
                            <a class="article-category" href="https://telquel.ma/categorie/coronavirus-2">
                    Coronavirus
                </a>
                        <time class="article-publish">Le 11 décembre 2020</time></div>
    </div>
</header>

           
        </main>
    </div>

    <script>
    tp.push(["setContentCreated", "2020-12-11UTC2:01:57"]);
    tp.push(["setContentAuthor", "La Rédaction"]);
    tp.push(["setContentSection", "Diplomatie"]);
    tp.push(["setTags", ["espagne","maroc-espagne","pandémie","réunion de haut niveau", "T-free", "TelQuel"]]);
    tp.push(["setZone", "web"]);

    checkGa = function(){
        if(typeof(ga) == 'function'){
            
            tags.forEach(tag => {
                ga('gtag_UA_43730023_1.send', 'event', 'Articletag', tag, { 'nonInteraction': 1});
                sendinblue.track('ArticleTag', {'tag': tag});
            });

            ga('gtag_UA_43730023_1.send', 'event', 'Readarticle', 'La réunion de haut niveau entre le Maroc et l&#039;Espagne reportée à février 2021', 'https://telquel.ma/2020/12/11/la-reunion-de-haut-niveau-entre-le-maroc-et-lespagne-reportee-a-fevrier-2021_1704554', { 'nonInteraction': 1});
                
        }
        else{
            setTimeout(checkGa, 500);
        }
    }

    checkGa();
        
        
    sendinblue.track('ReadArticle', {
        'title': 'La réunion de haut niveau entre le Maroc et l&#039;Espagne reportée à février 2021',
        'url': 'https://telquel.ma/2020/12/11/la-reunion-de-haut-niveau-entre-le-maroc-et-lespagne-reportee-a-fevrier-2021_1704554',
    });

</script>

<style>
.beforetagsside{   
    height: auto;
    max-width: 88%;
    margin: 0% 6%;
    margin-bottom: 20px;}
</style>

        </main>


    <script src="https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js?version=5fd3769c260e9"></script>
    <footer class="footer">
        <div class="container">
            <div class="footer-social">
                <h2 class="heading">Suivez-nous</h2>
                <ul class="list">
                    <li>
                        <a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
                    </li>
                </ul>
                <h2 style="margin-top:20px;margin-bottom:10px;" class="heading">Téléchargez notre application</h2>
                <div style="width:100%;display: flex;">
                <div style="max-width: 320px;margin:0 auto;margin-top: 10px;margin-bottom: 10px;">
                
                        <a style="width: 48%;float:left;margin-right: 1%;" target="_blank" href="https://apps.apple.com/us/app/telquel-mobile/id1504054422">
                        <img src="https://cdn.telquel.ma/content/uploads/2020/02/app.png"></a>
                    
                        <a style="width: 48%;float:left;margin-left: 1%;" target="_blank" href="https://play.google.com/store/apps/details?id=com.mobiblanc.telquel&hl">
                        <img src="https://cdn.telquel.ma/content/uploads/2020/02/google-play.png">
                    </a> 
                    
                        </div>

            </div>
            
            <ul id="menu-menu-footer" class="footer-pages">
            <li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/abonnement">Abonnement</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
        </ul>
            <a class="footer-brand" href="/">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt=""/>
            </a>
        </div>
    </footer>
</div>

    <div id='div-gpt-ad-1520421926682-1' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                }
                </script>
                </div>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function (f, b, e, v, n, t, s) {
    if (f.fbq) return;
    n = f.fbq = function () {
        n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
    };
    if (!f._fbq) f._fbq = n;
    n.push = n;
    n.loaded = !0;
    n.version = '2.0';
    n.queue = [];
    t = b.createElement(e);
    t.async = !0;
    t.src = v;
    s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
}(window,
    document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1812081992345638');
fbq('track', "PageView");

    var expire_date=new Date();
    expire_date.setDate(expire_date.getDate() + 2);
    var cookie_value=location.href + "; expires="+expire_date.toUTCString() + "; path=/" ;
    document.cookie='__tq_ref' + "=" + cookie_value;

</script>
<noscript><img height="1" width="1" style="display:none"
            src="https://www.facebook.com/tr?id=1812081992345638&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/vue/2.4.2/vue.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>
   <style>
   .players{
    margin: 20px 0;
    
}
   </style>
</body>
</html>