<!doctype html>
<html lang="fr">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css">
    <meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A"/>
    <script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '147887085966951',
            xfbml      : true,
            version    : 'v2.5',
            cookie	   : true,
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js?v=0.0.1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>    <meta property="fb:app_id" content="147887085966951"/>
    
    <meta property="og:locale" content="fr_FR"/>
    <meta property="og:locale:alternate" content="fr_FR"/>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
    <link rel="stylesheet" href="https://static.telquel.ma/content/themes/telquel/dist/css/app.web.min.css?v=0.2.44.2">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>
    <link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">
    
    <script>
        window.addEventListener("load", function () {
            jQuery("body").show();
        });
        window.prices = { TMBZ493DWQM1:499,TMFBGGPJWDIG:699,TM89J5P93TMD:249,TM5TPTAVFMKD:1000,TM78CKU4CMF1:2000,TMW6L82MB9KF:5000,TM0H7SXOQYNG:10000,TMLY56XB0NWL:599,TMFEFEZVWC6O:699, }
    </script>

    <!-- PIANO JAVASCRIPT SDK -->
    <script>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</script>
 <!---------google analytics test----------->
 <!--Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164798359-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-164798359-1');
  user = tp.pianoId.getUser()
  if(user) 
    gtag('set', {'user_id': user.jti}); // Définir l'ID utilisateur à partir du paramètre user_id de l'utilisateur connecté
    
  }

  gtag('set', {'user_acces': $('#renewsubscribe a').length == 0});

  

  
</script>

<!--<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics_debug.js','ga');

window.ga_debug = {trace: true};
ga('create', 'UA-164798359-1', 'auto');
ga('send', 'pageview');
</script>-->
<!---------google analytics test----------->

<!-- Global site tag (gtag.js) - Google Analytics

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-43730023-1');
</script> -->

                                                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];
                    </script>
                    <script>
                        googletag.cmd.push(function () {
                            googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                            googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                            googletag.pubads().setTargeting("url", "1683531");
            googletag.pubads().setTargeting("category", "Parlement");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();                        });
                    </script>
                                            <script type="text/javascript">
        (function () {
            window.sib =

                {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
            ;
            /* OPTIONAL: email for identify request*/
                            window.sendinblue = {};
            for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
                (function (k) {
                    window.sendinblue[k] = function () {
                        var arg = Array.prototype.slice.call(arguments);
                        (window.sib[k] || function () {
                            var t = {};
                            t[k] = arg;
                            window.sib.equeue.push(t);
                        })(arg[0], arg[1], arg[2]);
                    };
                })(j[i]);
            }
            var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
            n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
        })();
    </script>
    <title>Saaïd Amzazi : “7000 établissements scolaires n’ont pas accès à l’électricité”</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://telquel.ma/2020/05/13/saaid-amzazi-7000-etablissements-scolaires-nont-pas-acces-a-lelectricite_1683531" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='facebook-login-css'  href='https://static.telquel.ma/content/plugins/wp-facebook-login/public/css/facebook-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://static.telquel.ma/content/plugins/dflip/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://static.telquel.ma/content/plugins/dflip/assets/css/dflip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://static.telquel.ma/content/plugins/wp-members/css/generic-no-float.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://telquel.ma/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajaxurl":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/reactions//Resources/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php","site_url":"https:\/\/telquel.ma","scopes":"email,public_profile","appId":"147887085966951","l18n":{"chrome_ios_alert":"Please login into facebook and then click connect button again"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/wp-facebook-login/public/js/facebook-login.js'></script>
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2020%2F05%2F13%2Fsaaid-amzazi-7000-etablissements-scolaires-nont-pas-acces-a-lelectricite_1683531" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2020%2F05%2F13%2Fsaaid-amzazi-7000-etablissements-scolaires-nont-pas-acces-a-lelectricite_1683531&#038;format=xml" />
<link rel="dns-prefetch" href="//connect.facebook.net" />

                <meta property="og:title" content="Saaïd Amzazi : “7000 établissements scolaires n’ont pas accès à l’électricité”"/>
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://telquel.ma/2020/05/13/saaid-amzazi-7000-etablissements-scolaires-nont-pas-acces-a-lelectricite_1683531?fbrefresh=4"/>
                <meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2019/01/unnamed.jpg"/>
                <meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2019/01/unnamed.jpg"/>
                <meta property="og:description" content="Intervenant ce 13 mai à la Commission de l’enseignement, de la culture et de la communication, le ministre de l’Éducation nationale Saaïd Amzazi a livré un bilan de l’ensemble des mesures prises jusqu’à maintenant par son département pour faire face aux conséquences de la pandémie."/>
                <meta property="og:image:width" content="470"/>
				<meta property="og:image:height" content="265"/>
				<meta property="og:site_name" content="Telquel.ma"/>
                <meta name="twitter:card" content="summary"/>
                <meta name="twitter:site" content="Telquel"/>
                <meta name="twitter:app:name:googleplay" content="Telquel" />
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script><script data-cfasync="false"> var dFlipLocation = "https://static.telquel.ma/content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"share,download","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"700","duration":"800","soundEnable":"false","enableDownload":"false","webgl":"false","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>		<style type="text/css" id="wp-custom-css">
			.articles-list .article-editorial .article-image {
    margin: 0 auto;
    width: 100%;
    border-radius: 0;
}

.subscription-content .subscription-signin{max-width:1040px;width:100%}

		</style>
	</head>
<body class="post-template-default single single-post postid-1683531 single-format-standard  navbar-alert-spacing" id="tq">

<div id="overlay"></div>
<nav class="navbar no-notification">
            <div class="navbar-alert active">
            <div class="navbar-alert-container" data-post="1591007">
                <div>x
                    <time>Le 16 avril 2018</time>
                    <a href="https://telquel.ma/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
                </div>
            </div>
            <span role="button">&times;</span>
        </div>
        <div class="container">
        <div class="navbar-left">
            <div class="navigation-switcher navigation-show">
                <span></span>
                <span></span>
                <span></span>
            </div>
            <form class="navbar-search" action="/">
                <input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici"
                       autocomplete="off" required>
                <span class="navbar-search-underline"></span>
                <label for="navbar-search"></label>
                <button type="submit"></button>
            </form>
            <div class="navbar-magazine">
                                <a href="https://telquel.ma/sommaire/loi-22-20-consomme-et-tais-toi" class="image">
                    <img width="700" height="900" src="https://cdn.telquel.ma/content/uploads/2020/05/700x900.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/05/700x900.png 700w, https://cdn.telquel.ma/content/uploads/2020/05/700x900-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2020/05/700x900-544x700.png 544w" sizes="(max-width: 700px) 100vw, 700px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text"></span></p></footer>
                </a>
                <a href="https://telquel.ma/sommaire/loi-22-20-consomme-et-tais-toi" class="anchor">
                    <time>
                        N° 904 du 8 au 14 Mai 2020</time>
                    <span>Voir le sommaire complet</span>
                </a>
                            </div>
        </div>
        <a class="navbar-brand" href="/">
            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt=""/>
        </a>
        <div class="navbar-right">
            <span id="renewsubscribe">

                                    <a class="btn btn-secondary" href="/abonnement">Abonnez-vous</a>
                
            </span>
            <a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
                        <div class="navbar-user">
                                    <a href="/profile" onclick="return false;">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/user.red.svg" style="min-height: 45%;" alt=""/>
                    </a>
                
                                    <ul class="navbar-user-submenu">
                        <li><a href="https://telquel.ma/profile/">Mon Compte</a></li>
                                                <li><a href="https://telquel.ma/profile/" id="loginout">Se <span class="logouttxt"></span>connecter</a></li>
                    </ul>
                    <span class="navbar-user-submenu-click"></span>
                            </div>
        </div>
    </div>
</nav>
<nav class="navigation">
    <div class="navigation-switcher navigation-close">
            <a href="/profile">Se connecter</a>
        </div>
    <div class="navigation-scroll">
        <div class="navigation-scroll-container">

            <div class="navigation-article">
                                <div class="article-header">
                    <a class="article-image" href="https://telquel.ma/sponsors/mohammed-v-les-secrets-de-sa-deposition_1596138">
                        <img width="822" height="475" src="https://cdn.telquel.ma/content/uploads/2018/06/ShowImage-822x475.jpg" class="attachment-md size-md wp-post-image" alt="" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text"></span></p></footer>
                    </a>
                </div>
                <div class="article-content">
                    <div class="article-meta">
                        <time class="article-publish">à la une</time>
                    </div>
                    <div class="article-main">
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/sponsors/mohammed-v-les-secrets-de-sa-deposition_1596138">
                                Mohammed V, les secrets de sa déposition
                            </a>
                        </h3>
                    </div>
                </div>
                <a class="article-anchor" href="https://telquel.ma/sponsors/mohammed-v-les-secrets-de-sa-deposition_1596138"></a>
                            </div>

            
            <ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1681466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681466"><a href="https://telquel.ma/categorie/economie/restart">#Restart</a></li>
<li id="menu-item-1675637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675637"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-1675636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675636"><a href="https://telquel.ma/categorie/initiatives">#initiatives</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1670592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1670592"><a href="https://telquel.ma/faq">FAQ</a></li>
<li id="menu-item-1671633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671633"><a href="https://telquel.ma/contact">Contact</a></li>
<li id="menu-item-1671634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671634"><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
</ul>

                        <a class="navigation-user" href="/profile">
                    <div class="navigation-user-image">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/identifier.png?v=1.0" alt=""/>
                    </div>
                    <span>
                        <span>Créer un compte / Mon compte</span>
                        </span>
                </a>
            
            <div class="navigation-magazine">
                                <ul class="list">
                                                            <li>
                            <a href="https://telquel.ma/2020/05/08/loi-22-20-consomme-et-tais-toi_1682794"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Loi 22-20: consomme et tais-toi!</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2020/05/08/nawfel-raghay-la-question-du-boycott_1682797"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Nawfel Raghay : “L’appel pacifique au boycott est couvert par le droit de la liberté d’expression”</a>
                        </li>
                                    </ul>
                <div class="heading">
                    <a href="https://telquel.ma/sommaire/loi-22-20-consomme-et-tais-toi" class="image">
                        <img width="700" height="900" src="https://cdn.telquel.ma/content/uploads/2020/05/700x900.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/05/700x900.png 700w, https://cdn.telquel.ma/content/uploads/2020/05/700x900-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2020/05/700x900-544x700.png 544w" sizes="(max-width: 700px) 100vw, 700px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text"></span></p></footer>
                    </a>
                    <div>
                        <h4><a href="https://telquel.ma/sommaire/loi-22-20-consomme-et-tais-toi">Au sommaire<br>du magazine</a></h4>
                        <time>
                            N° 904 du 8 au 14 Mai 2020</time>
                    </div>
                </div>
                <a href="https://telquel.ma/sommaire/loi-22-20-consomme-et-tais-toi" class="anchor">Voir le sommaire complet</a>


                                <a class="btn btn-block btn-secondary" href="/abonnement">Abonnez-vous</a>
                
                            </div>
        </div>
    </div>
</nav>
<div class="wrapper">
    <div class="container">
        <ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-1681461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681461"><a href="https://telquel.ma/categorie/economie/restart"><p style="color:#fff;background:#e90b0b;padding: 0 10px;border-radius: 2px;">#Restart</p></a></li>
<li id="menu-item-1675630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675630"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1631852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1631852"><a href="https://telquel.ma/categorie/indiscrets">Indiscrets</a></li>
<li id="menu-item-1675633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675633"><a href="https://telquel.ma/categorie/initiatives">#initiatives</a></li>
<li id="menu-item-1671365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1671365"><a href="http://business.telquel.ma"><p style="color:#fff;background:#171b48;padding: 0 10px;border-radius: 2px;">TQBusiness</p></a></li>
<li id="menu-item-1668095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1668095"><a href="http://oncf.telquel.ma/">ONCF</a></li>
</ul>
    </div>

    <!-- Edit 1 -->
    <main class="main">
        
                <div class="single-container cat-parlement post-type-post  ">
        <main class="main post">
            <header class="single-header">
                <div class="container">
                    <h2 class="article-heading"> Saaïd Amzazi : “7000 établissements scolaires n’ont pas accès à l’électricité” </h2>
                    <div class="article-meta">
                                                    <a class="article-category" href="https://telquel.ma/categorie/maroc/politique/parlement">Parlement</a>
                                                                        <time class="article-publish">Le 13 mai 2020</time>
                                            </div>
                </div>
            </header>
            <section class="section">
                <div class="container">
                    <div class="col-large col-gutter">
                        <div class="single-pre-content">
                            
                            <p>Intervenant ce 13 mai à la Commission de l’enseignement, de la culture et de la communication, le ministre de l’Éducation nationale Saaïd Amzazi a livré un bilan de l’ensemble des mesures prises jusqu’à maintenant par son département pour faire face aux conséquences de la pandémie.</p>
                                                        <h4 class="article-editor">Par
                                                                    <a href="https://telquel.ma/author/kenzayousfi" title="Articles par Kenza Yousfi" class="author url fn" rel="author">Kenza Yousfi</a>
                                                                                        </h4>
                        </div>
                                                    <figure class="single-cover">
                                <div class="article-image">
                                    <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2019/01/unnamed-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/01/unnamed-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2019/01/unnamed-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" />
                                </div>
                                                                <figcaption> Saïd Amzazi, ministre de l&#039;éducation
Crédit: DR

                                                                    </figcaption>
                                                            </figure>
                                                <div class="single-content">
                            <div class="col-small col-gutter col-sticky-small">
                                <time class="article-reading">8 min</time>
                                <ul class="article-share 1683531">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2020/05/13/saaid-amzazi-7000-etablissements-scolaires-nont-pas-acces-a-lelectricite_1683531"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Saaïd Amzazi : “7000 établissements scolaires n’ont pas accès à l’électricité” via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2020/05/13/saaid-amzazi-7000-etablissements-scolaires-nont-pas-acces-a-lelectricite_1683531"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2020/05/13/saaid-amzazi-7000-etablissements-scolaires-nont-pas-acces-a-lelectricite_1683531&title=Saaïd Amzazi : “7000 établissements scolaires n’ont pas accès à l’électricité”&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Saaïd Amzazi : “7000 établissements scolaires n’ont pas accès à l’électricité”&body=Intervenant ce 13 mai à la Commission de l’enseignement, de la culture et de la communication, le ministre de l’Éducation nationale Saaïd Amzazi a livré un bilan de l’ensemble des mesures prises jusqu’à maintenant par son département pour faire face aux conséquences de la pandémie. “Je suis content de vous rencontrer après plusieurs reports en raison... Lire plus: https://telquel.mahttps://telquel.ma/2020/05/13/saaid-amzazi-7000-etablissements-scolaires-nont-pas-acces-a-lelectricite_1683531">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
            <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        <li class="bookmark">
                
            </li>
                    </ul>
    </li>
</ul>                            </div>
                            <div class="col-large" id="article-container">
                                <h2>Intervenant ce 13 mai à la Commission de l’enseignement, de la culture et de la communication, le ministre de l’Éducation nationale Saaïd Amzazi a livré un bilan de l’ensemble des mesures prises jusqu’à maintenant par son département pour faire face aux conséquences de la pandémie.</h2>
<p>“Je suis content de vous rencontrer après plusieurs reports en raison d’un agenda très chargé lié aux circonstances actuelles. Nous avons construit une relation solide de coopération et de travail qui nous permet de parler en profondeur des sujets qui touchent notre pays. Actuellement, on peut se féliciter du fait que les citoyens soient rassurés au niveau national.”</p>
<h3>Front commun</h3>
<p>“Aujourd’hui, nous vivons une situation exceptionnelle et nous devons saluer le travail fait par le gouvernement sous la directive de Sa Majesté. La situation épidémiologique est sous contrôle même si des épicentres émergent, et notre pays est un exemple mondial.”</p><div id="innercontent"></div>
<blockquote><p>“L’élan de solidarité qu’a connu notre pays est quelque chose dont je suis fier”</p><div class='blockquote-author'></div></blockquote>
<p>“La création du fonds et la solidarité des Marocains me réjouit. L’élan de solidarité qu’a connu notre pays est quelque chose dont je suis fier.”</p>
<p>“Toutes les décisions que nous prenons au ministère sont élaborées en concertation avec le chef du gouvernement, le ministère de l’Intérieur et le ministère de la Santé. Tous les secteurs dépendent de ces départements aujourd’hui, il y va de la santé de nos concitoyens. Je suis fier de cette coordination.”</p>
<h3>Protéger l’école</h3>
<p>“Dix millions d’étudiants, d’élèves et de professeurs constituent une masse humaine importante. Notre souci était de protéger leur santé et par conséquent celle de toute la population, vu qu’élèves et professeurs sont en contact avec d’autres personnes, notamment leurs familles au quotidien. Maintenir les cours aurait favorisé la propagation du virus dans le pays.”</p>
<blockquote><p>“Nous avons décidé de suspendre les cours le 13 mars. Comme vous le déduirez, nous avons bien fait d’anticiper”</p><div class='blockquote-author'></div></blockquote>
<p>“Le Maroc s’est distingué en érigeant la santé des citoyens en priorité nationale. Hamdoullah, nous faisons partie des pays qui ont choisi de protéger la santé malgré les conséquences que cela peut avoir pour des secteurs vitaux comme l’économie.”</p>
<p>“À partir du 2 mars, dès la déclaration du premier cas, nous avons créé des commissions régionales pour que les établissements respectent les mesures préventives. Tout le monde a adhéré à cette sensibilisation.”</p>
<p>“Pendant la semaine qui a précédé la déclaration du premier cas, alors que le Maroc n’en dénombrait que sept sur l’ensemble du territoire, et avant la déclaration de l’état d’urgence sanitaire, nous avons décidé de suspendre les cours le 13 mars. Comme vous le déduirez, nous avons bien fait d’anticiper.”</p>
<h3>Transition vers l’e-learning</h3>
<p>“Nous avions un week-end pour préparer la transition vers l’apprentissage à distance. La principale problématique était la généralisation de ce mode d’apprentissage. Certaines régions n’ont même pas accès à l’électricité. Actuellement, nous étudions des solutions et pensons fournir plus de 7000 établissements scolaires dans le monde rural en énergie solaire pour qu’ils aient accès à l’électricité et à Internet.</p>
<p>“Plusieurs zones rurales n’ont ni 4G ni 2G. Nous avons eu recours à un abonnement satellitaire. Chaque point de réception nous coûte 1400 dirhams. Les frais Internet que nous payons s’élèvent annuellement à 90 millions de dirhams.”</p>
<p>“Plusieurs associations d’enseignants ont pris l’initiative de produire des contenus qui ont été relayés auprès des élèves. Au niveau central, nous avons créé ce qui ressemble à une direction qui suit de près ces initiatives. Aujourd’hui, un service au sein de l’académie est en cours de création.”</p>
<h3>Créer du contenu</h3>
<p>“La plateforme Tilmidtice comprenait, le premier lundi qui a suivi la suspension des cours en présentiel, près de 600 contenus éducatifs pour tous les niveaux. À midi, nous avons commencé la diffusion sur la chaîne Attaqafya.”</p>
<blockquote><p>“Je souhaite saluer les professeurs qui ont bénévolement participé et adhéré à notre initiative. Cela a créé une dynamique de coopération”</p><div class='blockquote-author'></div></blockquote>
<p>“Afin de couvrir l’ensemble des programmes de chaque niveau, nous avons alors renforcé les troupes et dispatché les niveaux d’études à des enseignants au niveau de chaque académie. Chaque jour, ils étaient tenus d’enregistrer des leçons qu’ils devaient nous rendre à 19 heures. Je souhaite saluer les professeurs qui ont bénévolement participé et adhéré à notre initiative. Cela a créé une dynamique de coopération.”</p>
<p>“L’OCP nous a fourni des studios pour enregistrer, la SNRT a mis à notre disposition cinq caméramans, la MAP nous en a envoyé deux. Je les remercie pour leur temps et pour leur solidarité.”</p>
<p>“Le lundi d’après, nous avons commencé à diffuser des contenus éducatifs sur toutes les chaînes. Actuellement, on dénombre 6000 contenus éducatifs qui couvrent les programmes de tous les niveaux.”</p>
<h3>Égalité des chances</h3>
<p>“Il est évident que des disparités entre les élèves se sont manifestées lors de la transition vers l’enseignement à distance. Nous avons enregistré un problème d’interaction et avons demandé aux familles d’encadrer les élèves. Certains élèves peuvent bénéficier de cet encadrement familial si leurs parents sont conscients de l’importance de suivre l’enseignement à distance. Pour d’autres, ce n’est pas le cas.”</p>
<blockquote><p>“Comment encadrer un élève à distance ? Certains élèves ont l’encadrement de leurs parents, d’autres non”</p><div class='blockquote-author'></div></blockquote>
<p>“Comment encadrer un élève à distance ? Certains élèves ont l’encadrement de leurs parents, d’autres non. Nous avons travaillé avec les maisons d’édition en vue d’élaborer un manuel qui comprend les contenus essentiels de mathématiques, français et arabe, et qui sera distribué gratuitement aux élèves.”</p>
<p>“95 % des classes réelles ont été converties en classes virtuelles. Sur la plateforme Tilmidtice, la moyenne de nombre d’accès est de 600 000 élèves par jour. Au début les élèves étaient curieux, et nous avons enregistré l’accès de plus de 900 000 étudiants.”</p>
<p>“Sur Teams, le nombre d’utilisateurs était faible au début. Aujourd’hui, 83 000 enseignants y ont accès. Nous n’avons pas pu faire ça en dix ans. Pendant très longtemps, le nombre de professeurs sur cette plateforme ne dépassait pas 30 000. Toutefois, le nombre d’élèves sur Teams demeure faible, nous avons enregistré 100 000 accès. Nous nous attendions à plus.”</p>
<h3>Enseignants mobilisés</h3>
<p>“Les professeurs ne se sont pas contentés des méthodes que nous leur avons proposées, ils ont fait preuve de créativité et ont pensé à des techniques qui leur convenaient. À titre d’exemple, certains ont créé des groupes WhatsApp pour interagir avec les élèves. Nous estimons qu’ils savent ce qui fonctionne pour eux et leurs élèves, et nous n’avons pas cherché à leur imposer les classes virtuelles. Certains font même des lives sur Facebook.”</p>
<div class='related-in-article'><h4>à lire aussi</h4><ul><li><a target='_blank' href='https://telquel.ma/2020/03/16/enfants-a-la-maison-les-parents-sorganisent_1673201'>Coronavirus : enfants à la maison, les parents s’organisent</a></li><li><a target='_blank' href='https://telquel.ma/2020/03/18/enseignement-a-distance-comment-ca-marche_1673723'>Cours en ligne, télévision scolaire : on a testé l’enseignement à distance</a></li><li><a target='_blank' href='https://telquel.ma/2020/04/23/covid-19-comment-les-etablissements-du-superieur-se-mobilisent-pour-assurer-la-continuite-pedagogique_1680455'>Covid-19 : comment les établissements du supérieur se mobilisent pour assurer la continuité pédagogique </a></li></ul></div>
<p>“Les professeurs prennent en charge eux-mêmes les coûts relatifs à la connexion. Nous en avons parlé avec le ministre de l’Industrie et il a été très compréhensif. Il a proposé que l’ANRT négocie la gratuité de l’accès aux plateformes éducatives. Les trois grands opérateurs ont accepté immédiatement la proposition.”</p>
<p>“Nous avons rencontré quelques problèmes en quête de cette gratuité. Tilmidtice diffuse les cours en direct à travers YouTube. Il est très compliqué de rendre l’accès à YouTube gratuit vu qu’il est administré par une compagnie étrangère. Nous avons essayé de faire migrer les contenus dans des clouds nationaux, mais nous n’avons pas pu le faire. Actuellement, nous cherchons à faire héberger ces contenus dans les serveurs de Maroc Telecom.”</p>
<h3>Se changer les idées</h3>
<p>“Nous ne nous sommes pas contentés de produire des contenus uniquement pour les matières essentielles. Nous avons également pensé à des activités extrascolaires vu qu’après un mois de confinement, nous avons remarqué que les élèves ont souffert psychologiquement.”</p>
<p>“Nous avons lancé plusieurs initiatives, notamment des compétitions de poésie, de dessin, de récit. Les académies distribuent alors des prix symboliques pour féliciter les étudiants. Nous avons également ajouté du contenu relatif à l’éducation physique et cela a eu des effets remarquables sur les élèves. Les professeurs de sport ne se sont pas contentés de donner des leçons. Ils ont mis en place un contenu ludique sous forme de coaching.”</p>

                                
                            </div>
                        </div>
                        <div id="beforetagsside" class="beforetagsside"></div>
                                                <div class="single-content">
                                                        <ul class="article-tags">
                                <li>Sujets:</li>
                                                                    <li><a href="https://telquel.ma/tag/education-nationale">Education nationale</a></li>
                                                                    <li><a href="https://telquel.ma/tag/enseignement-a-distance">enseignement à distance</a></li>
                                                                    <li><a href="https://telquel.ma/tag/parlement">Parlement</a></li>
                                                                    <li><a href="https://telquel.ma/tag/saaid-amzazi">Saaïd Amzazi</a></li>
                                                            </ul>
                                                        <!-- /29678360/TQ_V2_under-article -->
                            <div id='div-gpt-ad-1535970381619-0' style='height:1px; width:1px;'>
                                <script>
                                    if(typeof googletag !== 'undefined'){
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535970381619-0'); });
                                    }
                                </script>
                            </div>
							<!----------------------------------------------->
                            <ul class="article-share 1683531">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2020/05/13/saaid-amzazi-7000-etablissements-scolaires-nont-pas-acces-a-lelectricite_1683531"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Saaïd Amzazi : “7000 établissements scolaires n’ont pas accès à l’électricité” via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2020/05/13/saaid-amzazi-7000-etablissements-scolaires-nont-pas-acces-a-lelectricite_1683531"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2020/05/13/saaid-amzazi-7000-etablissements-scolaires-nont-pas-acces-a-lelectricite_1683531&title=Saaïd Amzazi : “7000 établissements scolaires n’ont pas accès à l’électricité”&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Saaïd Amzazi : “7000 établissements scolaires n’ont pas accès à l’électricité”&body=Intervenant ce 13 mai à la Commission de l’enseignement, de la culture et de la communication, le ministre de l’Éducation nationale Saaïd Amzazi a livré un bilan de l’ensemble des mesures prises jusqu’à maintenant par son département pour faire face aux conséquences de la pandémie. “Je suis content de vous rencontrer après plusieurs reports en raison... Lire plus: https://telquel.mahttps://telquel.ma/2020/05/13/saaid-amzazi-7000-etablissements-scolaires-nont-pas-acces-a-lelectricite_1683531">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
            <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        <li class="bookmark">
                
            </li>
                    </ul>
    </li>
</ul>                        </div>
                                                <div id="aftertagside"></div>
                    </div>
                                        <div class="col-small col-sticky">
                        <div class="pub" data-set="300">
    <div size-slot="300" class="inject-ad" id="5ebc76169cd28"></div>
    <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
</div>
<div id="singleside">

</div>
<div class="widget widget-box widget-vertical"><h2 class="widget-heading">L&rsquo;essentiel</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/chronique-dun-confinement'>Chronique d'un confinement</a><time class="article-publish">23:33</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/05/13/chronique-dun-deconfinement-jour-3_1683646'>Chronique d’un déconfinement. Jour 3</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/parlement'>Parlement</a><time class="article-publish">22:01</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/05/13/saaid-amzazi-7000-etablissements-scolaires-nont-pas-acces-a-lelectricite_1683531'>Saaïd Amzazi : “7000 établissements scolaires n’ont pas accès à l’électricité”</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/parlement'>Parlement</a><time class="article-publish">18:38</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/05/13/pourquoi-omar-balafrej-a-vote-contre-le-projet-de-loi-30-20_1683594'>Omar Balafrej dénonce l’inconstitutionnalité du projet de loi 30.20 pour le secteur touristique</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/economie'>Économie</a><time class="article-publish">15:21</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/05/13/jamila-el-alami-il-est-temps-dimpliquer-davantage-le-secteur-socio-economique-dans-le-financement-de-la-recherche-et-de-linnovation_1683320'>“Il est temps d’impliquer davantage le secteur socio-économique dans le financement”: ce que veulent les responsables du secteur de la recherche</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/societe/environnement'>Environnement</a><time class="article-publish">15:56</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/05/13/michel-tarrier-le-maroc-dispose-dune-grande-nappe-fossile-le-sahara-est-une-mer%e2%80%89_1683565'>Michel Tarrier : “Il y a 32 ans, le Maroc disposait d’une richesse naturelle incroyable. J’ai vu tout disparaître”</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/coronavirus-2'>Coronavirus</a><time class="article-publish">14:51</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/05/13/la-loi-de-finances-rectificative-sera-adoptee-avant-fin-juin_1683544'>La loi de finances rectificative sera adoptée avant fin juin</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/coronavirus-2'>Coronavirus</a><time class="article-publish">12:15</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/05/13/le-calvaire-des-etudiants-africains-confines-en-france_1683506'>Le calvaire des étudiants africains confinés en France</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/chine/coronavirus'>Coronavirus</a><time class="article-publish">12:17</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/05/13/dans-les-grandes-villes-du-royaume-une-amelioration-sensible-de-la-qualite-de-lair_1683508'>Dans les grandes villes du royaume, une amélioration “sensible” de la qualité de l’air</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/coronavirus-2'>Coronavirus</a><time class="article-publish">11:31</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/05/13/13-mai-10h-48-nouveaux-cas-dinfection-depuis-hier-a-16h-6466-au-total_1683505'>13 mai, 16h : 94 nouveaux cas d’infection en 24h, 6512 au total</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/coronavirus-2'>Coronavirus</a><time class="article-publish">00:19</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/05/13/pourquoi-la-cndp-a-donne-son-aval-a-wiqayatna_1683497'>Pourquoi la CNDP a donné son aval à Wiqaytna</a>
                        </h3>
                    </div>
                </li><li class='articles-more'>
                        <a href='/'>L’ESSENTIEL</a>
                    </li></ul></div></div><div class="pub" data-set="600">
    <div size-slot="600" class="inject-ad" id="5ebc76169eb3e"></div>
    <div id='div-gpt-ad-1520421926682-2' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                }
                </script>
                </div>
</div>                    </div>
                                    </div>
            </section>
            <div class="container">
<section id="singlebottomside"></section>
<section class="section related-section ">
    <div class="container">
        <h3 class="related-heading">
                A lire aussi
                </h3>
        <ul class="articles-list">
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2020/05/13/pourquoi-omar-balafrej-a-vote-contre-le-projet-de-loi-30-20_1683594">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2019/11/Balafrej-Parlement-RT-3-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/11/Balafrej-Parlement-RT-3-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2019/11/Balafrej-Parlement-RT-3-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text">Tniouni</span></p></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/maroc/politique/parlement">Parlement</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2020/05/13/pourquoi-omar-balafrej-a-vote-contre-le-projet-de-loi-30-20_1683594">
                                Omar Balafrej dénonce l’inconstitutionnalité du projet de loi 30.20 pour le secteur touristique
                            </a>
                        </h3>
                        <time class="article-publish">
                            13 mai 2020
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2020/05/13/pourquoi-omar-balafrej-a-vote-contre-le-projet-de-loi-30-20_1683594"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2020/05/12/chute-du-regime-gouvernement-freriste-la-charge-des-mouches-electroniques-du-golfe-contre-le-maroc_1683438">
                            <img width="512" height="308" src="https://cdn.telquel.ma/content/uploads/2020/05/unnamed.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/05/unnamed.jpg 512w, https://cdn.telquel.ma/content/uploads/2020/05/unnamed-300x180.jpg 300w" sizes="(max-width: 512px) 100vw, 512px" />
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/maroc/politique">Politique</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2020/05/12/chute-du-regime-gouvernement-freriste-la-charge-des-mouches-electroniques-du-golfe-contre-le-maroc_1683438">
                                “Chute du régime”, gouvernement “frériste”... la charge des “mouches électroniques” du Golfe contre le Maroc
                            </a>
                        </h3>
                        <time class="article-publish">
                            12 mai 2020
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2020/05/12/chute-du-regime-gouvernement-freriste-la-charge-des-mouches-electroniques-du-golfe-contre-le-maroc_1683438"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2020/05/12/les-memoires-youssoufi-les-annees-lutte-episode-47_1583543">
                            <img width="780" height="468" src="https://cdn.telquel.ma/content/uploads/2020/05/retour-dexil.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/05/retour-dexil.jpg 780w, https://cdn.telquel.ma/content/uploads/2020/05/retour-dexil-300x180.jpg 300w, https://cdn.telquel.ma/content/uploads/2020/05/retour-dexil-700x420.jpg 700w" sizes="(max-width: 780px) 100vw, 780px" />
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/maroc">Maroc</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2020/05/12/les-memoires-youssoufi-les-annees-lutte-episode-47_1583543">
                                Les mémoires de Youssoufi: les années de lutte (épisode 4/7)
                            </a>
                        </h3>
                        <time class="article-publish">
                            12 mai 2020
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2020/05/12/les-memoires-youssoufi-les-annees-lutte-episode-47_1583543"></a>
                </div>
            </li>
                    </ul>
    </div>
</section>
</div>            <div class="container">
                <!-- OUTBRAIN Script -->
                <div class="OUTBRAIN" data-src="https://telquel.mahttps://telquel.ma/2020/05/13/saaid-amzazi-7000-etablissements-scolaires-nont-pas-acces-a-lelectricite_1683531" data-widget-id="AR_1"data-ob-template="Telquel"></div>
                <script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                <!-- OUTBRAIN Script -->
            </div>
            <nav class="hide">
    <a class="next-post-ajax" href="https://telquel.ma/2020/05/13/chronique-dun-deconfinement-jour-3_1683646?paged=1&exclude=1683646&main_post=1683531"></a>
</nav>

<div class="single-divider">article suivant</div>
<div class="injectAds">
    <div class="inject-ad-1520421926682" id="5ebc7616a76b5">
        <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
    </div>
</div>
<div class="loader-infinit"></div>
<header class="single-header">
    <div class="container">
        <h2 class="article-heading"> Chronique d’un déconfinement. Jour 3 </h2>
        <div class="article-meta">
                            <a class="article-category" href="https://telquel.ma/categorie/chronique-dun-confinement">
                    Chronique d&#039;un confinement
                </a>
                        <time class="article-publish">Le 13 mai 2020</time></div>
    </div>
</header>

        </main>
    </div>

    <script>
    tp.push(["setContentCreated", "2020-05-13UTC10:00:01"]);
    tp.push(["setContentAuthor", "Kenza Yousfi"]);
    tp.push(["setContentSection", "Parlement"]);
    tp.push(["setTags", ["education nationale","enseignement à distance","parlement","saaïd amzazi", "T-free", "TelQuel"]]);
    tp.push(["setZone", "web"]);
</script>

        </main>

    <footer class="footer">
        <div class="container">
            <div class="footer-social">
                <h2 class="heading">Suivez-nous</h2>
                <ul class="list">
                    <li>
                        <a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
                    </li>
                </ul>
            </div>
            <ul id="menu-menu-footer" class="footer-pages">
            <li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/abonnement">Abonnement</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
        </ul>
            <a class="footer-brand" href="/">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt=""/>
            </a>
        </div>
    </footer>
</div>

    <div id='div-gpt-ad-1520421926682-1' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                }
                </script>
                </div>



<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script type="text/javascript">
    (function () {
        var sc = document.createElement('script');
            sc.src = "https://player.mediabong.com/syncroll/972/loader.js?%%CACHEBUSTER%%";
            sc.type = 'text/javascript';
            sc.async = true;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sc, s);
    })();

</script>

<!-- Facebook Pixel Code -->
<script>
!function (f, b, e, v, n, t, s) {
    if (f.fbq) return;
    n = f.fbq = function () {
        n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
    };
    if (!f._fbq) f._fbq = n;
    n.push = n;
    n.loaded = !0;
    n.version = '2.0';
    n.queue = [];
    t = b.createElement(e);
    t.async = !0;
    t.src = v;
    s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
}(window,
    document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1812081992345638');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
            src="https://www.facebook.com/tr?id=1812081992345638&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/vue/2.4.2/vue.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://static.telquel.ma/content/plugins/dflip/assets/js/dflip.min.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>