
<!doctype html>
<html lang="fr">

<head>
<script src="/cdn-cgi/apps/head/EK9R_W8GSxjdR2gNQmKur6cX6P4.js"></script><link rel="preconnect" href="https://static.telquel.ma/" crossorigin>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<link href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'">
<meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  //gtag('config', 'UA-43730023-1'); 

  // Google analytics
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KF7LDRG');</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <meta property="fb:app_id" content="147887085966951" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:locale:alternate" content="fr_FR" />
<link href="https://static.telquel.ma/content/themes/telquel/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" rel="preload" as="font" crossorigin="anonymous">
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700;900&display=swap" rel="stylesheet">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>
<link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">
<script>
    window.addEventListener("load", function () {
        jQuery("body").show();
    });

    var is_user_paid = 'false';

    window.prices = { TMBZ493DWQM1:599,TMFBGGPJWDIG:799,TM89J5P93TMD:299,TMBFWOXTFDVR:999,TM5TPTAVFMKD:1000,TM78CKU4CMF1:2000,TMW6L82MB9KF:5000,TM0H7SXOQYNG:10000,TMLY56XB0NWL:599,TMFEFEZVWC6O:799,TMDOGU85XCUK:20,TMW7MQJ6NBIM:499,TMSOPZYI43D0:80,TMWLXR23P8BY:59,TMNZVWGTQPYT:149,TM02QS1PCUW1:599,TMO07P428XVE:799,TML0H4MPI73C:999, }
</script>

<script>

    var tp = window["tp"] || [];

    tp.push(["setAid", "ptkbS1SAIe"]);
    
</script>
<script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                   
                    googletag.defineOutOfPageSlot('/29678360/Mobile-Interstitial', 'div-gpt-ad-1656336926357-0').addService(googletag.pubads());
                    window.addEventListener("message", telquelInterstitial, false);
                    function telquelInterstitial(e) {
                        try {
                            var ads = JSON.parse(e.data);
                        } catch (e) { return }
                        if (ads.cmd == "setStyle") {
                            $(ads.selector).css(ads.params);
                        } 
                    }
                    googletag.pubads().setTargeting("url", "1791744");
            googletag.pubads().setTargeting("category", "Instant T");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();                });


               





   </script>
<script type="text/javascript">
    (function () {
        window.sib =

            {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
        ;
        /* OPTIONAL: email for identify request*/
                    window.sendinblue = {};
        for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
            (function (k) {
                window.sendinblue[k] = function () {
                    var arg = Array.prototype.slice.call(arguments);
                    (window.sib[k] || function () {
                        var t = {};
                        t[k] = arg;
                        window.sib.equeue.push(t);
                    })(arg[0], arg[1], arg[2]);
                };
            })(j[i]);
        }
        var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
        n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
    })();


</script>
<link media="all" href="https://static.telquel.ma/content/cache/autoptimize/css/autoptimize_c47ebc572ce1837a28af6e873b918be7.css" rel="stylesheet" /><title>8 milliards d’humains : sommes-nous trop nombreux sur Terre ?</title>

<link rel="canonical" href="https://telquel.ma/instant-t/2022/11/17/8-milliards-dhumains-sommes-nous-trop-nombreux-sur-terre_1791744/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php","ajax_nonce":"6ed252a55d","flag_url":"https:\/\/static.telquel.ma\/content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/mailin/js/mailin-front.js'></script>
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2Finstant-t%2F2022%2F11%2F17%2F8-milliards-dhumains-sommes-nous-trop-nombreux-sur-terre_1791744%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2Finstant-t%2F2022%2F11%2F17%2F8-milliards-dhumains-sommes-nous-trop-nombreux-sur-terre_1791744%2F&#038;format=xml" />
<noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>
<meta property="og:title" content="8 milliards d’humains : sommes-nous trop nombreux sur Terre ?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://telquel.ma/instant-t/2022/11/17/8-milliards-dhumains-sommes-nous-trop-nombreux-sur-terre_1791744/?fbrefresh=4" />
<meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2014/03/recensement_population_.jpg" />
<meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2014/03/recensement_population_.jpg" />
<meta property="og:description" content="La population mondiale compte 8 milliards d’habitants en 2022. Elle n’en comptait qu’un milliard en 1800 et a donc été multipliée par huit depuis (voir la Figure 1 ci-contre). Elle devrait continuer à croître et pourrait atteindre près de 10 milliards en 2050. Pourquoi la croissance devrait-elle se poursuivre ? La stabilisation est-elle envisageable à terme ? La décroissance tout de suite ne serait-elle pas préférable ?" />
<meta property="og:image:width" content="470" />
<meta property="og:image:height" content="265" />
<meta property="og:site_name" content="Telquel.ma" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="Telquel" />
<meta name="twitter:app:name:googleplay" content="Telquel" />
<script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>
</head>
<body class="post-template-default single single-post postid-1791744 single-format-standard  navbar-alert-spacing" id="tq">


<div id='div-gpt-ad-1656336926357-0'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1656336926357-0'); });
      </script>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KF7LDRG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="overlay"></div>
<nav class="navbar no-notification">
<div class="navbar-alert active">
<div class="navbar-alert-container" data-post="1591007">
<div>x
<time>Le 16 avril 2018</time>
<a href="https://telquel.ma/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
</div>
</div>
<span role="button">&times;</span>
</div>
<div class="container">
<div class="navbar-left">
<div class="navigation-switcher navigation-show">
<span></span>
<span></span>
<span></span>
</div>
<form class="navbar-search" action="/">
<input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici" autocomplete="off" required>
<span class="navbar-search-underline"></span>
<label for="navbar-search"></label>
<button type="submit"></button>
</form>
<div class="navbar-magazine">
<a href="https://telquel.ma/sommaire/fiscalite-professions-liberales-vs-gouvernement-un-bras-de-fer-muscle" class="image">
<noscript><img width="65" height="87" src="https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-65x87.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-525x700.png 525w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-256x341.png 256w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae.png 827w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="87" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 87'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2087%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-525x700.png 525w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-256x341.png 256w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae.png 827w" data-src="https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-65x87.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
</a>
<a href="https://telquel.ma/sommaire/fiscalite-professions-liberales-vs-gouvernement-un-bras-de-fer-muscle" class="anchor">
<time>
N° 1018 du 11 au 17 Novembre 2022</time>
<span>Voir le sommaire complet</span>
</a>
</div>
</div>
<a class="navbar-brand" href="/">
<img width="178" height="35" src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt="telquel" />
</a>
<div class="navbar-right">
<span id="renewsubscribe">
<a class="btn btn-secondary btnpaywallabo" data-btn="headerAbo" href="/abonnement?post_id=1791744&amp;page_type=post&amp;location=header">Abonnez-vous</a>
</span>
<a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
<div class="navbar-user">
<a class="test" href="/profile">
se connecter
</a>
<span class="navbar-user-submenu-click"></span>
</div>
</div>
</div>
</nav>
<nav class="navigation">
<div class="navigation-switcher navigation-close">
<a href="/profile">Se connecter</a>
</div>
<div class="navigation-scroll">
<div class="navigation-scroll-container">
<div class="navigation-article">
<div class="article-header">
<a class="article-image" href="https://telquel.ma/instant-t/2022/11/17/avocats-vs-gouvernement-en-24-heures-laccord-fait-pschitt_1791778/">
<noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/11/dba724d01abda66c3808650cf28f8c78-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/11/dba724d01abda66c3808650cf28f8c78-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/11/dba724d01abda66c3808650cf28f8c78-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/11/dba724d01abda66c3808650cf28f8c78-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/11/dba724d01abda66c3808650cf28f8c78-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/11/dba724d01abda66c3808650cf28f8c78-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/11/dba724d01abda66c3808650cf28f8c78-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2022/11/dba724d01abda66c3808650cf28f8c78-845x475.jpg">
</a>
</div>
<div class="article-content">
<div class="article-meta">
<time class="article-publish">à la une</time>
</div>
<div class="article-main">
<h3 class="article-heading">
<a href="https://telquel.ma/instant-t/2022/11/17/avocats-vs-gouvernement-en-24-heures-laccord-fait-pschitt_1791778/">
Avocats Vs gouvernement : en 24 heures, l’accord fait pschitt!
</a>
</h3>
</div>
</div>
<a class="article-anchor" href="https://telquel.ma/instant-t/2022/11/17/avocats-vs-gouvernement-en-24-heures-laccord-fait-pschitt_1791778/"></a>
</div>
<ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1751523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751523"><a href="https://telquel.ma/categorie/diaspora">Diaspora</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1681466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681466"><a href="https://telquel.ma/categorie/economie/restart">#Restart</a></li>
<li id="menu-item-1675637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675637"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-1675636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675636"><a href="https://telquel.ma/categorie/initiatives">#initiatives</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1752278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1752278"><a href="https://ar.telquel.ma/">TelQuel عربي</a></li>
<li id="menu-item-1670592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1670592"><a href="https://telquel.ma/faq">FAQ</a></li>
<li id="menu-item-1671633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671633"><a href="https://telquel.ma/contact">Contact</a></li>
<li id="menu-item-1671634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671634"><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
</ul>
<a class="navigation-user" href="/profile">
<div class="navigation-user-image">
<img src="https://static.telquel.ma/content/themes/telquel/dist/images/identifier.png?v=1.0" alt="" />
</div>
<span>
<span>Créer un compte / Mon compte</span>
</span>
</a>
<div class="navigation-magazine">
<ul class="list">
</ul>
<div class="heading">
<a href="https://telquel.ma/sommaire/fiscalite-professions-liberales-vs-gouvernement-un-bras-de-fer-muscle" class="image">
<noscript><img width="65" height="87" src="https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-65x87.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-525x700.png 525w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-256x341.png 256w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae.png 827w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="87" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 87'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2087%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-525x700.png 525w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-256x341.png 256w, https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae.png 827w" data-src="https://cdn.telquel.ma/content/uploads/2022/11/fccb3bfbf9098058f349d5d8b36ecaae-65x87.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
</a>
<div>
<h4><a href="https://telquel.ma/sommaire/fiscalite-professions-liberales-vs-gouvernement-un-bras-de-fer-muscle">Au sommaire<br>du magazine</a></h4>
<time>
N° 1018 du 11 au 17 Novembre 2022</time>
</div>
</div>
<a href="https://telquel.ma/sommaire/fiscalite-professions-liberales-vs-gouvernement-un-bras-de-fer-muscle" class="anchor">Voir le sommaire complet</a>
<a class="btn btn-block btn-secondary" href="/abonnement?post_id=1791744&amp;page_type=post&amp;location=left_menu">Abonnez-vous</a>
</div>
</div>
</div>
</nav>
<div class="wrapper">
<div class="container">
<ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-1675630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675630"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1698132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698132"><a href="https://telquel.ma/categorie/maroc/sahara">Sahara</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1698131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698131"><a href="https://telquel.ma/categorie/culture/livres/qitab">Qitab</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1751520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751520"><a href="https://telquel.ma/categorie/diaspora">Diaspora</a></li>
<li id="menu-item-1699378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1699378"><a href="https://telquel.ma/podcasts/"><p style="color:#fff;background:#e90b0b url('https://cdn.telquel.ma/content/uploads/2020/10/cask.png') no-repeat 0;padding: 0 10px 0 28px;border-radius: 2px;background-size: 13px;background-position-x: 8px;background-position-y: 9px;">Podcasts</p></a></li>
</ul>
</div>

<main class="main">
<div class="single-container cat-linstant-t post-type-post  ">
<main class="main post">
<script type="text/javascript">
            var tags = [];

            </script>
<header class="single-header">
<div class="container">
<h2 class="article-heading">8 milliards d’humains : sommes-nous trop nombreux sur Terre ? </h2>
<div class="article-meta">
<a class="article-category" href="https://telquel.ma/categorie/linstant-t">Instant T</a>
<time class="article-publish">Le 17 novembre 2022</time>
</div>
</div>
</header>
<section class="section">
<div class="container">
<div class="col-large col-gutter">
<div class="single-pre-content">
<p>La population mondiale compte 8 milliards d’habitants en 2022. Elle n’en comptait qu’un milliard en 1800 et a donc été multipliée par huit depuis (voir la Figure 1 ci-contre). Elle devrait continuer à croître et pourrait atteindre près de 10 milliards en 2050. Pourquoi la croissance devrait-elle se poursuivre ? La stabilisation est-elle envisageable à terme ? La décroissance tout de suite ne serait-elle pas préférable ?</p>
<h4 class="article-editor">Par
<a href="https://telquel.ma/author/redaction" title="Articles par La Rédaction" class="author url fn" rel="author">La Rédaction</a>
</h4>
 </div>
<figure class="single-cover">
<div class="article-image">
<noscript><img width="480" height="269" src="https://cdn.telquel.ma/content/uploads/2014/03/recensement_population_.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2014/03/recensement_population_.jpg 480w, https://cdn.telquel.ma/content/uploads/2014/03/recensement_population_-300x168.jpg 300w, https://cdn.telquel.ma/content/uploads/2014/03/recensement_population_-213x120.jpg 213w" sizes="(max-width: 480px) 100vw, 480px"></noscript><img width="480" height="269" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 480 269'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20480%20269%22%3E%3C%2Fsvg%3E 480w" sizes="(max-width: 480px) 100vw, 480px" data-srcset="https://cdn.telquel.ma/content/uploads/2014/03/recensement_population_.jpg 480w, https://cdn.telquel.ma/content/uploads/2014/03/recensement_population_-300x168.jpg 300w, https://cdn.telquel.ma/content/uploads/2014/03/recensement_population_-213x120.jpg 213w" data-src="https://cdn.telquel.ma/content/uploads/2014/03/recensement_population_.jpg"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
</div>
</figure>
<div class="single-content">
<div class="col-small col-gutter col-sticky-small">
<time class="article-reading">8 min</time>
<ul class="article-share 1791744">
<li class="facebook">
<a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.ma/instant-t/2022/11/17/8-milliards-dhumains-sommes-nous-trop-nombreux-sur-terre_1791744/"><i class="fa fa-facebook"></i></a>
</li>
<li class="twitter">
<a class="iconshare" href="https://twitter.com/share?url=8 milliards d’humains : sommes-nous trop nombreux sur Terre ? https://telquel.ma/instant-t/2022/11/17/8-milliards-dhumains-sommes-nous-trop-nombreux-sur-terre_1791744/ via @TelQuelOfficiel" via="TelQuelOfficiel" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
<li class="linkedin">
<a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.ma/instant-t/2022/11/17/8-milliards-dhumains-sommes-nous-trop-nombreux-sur-terre_1791744/&title=8 milliards d’humains : sommes-nous trop nombreux sur Terre ?&summary=&source="><i class="fa fa-linkedin"></i></a>
</li>
<li class="more">
<a href="javascript:void(0)">
<span></span>
<span></span>
<span></span>
</a>
<ul>
<li class="mail">
<a href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c0898c94d9ddd8d8ddd5c6d0c794d056342ddcc1d9d5dddac7948e94c7dbd9d9d1c799dadbc1c794c0c6dbc494dadbd9d6c6d1c1cc94c7c1c694e0d1c6c6d1948b92d6dbd0cd89e7dd94d8d594c4dbc4c1d8d5c0dddbda94d9dbdad0ddd5d8d194d7dbdac0dddac1d194d056342dd5c1d3d9d1dac0d1c69894d756342dd1c7c094d1da94c6d5ddc7dbda94d0d194d856342dd1ccd7771dd0d1dac094d0d1c794dad5ddc7c7d5dad7d1c794c7c1c694d8d1c794d0771dd7771cc79456342094d8d1c794c4c6d1d9dd771cc6d1c794c7dbdac092dad6c7c48fd0d1c1cc94d2dbddc794c4d8c1c794dadbd9d6c6d1c1c7d1c792dad6c7c48fc5c1d194d8d1c794c7d1d7dbdad0c79a94f7d1c094d1ccd7771dd0d1dac094d5c4c4d5c6d5771ac094ddd894cd94d594d0d1c1cc94c7dd771cd7d8d1c794d1da94f1c1c6dbc4d194d1c094d1da94f5d9771dc6ddc5c1d194d0c194fadbc6d094d8dbc6c7c5c1d194d8d594d9dbc6c0d5d8ddc0771d94d7dbd9d9d1dad7d194771494d6d5ddc7c7d1c694d0d5dac794d7d1c794c6771dd3dddbdac79894d9d5c6c5c1d5dac094d8d1c794d0771dd6c1c0c794d0d194d7d194c5c1d19a9a9a94f8ddc6d194c4d8c1c78e94dcc0c0c4c78e9b9bc0d1d8c5c1d1d89ad9d5dcc0c0c4c78e9b9bc0d1d8c5c1d1d89ad9d59bdddac7c0d5dac099c09b868486869b85859b85839b8c99d9ddd8d8ddd5c6d0c799d0dcc1d9d5dddac799c7dbd9d9d1c799dadbc1c799c0c6dbc499dadbd9d6c6d1c1cc99c7c1c699c0d1c6c6d1eb85838d858380809b">
<i class="fa fa-envelope-o"></i>
</a>
</li>
<li class="print">
<a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
</li>
</ul>
</li>
</ul> </div>
 <div class="col-large" id="article-container">
<p><span class="lettrine">S</span>i la population mondiale continue d’augmenter, c’est en raison de l’excédent des naissances sur les décès — les premières sont&nbsp;<a href="https://esa.un.org/unpd/wpp/">deux fois plus nombreuses</a>&nbsp;que les seconds. Cet excédent apparaît il y a deux siècles en Europe et en Amérique du Nord lorsque la mortalité commence à baisser dans ces régions, marquant les débuts de ce que les scientifiques appellent la&nbsp;<a href="http://www.ined.fr/fr/tout-savoir-population/videos/la-transition-demographique/">transition démographique</a>. Il s’étend ensuite au reste de la planète, lorsque les avancées de l’hygiène et de la médecine et les progrès socio-économiques atteignent les autres continents.</p>
<h3><strong>Une population africaine en pleine croissance</strong></h3>
<p><a href="https://www.cairn.info/revue-population-et-societes-2022-9-page-1.htm">La croissance démographique</a>&nbsp;décélère pourtant. Elle a atteint un taux maximum de plus de 2&nbsp;% par an il y a soixante ans et a diminué de moitié depuis, pour atteindre 1&nbsp;% en 2022.</p><div style="width:100%;height:auto;text-align:center;max-width: 300px;margin: 10px auto;" id="inneradsholder"></div>
<p><noscript><img class="size-full wp-image-1791746 aligncenter" src="https://static.telquel.ma/content/uploads/2022/11/8a81203e3b088035582e24dfc8679927.png" alt width="555" height="579" srcset="https://cdn.telquel.ma/content/uploads/2022/11/8a81203e3b088035582e24dfc8679927.png 555w, https://cdn.telquel.ma/content/uploads/2022/11/8a81203e3b088035582e24dfc8679927-288x300.png 288w, https://cdn.telquel.ma/content/uploads/2022/11/8a81203e3b088035582e24dfc8679927-57x59.png 57w, https://cdn.telquel.ma/content/uploads/2022/11/8a81203e3b088035582e24dfc8679927-130x136.png 130w, https://cdn.telquel.ma/content/uploads/2022/11/8a81203e3b088035582e24dfc8679927-65x68.png 65w, https://cdn.telquel.ma/content/uploads/2022/11/8a81203e3b088035582e24dfc8679927-70x73.png 70w, https://cdn.telquel.ma/content/uploads/2022/11/8a81203e3b088035582e24dfc8679927-256x267.png 256w" sizes="(max-width: 555px) 100vw, 555px"></noscript><img class="size-full wp-image-1791746 aligncenter lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 555 579'%3E%3C/svg%3E" alt width="555" height="579" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20555%20579%22%3E%3C%2Fsvg%3E 555w" sizes="(max-width: 555px) 100vw, 555px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/11/8a81203e3b088035582e24dfc8679927.png 555w, https://cdn.telquel.ma/content/uploads/2022/11/8a81203e3b088035582e24dfc8679927-288x300.png 288w, https://cdn.telquel.ma/content/uploads/2022/11/8a81203e3b088035582e24dfc8679927-57x59.png 57w, https://cdn.telquel.ma/content/uploads/2022/11/8a81203e3b088035582e24dfc8679927-130x136.png 130w, https://cdn.telquel.ma/content/uploads/2022/11/8a81203e3b088035582e24dfc8679927-65x68.png 65w, https://cdn.telquel.ma/content/uploads/2022/11/8a81203e3b088035582e24dfc8679927-70x73.png 70w, https://cdn.telquel.ma/content/uploads/2022/11/8a81203e3b088035582e24dfc8679927-256x267.png 256w" data-src="https://static.telquel.ma/content/uploads/2022/11/8a81203e3b088035582e24dfc8679927.png"></p><div style="width:100%;height:auto;text-align:center;max-width: 300px;margin: 10px auto;" id="div-gpt-ad-1596617992743-0"></div><div class="innercontent"></div>
<p>Elle devrait continuer de baisser dans les prochaines décennies en raison de la diminution de la fécondité&nbsp;: 2,3&nbsp;enfants en moyenne par femme aujourd’hui dans le monde, contre le double (cinq enfants) en 1950. Parmi les&nbsp;<a href="http://www.ined.fr/fr/tout-savoir-population/graphiques-cartes/cartes-interactives-population-mondiale/">régions du monde</a>&nbsp;dans lesquelles la fécondité est encore élevée (supérieure à 2,5 enfants), on trouve en 2022 presque toute l’Afrique, une partie du Moyen-Orient et une bande en Asie allant du Kazakhstan au Pakistan en passant par l’Afghanistan. C’est là que se situera l’essentiel de la croissance démographique mondiale à venir.</p><div class="newsletter-desktop"></div>
<p><noscript><img class="size-large wp-image-1791745 aligncenter" src="https://static.telquel.ma/content/uploads/2022/11/86c4ab01226096faa6ac527f1c54c295-700x408.png" alt width="700" height="408" srcset="https://cdn.telquel.ma/content/uploads/2022/11/86c4ab01226096faa6ac527f1c54c295-700x408.png 700w, https://cdn.telquel.ma/content/uploads/2022/11/86c4ab01226096faa6ac527f1c54c295-300x175.png 300w, https://cdn.telquel.ma/content/uploads/2022/11/86c4ab01226096faa6ac527f1c54c295-101x59.png 101w, https://cdn.telquel.ma/content/uploads/2022/11/86c4ab01226096faa6ac527f1c54c295-130x76.png 130w, https://cdn.telquel.ma/content/uploads/2022/11/86c4ab01226096faa6ac527f1c54c295-65x38.png 65w, https://cdn.telquel.ma/content/uploads/2022/11/86c4ab01226096faa6ac527f1c54c295-70x41.png 70w, https://cdn.telquel.ma/content/uploads/2022/11/86c4ab01226096faa6ac527f1c54c295-256x149.png 256w, https://cdn.telquel.ma/content/uploads/2022/11/86c4ab01226096faa6ac527f1c54c295.png 996w" sizes="(max-width: 700px) 100vw, 700px"></noscript><img class="size-large wp-image-1791745 aligncenter lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 700 408'%3E%3C/svg%3E" alt width="700" height="408" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20700%20408%22%3E%3C%2Fsvg%3E 700w" sizes="(max-width: 700px) 100vw, 700px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/11/86c4ab01226096faa6ac527f1c54c295-700x408.png 700w, https://cdn.telquel.ma/content/uploads/2022/11/86c4ab01226096faa6ac527f1c54c295-300x175.png 300w, https://cdn.telquel.ma/content/uploads/2022/11/86c4ab01226096faa6ac527f1c54c295-101x59.png 101w, https://cdn.telquel.ma/content/uploads/2022/11/86c4ab01226096faa6ac527f1c54c295-130x76.png 130w, https://cdn.telquel.ma/content/uploads/2022/11/86c4ab01226096faa6ac527f1c54c295-65x38.png 65w, https://cdn.telquel.ma/content/uploads/2022/11/86c4ab01226096faa6ac527f1c54c295-70x41.png 70w, https://cdn.telquel.ma/content/uploads/2022/11/86c4ab01226096faa6ac527f1c54c295-256x149.png 256w, https://cdn.telquel.ma/content/uploads/2022/11/86c4ab01226096faa6ac527f1c54c295.png 996w" data-src="https://static.telquel.ma/content/uploads/2022/11/86c4ab01226096faa6ac527f1c54c295-700x408.png"></p>
<p>L’un des grands changements à venir est le formidable accroissement de la population de l’Afrique qui, Afrique du Nord comprise, pourrait tripler d’ici la fin du siècle, passant de 1,4 milliard d’habitants en 2022 à probablement 2,5&nbsp;milliards en 2050. Alors qu’un humain sur six vit aujourd’hui en Afrique, ce sera probablement plus d’un sur trois dans un siècle. L’accroissement devrait être particulièrement important en Afrique au sud du Sahara où la population passerait de 1,2 milliard d’habitants en 2022 à 3,4 milliards en 2100 d’après le scénario moyen des Nations unies.</p>
<h3><strong>À quoi s’attendre dans les décennies à venir</strong></h3>
<p>Ces chiffres sont des projections et l’avenir n’est évidemment pas écrit.</p>
<p>Il reste que les projections démographiques sont relativement sûres lorsqu’il s’agit d’annoncer l’effectif de la population à court terme ; c’est-à-dire pour un démographe, les dix, vingt ou trente prochaines années. La majorité des hommes et des femmes qui vivront en 2050 sont déjà nés, on connaît leur nombre et on peut estimer sans trop d’erreurs la part des humains d’aujourd’hui qui ne seront alors plus en vie. Concernant les nouveau-nés qui viendront s’ajouter, leur nombre peut également être estimé, car les femmes qui mettront au monde des enfants dans les 20 prochaines années sont déjà nées, on connaît leur effectif et on peut faire également une hypothèse sur leur nombre d’enfants, là aussi sans trop d’erreurs.</p>
<p>Il est illusoire de penser pouvoir agir sur le nombre des hommes à court terme. La diminution de la population n’est pas une option. Car comment l’obtenir ? Par une hausse de la mortalité ? Personne ne le souhaite. Par une émigration massive vers la planète Mars ? Irréaliste. Par une baisse drastique de la fécondité et son maintien à un niveau très inférieur au seuil de remplacement (2,1 enfants) pendant longtemps. C’est déjà ce qui se passe dans une grande partie du monde, les humains ayant fait le choix d’avoir peu d’enfants tout en leur assurant une vie longue et de qualité.</p>
<p>Mais il n’en résulte pas immédiatement une diminution de population en raison de l’inertie démographique&nbsp;: même si la fécondité mondiale n’était que de 1,5 enfant par femme tout de suite&nbsp;<a href="https://www.cairn.info/revue-population-et-societes-2022-8-page-1.htm">comme en Europe</a>, la population continuerait d’augmenter pendant encore quelques décennies. Cette dernière comprend en effet encore beaucoup d’adultes en âge d’avoir des enfants, nés lorsque la fécondité était encore forte, ce qui entraîne un nombre élevé de naissances. Les personnes âgées ou très âgées sont en revanche peu nombreuses à l’échelle mondiale et le nombre de décès est faible.</p>
<h3><strong>La question de la baisse de la fécondité</strong></h3>
<p>Les démographes ont été surpris il y a quarante ans quand les enquêtes ont révélé que la fécondité avait commencé à baisser très rapidement dans beaucoup de pays d’Asie et d’Amérique latine dans les années&nbsp;1960 et 1970. Ils ont dû notamment revoir sensiblement à la baisse leur projection démographique pour ces continents.</p>
<p>Une autre surprise, plus récente, est venue de l’Afrique. On s’attendait à ce que sa fécondité baisse plus tardivement qu’en Asie et en Amérique latine, en relation avec son retard en matière de développement socio-économique. Mais on imaginait un simple décalage dans le temps, avec un rythme de baisse similaire aux autres régions du Sud une fois celle-ci engagée. C’est bien ce qui s’est passé en Afrique du Nord et en Afrique australe, mais pas en Afrique intertropicale où la baisse de la fécondité, bien qu’entamée aujourd’hui, s’y effectue&nbsp;<a href="http://onlinelibrary.wiley.com/doi/10.1111/padr.2017.43.issue-S1/issuetoc">plus lentement</a>. D’où un relèvement des projections pour l’Afrique qui pourrait rassembler plus d’un habitant de la planète sur trois en 2100.</p>
<p>La fécondité diminue bien en Afrique intertropicale, mais dans les milieux instruits et en villes plus que dans les campagnes où vit encore la majorité de la population. Si la baisse de la fécondité y est pour l’instant plus lente que celle observée il y a quelques décennies en Asie et en Amérique latine, cela ne vient pas d’un refus de la contraception.</p>
<p><noscript><img class="size-full wp-image-1791747 aligncenter" src="https://static.telquel.ma/content/uploads/2022/11/063fc74d92cc484ac89ad2f33c010f6e.png" alt width="528" height="619" srcset="https://cdn.telquel.ma/content/uploads/2022/11/063fc74d92cc484ac89ad2f33c010f6e.png 528w, https://cdn.telquel.ma/content/uploads/2022/11/063fc74d92cc484ac89ad2f33c010f6e-256x300.png 256w, https://cdn.telquel.ma/content/uploads/2022/11/063fc74d92cc484ac89ad2f33c010f6e-50x59.png 50w, https://cdn.telquel.ma/content/uploads/2022/11/063fc74d92cc484ac89ad2f33c010f6e-130x152.png 130w, https://cdn.telquel.ma/content/uploads/2022/11/063fc74d92cc484ac89ad2f33c010f6e-65x76.png 65w, https://cdn.telquel.ma/content/uploads/2022/11/063fc74d92cc484ac89ad2f33c010f6e-70x82.png 70w" sizes="(max-width: 528px) 100vw, 528px"></noscript><img class="size-full wp-image-1791747 aligncenter lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 528 619'%3E%3C/svg%3E" alt width="528" height="619" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20528%20619%22%3E%3C%2Fsvg%3E 528w" sizes="(max-width: 528px) 100vw, 528px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/11/063fc74d92cc484ac89ad2f33c010f6e.png 528w, https://cdn.telquel.ma/content/uploads/2022/11/063fc74d92cc484ac89ad2f33c010f6e-256x300.png 256w, https://cdn.telquel.ma/content/uploads/2022/11/063fc74d92cc484ac89ad2f33c010f6e-50x59.png 50w, https://cdn.telquel.ma/content/uploads/2022/11/063fc74d92cc484ac89ad2f33c010f6e-130x152.png 130w, https://cdn.telquel.ma/content/uploads/2022/11/063fc74d92cc484ac89ad2f33c010f6e-65x76.png 65w, https://cdn.telquel.ma/content/uploads/2022/11/063fc74d92cc484ac89ad2f33c010f6e-70x82.png 70w" data-src="https://static.telquel.ma/content/uploads/2022/11/063fc74d92cc484ac89ad2f33c010f6e.png"></p>
<p>La plupart des familles rurales ne se sont certes pas encore converties au modèle à deux enfants, mais elles souhaitent avoir moins d’enfants et notamment plus espacés. Elles sont prêtes pour cela à utiliser la contraception mais ne bénéficient pas de services adaptés pour y arriver. Les programmes nationaux de limitation des naissances existent mais&nbsp;<a href="http://onlinelibrary.wiley.com/doi/10.1111/padr.2017.43.issue-S1/issuetoc">sont peu efficaces</a>, manquent de moyens, et surtout souffrent d’un manque de motivation de leurs responsables et des personnels chargés de les mettre en œuvre sur le terrain. Beaucoup ne sont pas persuadés de l’intérêt de limiter les naissances&nbsp;<a href="http://onlinelibrary.wiley.com/doi/10.1111/padr.2017.43.issue-S1/issuetoc">y compris au plus haut niveau de l’État</a>, même si ce n’est pas le discours officiel tenu aux organisations internationales.</p>
<p>C’est là une des différences avec l’Asie et l’Amérique latine des années&nbsp;1960 et 1970 et l’un des obstacles à lever si l’on veut que la fécondité baisse plus rapidement en Afrique subsaharienne.</p>
<h3><strong>À long terme&nbsp;: l’explosion, l’implosion ou l’équilibre</strong><strong> </strong><strong>?</strong></h3>
<p>Au-delà des cinquante prochaines années, l’avenir est en revanche plein d’interrogations, sans modèle sur lequel s’appuyer.</p>
<p>Celui de la transition démographique, qui a fait ses preuves pour les évolutions des deux derniers siècles, ne nous est plus guère utile pour le futur. L’une des grandes incertitudes porte sur la fécondité. Si la famille de très petite taille devient un modèle dominant de façon durable, avec une fécondité moyenne inférieure à deux enfants par femme, la population mondiale, après avoir atteint le niveau maximum de dix milliards d’habitants, diminuerait inexorablement jusqu’à l’extinction à terme.</p>
<p>Mais un autre scénario est possible dans lequel la fécondité remonterait dans les pays où elle est très basse pour se stabiliser à l’échelle mondiale au-dessus de deux enfants. La conséquence en serait une croissance ininterrompue, et à nouveau la disparition de l’espèce à terme, mais cette fois par surnombre. Si l’on ne se résout pas aux scénarios catastrophes de fin de l’humanité, par implosion ou explosion, il faut imaginer un scénario de retour à terme à l’équilibre.</p>
<h3><strong>Ce sont les modes de vie qui comptent</strong></h3>
<p>Les humains doivent certes dès maintenant réfléchir à l’équilibre à trouver à long terme, mais l’urgence est le court terme, c’est-à-dire les prochaines décennies.</p>
<p>L’humanité n’échappera pas à un surcroît de 2&nbsp;milliards d’habitants d’ici 2050, en raison de l’inertie démographique que nul ne peut empêcher. Il est possible d’agir en revanche sur les modes de vie, et ceci sans attendre, afin de les rendre plus respectueux de l’environnement et plus économes en ressources. La vraie question, celle dont dépend la survie de l’espèce humaine à terme, est finalement moins celle du nombre que celle des modes de vie.</p>
<div class="encadre dark">Cet article est republié à partir de&nbsp;<em><a href="https://theconversation.com/">The Conversation</a>&nbsp;</em>sous licence Creative Commons. Voici <a href="https://theconversation.com/8-milliards-dhumains-sommes-nous-trop-nombreux-sur-terre-81225">l&rsquo;article original</a>, signé&nbsp;<a href="https://theconversation.com/profiles/gilles-pison-388789" rel="author"><span class="fn author-name">Gilles Pison</span></a>, anthropologue et démographe, professeur au Muséum national d&rsquo;histoire naturelle et chercheur associé à l&rsquo;INED, Muséum national d’histoire naturelle (MNHN)</div>
<div id="fetour-1" style="width:100%"></div>
</div>
</div>
<div id="beforetagsside" class="beforetagsside"></div>
<ul class="article-tags">
<li>Sujets:</li>
<li><a href="https://telquel.ma/tag/demographie">démographie</a></li>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                                    tags.push('démographie');
                                    </script>
<li><a href="https://telquel.ma/tag/fecondite">fécondité</a></li>
<script type="text/javascript">
                                    tags.push('fécondité');
                                    </script>
<li><a href="https://telquel.ma/tag/population-mondiale">population mondiale</a></li>
<script type="text/javascript">
                                    tags.push('population mondiale');
                                    </script>
</ul>
<div class="single-content">

<div id='div-gpt-ad-1535970381619-0' style='height:1px; width:1px;'>
<script>
                                    if(typeof googletag !== 'undefined'){
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535970381619-0'); });
                                    }
                                </script>
</div>

<ul class="article-share 1791744">
<li class="facebook">
<a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.ma/instant-t/2022/11/17/8-milliards-dhumains-sommes-nous-trop-nombreux-sur-terre_1791744/"><i class="fa fa-facebook"></i></a>
</li>
<li class="twitter">
<a class="iconshare" href="https://twitter.com/share?url=8 milliards d’humains : sommes-nous trop nombreux sur Terre ? https://telquel.ma/instant-t/2022/11/17/8-milliards-dhumains-sommes-nous-trop-nombreux-sur-terre_1791744/ via @TelQuelOfficiel" via="TelQuelOfficiel" rel="nofollow"><i class="fa fa-twitter"></i></a>
</li>
<li class="linkedin">
<a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.ma/instant-t/2022/11/17/8-milliards-dhumains-sommes-nous-trop-nombreux-sur-terre_1791744/&title=8 milliards d’humains : sommes-nous trop nombreux sur Terre ?&summary=&source="><i class="fa fa-linkedin"></i></a>
</li>
<li class="more">
<a href="javascript:void(0)">
<span></span>
<span></span>
<span></span>
</a>
<ul>
<li class="mail">
<a href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc858098d5d1d4d4d1d9cadccb98dc5a3821d0cdd5d9d1d6cb988298cbd7d5d5ddcb95d6d7cdcb98cccad7c898d6d7d5dacaddcdc098cbcdca98ecddcacadd98879edad7dcc185ebd198d4d998c8d7c8cdd4d9ccd1d7d698d5d7d6dcd1d9d4dd98dbd7d6ccd1d6cddd98dc5a3821d9cddfd5ddd6ccddca9498db5a3821ddcbcc98ddd698cad9d1cbd7d698dcdd98d45a3821ddc0db7b11dcddd6cc98dcddcb98d6d9d1cbcbd9d6dbddcb98cbcdca98d4ddcb98dc7b11db7b10cb985a382c98d4ddcb98c8caddd5d17b10caddcb98cbd7d6cc9ed6dacbc883dcddcdc098ded7d1cb98c8d4cdcb98d6d7d5dacaddcdcbddcb9ed6dacbc883c9cddd98d4ddcb98cbdddbd7d6dccb9698fbddcc98ddc0db7b11dcddd6cc98d9c8c8d9cad97b16cc98d1d498c198d998dcddcdc098cbd17b10dbd4ddcb98ddd698fdcdcad7c8dd98ddcc98ddd698f9d57b11cad1c9cddd98dccd98f6d7cadc98d4d7cacbc9cddd98d4d998d5d7caccd9d4d1cc7b1198dbd7d5d5ddd6dbdd987b1898dad9d1cbcbddca98dcd9d6cb98dbddcb98ca7b11dfd1d7d6cb9498d5d9cac9cdd9d6cc98d4ddcb98dc7b11dacdcccb98dcdd98dbdd98c9cddd96969698f4d1cadd98c8d4cdcb8298d0ccccc8cb829797ccddd4c9cdddd496d5d9d0ccccc8cb829797ccddd4c9cdddd496d5d997d1d6cbccd9d6cc95cc978a888a8a97898997898f978095d5d1d4d4d1d9cadccb95dcd0cdd5d9d1d6cb95cbd7d5d5ddcb95d6d7cdcb95cccad7c895d6d7d5dacaddcdc095cbcdca95ccddcacadde7898f81898f8c8c97">
<i class="fa fa-envelope-o"></i>
</a>
</li>
<li class="print">
<a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
</li>
</ul>
</li>
</ul>
</div>
<div id="aftertagside"></div>
</div>
<div class="col-small col-sticky">
<div class="pub" data-set="300">
<div size-slot="300" class="inject-ad" id="63769de44c503"></div>
<div id='div-gpt-ad-1520421926682-3' class=''>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
</div>
</div>
<div id="singleside">
</div>
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="newsletter-desktop"></div></div></aside><div class="widget widget-box widget-vertical"><h2 class="widget-heading">Instant-T</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
<div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/economie'>Économie</a><time class="article-publish">18:25</time></div>
<div class="article-content">
<h3 class="article-heading">
<a href='https://telquel.ma/instant-t/2022/11/17/avocats-vs-gouvernement-en-24-heures-laccord-fait-pschitt_1791778/'>Avocats Vs gouvernement : en 24 heures, l’accord fait pschitt!</a>
</h3>
</div>
</li><li class="article">
<div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/agriculture-2'>Agriculture</a><time class="article-publish">18:48</time></div>
<div class="article-content">
<h3 class="article-heading">
<a href='https://telquel.ma/instant-t/2022/11/17/le-gouvernement-dit-satteler-a-assurer-un-approvisionnement-normal-en-lait_1791771/'>Le gouvernement dit s’atteler à assurer un approvisionnement normal en lait</a>
</h3>
</div>
</li><li class="article">
<div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">17:17</time></div>
<div class="article-content">
<h3 class="article-heading">
<a href='https://telquel.ma/instant-t/2022/11/17/selon-akhannouch-le-gouvernement-a-mobilise-tous-les-moyens-pour-la-generalisation-de-la-couverture-medicale-a-partir-de-decembre_1791756/'>Selon Akhannouch, le gouvernement a mobilisé tous les moyens pour la généralisation de la couverture médicale à partir de décembre</a>
</h3>
</div>
</li><li class="article">
<div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/eau'>Eau</a><time class="article-publish">16:49</time></div>
<div class="article-content">
<h3 class="article-heading">
<a href='https://telquel.ma/instant-t/2022/11/17/maroc-israel-lonee-et-mekorot-signent-un-memorandum-dentente-dans-le-domaine-de-leau-potable-et-de-lassainissement-liquide_1791751/'>Maroc-Israël : l’ONEE et Mekorot signent un mémorandum d’entente dans le domaine de l’eau potable et de l’assainissement liquide</a>
</h3>
</div>
</li><li class="article">
<div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">15:51</time></div>
<div class="article-content">
<h3 class="article-heading">
<a href='https://telquel.ma/instant-t/2022/11/17/le-gouvernement-augmente-de-40-la-valeur-du-soutien-accorde-aux-professionnels-du-transport-routier-2_1791743/'>Le gouvernement augmente de 40% la valeur du soutien accordé aux professionnels du transport routier</a>
</h3>
</div>
</li><li class="article">
<div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">15:07</time></div>
<div class="article-content">
<h3 class="article-heading">
<a href='https://telquel.ma/instant-t/2022/11/17/8-milliards-dhumains-sommes-nous-trop-nombreux-sur-terre_1791744/'>8 milliards d’humains : sommes-nous trop nombreux sur Terre ?</a>
</h3>
</div>
</li><li class="article">
<div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/agriculture-2'>Agriculture</a><time class="article-publish">12:22</time></div>
<div class="article-content">
<h3 class="article-heading">
<a href='https://telquel.ma/instant-t/2022/11/17/laccord-sur-lexportation-des-cereales-ukrainiennes-reconduit-pour-lhiver_1791737/'>L’accord sur l’exportation des céréales ukrainiennes reconduit pour l’hiver</a>
</h3>
</div>
</li><li class="article">
<div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">12:10</time></div>
<div class="article-content">
<h3 class="article-heading">
<a href='https://telquel.ma/instant-t/2022/11/17/addiction-aux-ecrans-un-diagnostic-valide-quelle-ampleur-pour-ce-phenomene_1791729/'>Addiction aux écrans : un diagnostic valide ? Quelle ampleur pour ce phénomène ?</a>
</h3>
</div>
</li><li class="article">
<div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/societe/environnement'>Environnement</a><time class="article-publish">10:15</time></div>
<div class="article-content">
<h3 class="article-heading">
<a href='https://telquel.ma/instant-t/2022/11/17/financement-climatique-en-afrique-lheure-est-aux-solutions-dadaptation_1791724/'>Financement climatique en Afrique : l’heure est aux solutions d’adaptation</a>
</h3>
</div>
</li><li class="article">
<div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">10:16</time></div>
<div class="article-content">
<h3 class="article-heading">
<a href='https://telquel.ma/instant-t/2022/11/17/fortes-pluies-et-rafales-de-vent-vendredi-et-samedi-dans-plusieurs-provinces_1791722/'>Fortes pluies et rafales de vent vendredi et samedi dans plusieurs provinces</a>
</h3>
</div>
</li><li class='articles-more'>
<a href='/categorie/linstant-t'>Instant T</a>
</li></ul></div></div><div class="pub" data-set="600">
<div size-slot="600" class="inject-ad" id="63769de44e786"></div>
<div id='div-gpt-ad-1520421926682-2' class=''>
<script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                }
                </script>
</div>
</div> </div>
</div>
</section>
<div class="container">
<section id="singlebottomside"></section>
<section class="section related-section ">
<div class="container">
<h3 class="related-heading">
A lire aussi
</h3>
<ul class="articles-list">
<li class="article article-wide">
<div class="row">
<div class="article-header">
<a class="article-image" href="https://telquel.ma/instant-t/2022/11/17/avocats-vs-gouvernement-en-24-heures-laccord-fait-pschitt_1791778/">
<noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/11/dba724d01abda66c3808650cf28f8c78-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/11/dba724d01abda66c3808650cf28f8c78-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/11/dba724d01abda66c3808650cf28f8c78-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/11/dba724d01abda66c3808650cf28f8c78-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/11/dba724d01abda66c3808650cf28f8c78-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/11/dba724d01abda66c3808650cf28f8c78-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/11/dba724d01abda66c3808650cf28f8c78-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2022/11/dba724d01abda66c3808650cf28f8c78-845x475.jpg">
</a>
</div>
<div class="article-content">
<div class="article-meta">
<a class="article-category" href="https://telquel.ma/categorie/economie">Économie</a>
</div>
<h3 class="article-heading">
<a href="https://telquel.ma/instant-t/2022/11/17/avocats-vs-gouvernement-en-24-heures-laccord-fait-pschitt_1791778/">
Avocats Vs gouvernement : en 24 heures, l’accord fait pschitt!
</a>
</h3>
<time class="article-publish">
17 novembre 2022
</time>
</div>
<a class="article-anchor" href="https://telquel.ma/instant-t/2022/11/17/avocats-vs-gouvernement-en-24-heures-laccord-fait-pschitt_1791778/"></a>
</div>
</li>
<li class="article article-wide">
<div class="row">
 <div class="article-header">
<a class="article-image" href="https://telquel.ma/instant-t/2022/11/17/le-gouvernement-dit-satteler-a-assurer-un-approvisionnement-normal-en-lait_1791771/">
<noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/11/2df8bce41014ff74bfe4626b472254f2-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/11/2df8bce41014ff74bfe4626b472254f2-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/11/2df8bce41014ff74bfe4626b472254f2-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/11/2df8bce41014ff74bfe4626b472254f2-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/11/2df8bce41014ff74bfe4626b472254f2-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/11/2df8bce41014ff74bfe4626b472254f2-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/11/2df8bce41014ff74bfe4626b472254f2-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2022/11/2df8bce41014ff74bfe4626b472254f2-845x475.jpg">
</a>
</div>
<div class="article-content">
<div class="article-meta">
<a class="article-category" href="https://telquel.ma/categorie/agriculture-2">Agriculture</a>
</div>
<h3 class="article-heading">
<a href="https://telquel.ma/instant-t/2022/11/17/le-gouvernement-dit-satteler-a-assurer-un-approvisionnement-normal-en-lait_1791771/">
Le gouvernement dit s’atteler à assurer un approvisionnement normal en lait
</a>
</h3>
<time class="article-publish">
17 novembre 2022
</time>
</div>
<a class="article-anchor" href="https://telquel.ma/instant-t/2022/11/17/le-gouvernement-dit-satteler-a-assurer-un-approvisionnement-normal-en-lait_1791771/"></a>
</div>
</li>
<li class="article article-wide">
<div class="row">
<div class="article-header">
<a class="article-image" href="https://telquel.ma/instant-t/2022/11/17/selon-akhannouch-le-gouvernement-a-mobilise-tous-les-moyens-pour-la-generalisation-de-la-couverture-medicale-a-partir-de-decembre_1791756/">
<noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/09/be90edccfdbcf5c9ae7abc1f2948f1f8-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/09/be90edccfdbcf5c9ae7abc1f2948f1f8-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/09/be90edccfdbcf5c9ae7abc1f2948f1f8-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/09/be90edccfdbcf5c9ae7abc1f2948f1f8-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/09/be90edccfdbcf5c9ae7abc1f2948f1f8-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/09/be90edccfdbcf5c9ae7abc1f2948f1f8-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/09/be90edccfdbcf5c9ae7abc1f2948f1f8-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2022/09/be90edccfdbcf5c9ae7abc1f2948f1f8-845x475.jpg">
</a>
</div>
<div class="article-content">
<div class="article-meta">
<a class="article-category" href="https://telquel.ma/categorie/linstant-t">Instant T</a>
</div>
<h3 class="article-heading">
<a href="https://telquel.ma/instant-t/2022/11/17/selon-akhannouch-le-gouvernement-a-mobilise-tous-les-moyens-pour-la-generalisation-de-la-couverture-medicale-a-partir-de-decembre_1791756/">
Selon Akhannouch, le gouvernement a mobilisé tous les moyens pour la généralisation de la couverture médicale à partir de décembre
</a>
</h3>
<time class="article-publish">
17 novembre 2022
</time>
</div>
<a class="article-anchor" href="https://telquel.ma/instant-t/2022/11/17/selon-akhannouch-le-gouvernement-a-mobilise-tous-les-moyens-pour-la-generalisation-de-la-couverture-medicale-a-partir-de-decembre_1791756/"></a>
</div>
</li>
</ul>
</div>
</section>
</div>
</main>
</div>
<script>
        jQuery(document).ready(function(){
            jQuery('#comment_form').submit(function(){
               
                jQuery('#comment_submit_submit').attr('disabled','disabled');
            });
        });
            
    tp.push(["setContentCreated", "2022-11-17UTC3:27:07"]);
    tp.push(["setContentAuthor", "La Rédaction"]);
    tp.push(["setContentSection", "Instant T"]);
    tp.push(["setTags", ["démographie","fécondité","population mondiale", "T-free", "TelQuel"]]);
    tp.push(["setZone", "web"]);

    checkGa = function(){
        if(typeof(ga) == 'function'){

            tags.forEach(tag => {
                ga('gtag_UA_43730023_1.send', 'event', 'Articletag', tag, { 'nonInteraction': 1});
                sendinblue.track('ArticleTag', {'tag': tag});
            });

            ga('gtag_UA_43730023_1.send', 'event', 'Readarticle', '8 milliards d’humains : sommes-nous trop nombreux sur Terre ?', 'https://telquel.ma/instant-t/2022/11/17/8-milliards-dhumains-sommes-nous-trop-nombreux-sur-terre_1791744/', { 'nonInteraction': 1});

        }
        else{
            setTimeout(checkGa, 500);
        }
    }

    checkGa();


    sendinblue.track('ReadArticle', {
        'title': '8 milliards d’humains : sommes-nous trop nombreux sur Terre ?',
        'url': 'https://telquel.ma/instant-t/2022/11/17/8-milliards-dhumains-sommes-nous-trop-nombreux-sur-terre_1791744/',
    });



</script>
</main>
<script src="https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js?version=63769de458fa61"></script>
<footer class="footer">
<div class="container">
<div class="footer-social">
<h2 class="heading">Suivez-nous</h2>
<ul class="list">
<li>
<a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
 </li>
</ul>
<h2 style="margin-top:20px;margin-bottom:10px;" class="heading">Téléchargez notre application</h2>
<div style="width:100%;display: flex;">
<div style="max-width: 300px;margin:0 auto;margin-top: 10px;margin-bottom: 10px;">
<div style="width:144px;float:left;">
<a target="_blank" href="https://apps.apple.com/us/app/telquel-mobile/id1504054422">
<img width="144" height="16" alt="app store" src="https://static.telquel.ma/content/uploads/2021/01/app.png" />
</a>
</div>
<div style="width:144px;float:left;">
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.mobiblanc.telquel&hl">
<img width="144" height="16" alt="google play" src="https://static.telquel.ma/content/uploads/2021/01/google-play.png">
</a>
</div>
</div>
</div>
<ul id="menu-menu-footer" class="footer-pages">
<li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/abonnement?post_id=1791744&amp;page_type=post&amp;location=footer">Abonnement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
</ul>
<a class="footer-brand" href="/">
<img width="173" height="34" src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt="telquel" />
</a>
</div>
</div>
</footer>
<div class="flotingbarhome1">
<div id="floating-barhome"></div>
</div>
</div>
<div id='div-gpt-ad-1520421926682-1' class=''>
<script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                }
                </script>
</div>

<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
        
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script>
    var expire_date=new Date();
    expire_date.setDate(expire_date.getDate() + 2);
    var cookie_value=location.href + "; expires="+expire_date.toUTCString() + "; path=/" ;
    document.cookie='__tq_post' + "=" + cookie_value;

$('[data-btn]').click(function(){
    btnName = $(this).attr('data-btn');
    ga('gtag_UA_43730023_1.send', 'event', 'btnClick', btnName, location.href);
    sendinblue.track('btnClick', {
        'btn': btnName,
        'url': location.href,
    });

    Cookies.set('__tq_btn', btnName);
    Cookies.set('__tq_post', location.href);
});


if (typeof document.onselectstart!="undefined" ) {
    document.onselectstart=new Function ("return false" );
}
else {
    document.onmousedown=new Function ("return false" );
    document.onmouseup=new Function ("return true" );
}

document.addEventListener("contextmenu", function (e){
e.preventDefault();
}, false);


</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
