<!doctype html>
<html lang="fr">
<!----dnc.v1.0.1-->
<head>
<link rel="preconnect" href="https://static.telquel.ma/" crossorigin>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A"/>
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  //gtag('config', 'UA-43730023-1'); 

  // Google analytics
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KF7LDRG');</script>
  <!-- End Google Tag Manager -->

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>    <meta property="fb:app_id" content="147887085966951"/>
    
    <meta property="og:locale" content="fr_FR"/>
    <meta property="og:locale:alternate" content="fr_FR"/>
    <link href="https://static.telquel.ma/content/themes/telquel/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" rel="preload" as="font" crossorigin="anonymous">
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700;900&display=swap" rel="stylesheet">
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>

    <link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">

    
    <script>
    window.addEventListener("load", function () {
        jQuery("body").show();
    });

    var is_user_paid = 'false';

    window.prices = { TMBZ493DWQM1:499,TMFBGGPJWDIG:699,TM89J5P93TMD:349,TMBFWOXTFDVR:999,TM5TPTAVFMKD:1000,TM78CKU4CMF1:2000,TMW6L82MB9KF:5000,TM0H7SXOQYNG:10000,TMLY56XB0NWL:599,TMFEFEZVWC6O:699,TMDOGU85XCUK:20,TMW7MQJ6NBIM:499,TMSOPZYI43D0:80,TMWLXR23P8BY:59,TMNZVWGTQPYT:149,TM02QS1PCUW1:499,TMO07P428XVE:799, }
</script>

<!-- PIANO JAVASCRIPT SDK -->
<script>

    var tp = window["tp"] || [];

    tp.push(["setAid", "ptkbS1SAIe"]);
    
</script>

    
        
            <script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                    googletag.pubads().setTargeting("url", "1746614");
            googletag.pubads().setTargeting("category", "Diplomatie");
        googletag.pubads().setTargeting("category", "Sommet russo-arabe");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();                });
            </script>

            <script type="text/javascript">
    (function () {
        window.sib =

            {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
        ;
        /* OPTIONAL: email for identify request*/
                    window.sendinblue = {};
        for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
            (function (k) {
                window.sendinblue[k] = function () {
                    var arg = Array.prototype.slice.call(arguments);
                    (window.sib[k] || function () {
                        var t = {};
                        t[k] = arg;
                        window.sib.equeue.push(t);
                    })(arg[0], arg[1], arg[2]);
                };
            })(j[i]);
        }
        var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
        n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
    })();
</script>

    <link media="all" href="https://static.telquel.ma/content/cache/autoptimize/css/autoptimize_9b3a5db16e3c430b29f0f5ec8cde932c.css" rel="stylesheet" /><title>Oussama Tayebi : “Le forum russo-arabe à Marrakech exprime l’attachement du Maroc à la diversification de ses partenaires internationaux”</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Maroc et Russie attendent beaucoup du Forum russo-arabe qui s’ouvre le 15 décembre à Marrakech. Analyste en relations internationales au Policy Center for the New South, Oussama Tayebi livre ici une brève analyse pour en saisir les enjeux."/>
<link rel="canonical" href="https://telquel.ma/2021/12/09/tayebi-maroc-russie-arabe_1746614" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		



<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php","ajax_nonce":"46aff85770","flag_url":"https:\/\/static.telquel.ma\/content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/mailin/js/mailin-front.js'></script>
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2021%2F12%2F09%2Ftayebi-maroc-russie-arabe_1746614" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2021%2F12%2F09%2Ftayebi-maroc-russie-arabe_1746614&#038;format=xml" />
<noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>
                <meta property="og:title" content="Oussama Tayebi : “Le forum russo-arabe à Marrakech exprime l’attachement du Maroc à la diversification de ses partenaires internationaux”"/>
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://telquel.ma/2021/12/09/tayebi-maroc-russie-arabe_1746614?fbrefresh=4"/>
                <meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2018/05/000_DV2227253.jpg"/>
                <meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2018/05/000_DV2227253.jpg"/>
                <meta property="og:description" content="Maroc et Russie attendent beaucoup du Forum russo-arabe qui s’ouvre le 15 décembre à Marrakech. Analyste en relations internationales au Policy Center for the New South, Oussama Tayebi livre ici une brève analyse pour en saisir les enjeux."/>
                <meta property="og:image:width" content="470"/>
				<meta property="og:image:height" content="265"/>
				<meta property="og:site_name" content="Telquel.ma"/>
                <meta name="twitter:card" content="summary"/>
                <meta name="twitter:site" content="Telquel"/>
                <meta name="twitter:app:name:googleplay" content="Telquel" />
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>		
	
    
</head>
<body class="post-template-default single single-post postid-1746614 single-format-standard  navbar-alert-spacing single-private" id="tq">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KF7LDRG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="overlay"></div>
<nav class="navbar no-notification">
            <div class="navbar-alert active">
            <div class="navbar-alert-container" data-post="1591007">
                <div>x
                    <time>Le 16 avril 2018</time>
                    <a href="https://telquel.ma/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
                </div>
            </div>
            <span role="button">&times;</span>
        </div>
        <div class="container">
        <div class="navbar-left">
            <div class="navigation-switcher navigation-show">
                <span></span>
                <span></span>
                <span></span>
            </div>
            <form class="navbar-search" action="/">
                <input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici"
                       autocomplete="off" required>
                <span class="navbar-search-underline"></span>
                <label for="navbar-search"></label>
                <button type="submit"></button>
            </form>
            <div class="navbar-magazine">
                                <a href="https://telquel.ma/sommaire/nmd-une-idee-qui-sessouffle" class="image">
                    <noscript><img width="65" height="87" src="https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-65x87.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-525x700.png 525w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-256x341.png 256w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975.png 1181w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="87" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 87'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2087%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-525x700.png 525w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-256x341.png 256w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975.png 1181w" data-src="https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-65x87.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                </a>
                <a href="https://telquel.ma/sommaire/nmd-une-idee-qui-sessouffle" class="anchor">
                    <time>
                        N° 975 du 3 au 9 Décembre 2021</time>
                    <span>Voir le sommaire complet</span>
                </a>
                            </div>
        </div>
        <a class="navbar-brand" href="/">
            <img width="178" height="35" src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt="telquel"/>
        </a>
        <div class="navbar-right">
            <span id="renewsubscribe" >

                                    <a class="btn btn-secondary btnpaywallabo" data-btn="headerAbo" href="/abonnement">Abonnez-vous</a>
                
            </span>
            <a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
                        <div class="navbar-user">
                                    <a class="test" href="/profile">
                        se connecter
                    </a>

                
                                                        <span class="navbar-user-submenu-click"></span>
                            </div>
        </div>
    </div>
</nav>
<nav class="navigation">
    <div class="navigation-switcher navigation-close">
                    <a href="/profile">Se connecter</a>
            </div>
    <div class="navigation-scroll">
        <div class="navigation-scroll-container">

            <div class="navigation-article">
                                <div class="article-header">
                    <a class="article-image" href="https://telquel.ma/2021/12/09/comment-lorganisation-du-sommet-russo-arabe-a-marrakech-sert-les-interets-du-maroc-et-de-la-russie_1746582">
                        <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2021/12/2000x1000-845x475.png" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/12/2000x1000-845x475.png 845w, https://cdn.telquel.ma/content/uploads/2021/12/2000x1000-233x131.png 233w, https://cdn.telquel.ma/content/uploads/2021/12/2000x1000-160x90.png 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/12/2000x1000-845x475.png 845w, https://cdn.telquel.ma/content/uploads/2021/12/2000x1000-233x131.png 233w, https://cdn.telquel.ma/content/uploads/2021/12/2000x1000-160x90.png 160w" data-src="https://cdn.telquel.ma/content/uploads/2021/12/2000x1000-845x475.png">
                    </a>
                </div>
                <div class="article-content">
                    <div class="article-meta">
                        <time class="article-publish">à la une</time>
                    </div>
                    <div class="article-main">
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2021/12/09/comment-lorganisation-du-sommet-russo-arabe-a-marrakech-sert-les-interets-du-maroc-et-de-la-russie_1746582">
                                Comment l’organisation du sommet russo-arabe à Marrakech sert les intérêts du Maroc et de la Russie
                            </a>
                        </h3>
                    </div>
                </div>
                <a class="article-anchor" href="https://telquel.ma/2021/12/09/comment-lorganisation-du-sommet-russo-arabe-a-marrakech-sert-les-interets-du-maroc-et-de-la-russie_1746582"></a>
                            </div>

            
            <ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1681466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681466"><a href="https://telquel.ma/categorie/economie/restart">#Restart</a></li>
<li id="menu-item-1675637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675637"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-1675636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675636"><a href="https://telquel.ma/categorie/initiatives">#initiatives</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1670592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1670592"><a href="https://telquel.ma/faq">FAQ</a></li>
<li id="menu-item-1671633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671633"><a href="https://telquel.ma/contact">Contact</a></li>
<li id="menu-item-1671634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671634"><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
</ul>

                            <a class="navigation-user" href="/profile">
                    <div class="navigation-user-image">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/identifier.png?v=1.0" alt=""/>
                    </div>
                    <span>
                        <span>Créer un compte / Mon compte</span>
                        </span>
                </a>
            
            <div class="navigation-magazine">
                                <ul class="list">
                                                                <li>
                            <a href="https://telquel.ma/2021/12/03/nmd-une-idee-qui-sessouffle_1746087"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
            </span>
NMD, une idée qui s’essouffle ?</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2021/12/03/mustapha-sehimi-le-nmd-nest-pas-un-menu-fixe-avec-un-plat-du-jour_1746149"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
            </span>
Mustapha Sehimi : “Le NMD n’est pas un menu fixe avec un plat du jour”</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2021/12/03/nmd-vs-gouvernement-le-match-qui-passe-qui-est-recale_1746172"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
            </span>
NMD vs. gouvernement, le match : qui passe, qui est recalé ?</a>
                        </li>
                                    </ul>
                <div class="heading">
                    <a href="https://telquel.ma/sommaire/nmd-une-idee-qui-sessouffle" class="image">
                        <noscript><img width="65" height="87" src="https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-65x87.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-525x700.png 525w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-256x341.png 256w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975.png 1181w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="87" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 87'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2087%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-525x700.png 525w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-256x341.png 256w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975.png 1181w" data-src="https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-65x87.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                    </a>
                    <div>
                        <h4><a href="https://telquel.ma/sommaire/nmd-une-idee-qui-sessouffle">Au sommaire<br>du magazine</a></h4>
                        <time>
                            N° 975 du 3 au 9 Décembre 2021</time>
                    </div>
                </div>
                <a href="https://telquel.ma/sommaire/nmd-une-idee-qui-sessouffle" class="anchor">Voir le sommaire complet</a>


                                    <a class="btn btn-block btn-secondary" href="/abonnement">Abonnez-vous</a>
                
                            </div>
        </div>
    </div>
</nav>

<div class="wrapper">
    <div class="container">
        <ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-1675630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675630"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1698132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698132"><a href="https://telquel.ma/categorie/maroc/sahara">Sahara</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1698131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698131"><a href="https://telquel.ma/categorie/culture/livres/qitab">Qitab</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1671365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1671365"><a href="https://diaspora.telquel.ma">Diaspora</a></li>
<li id="menu-item-1699378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1699378"><a href="https://telquel.ma/podcasts/"><p style="color:#fff;background:#e90b0b url('https://cdn.telquel.ma/content/uploads/2020/10/cask.png') no-repeat 0;padding: 0 10px 0 28px;border-radius: 2px;background-size: 13px;background-position-x: 8px;background-position-y: 9px;">Podcasts</p></a></li>
</ul>
    </div>

    <!-- Edit 1 -->
    <main class="main">
        
                <div class="single-container cat-diplomatie post-type-post premium-article ">
        <main class="main post">
        <script type="text/javascript">
            var tags = [];

            </script>
            <header class="single-header">

                <div class="container">
                    <h2 class="article-heading"> Oussama Tayebi : “Le forum russo-arabe à Marrakech exprime l’attachement du Maroc à la diversification de ses partenaires internationaux” </h2>
                    <div class="article-meta">
                                                    <a class="article-category" href="https://telquel.ma/categorie/maroc/politique/diplomatie">Diplomatie</a>
                                                                        <time class="article-publish">Le 09 décembre 2021</time>
                                            </div>
                </div>
            </header>

            <section class="section">
                <div class="container">
                    <div class="col-large col-gutter">
                        <div class="single-pre-content">
                            
                            <p>Maroc et Russie attendent beaucoup du Forum russo-arabe qui s’ouvre le 15 décembre à Marrakech. Analyste en relations internationales au Policy Center for the New South, Oussama Tayebi livre ici une brève analyse pour en saisir les enjeux.</p>
                                                        <h4 class="article-editor">Par
                                                                    <a href="https://telquel.ma/author/ib-bayotelquel-ma" title="Articles par Ibrahima Bayo Jr." class="author url fn" rel="author">Ibrahima Bayo Jr.</a>
                                
                            </h4>
                                                    </div>
                                                    <figure class="single-cover">
                                <div class="article-image">
                                    <noscript><img width="700" height="447" src="https://cdn.telquel.ma/content/uploads/2018/05/000_DV2227253.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2018/05/000_DV2227253.jpg 700w, https://cdn.telquel.ma/content/uploads/2018/05/000_DV2227253-300x192.jpg 300w" sizes="(max-width: 700px) 100vw, 700px"></noscript><img width="700" height="447" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 700 447'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20700%20447%22%3E%3C%2Fsvg%3E 700w" sizes="(max-width: 700px) 100vw, 700px" data-srcset="https://cdn.telquel.ma/content/uploads/2018/05/000_DV2227253.jpg 700w, https://cdn.telquel.ma/content/uploads/2018/05/000_DV2227253-300x192.jpg 300w" data-src="https://cdn.telquel.ma/content/uploads/2018/05/000_DV2227253.jpg">
                                </div>
                                                                <figcaption> Lors de la récéption officielle de Mohammed VI par Vladimir Poutine, en avril 2016.
                                                                            <span class="wp-credit-text">Crédit: AFP</span>
                                                                    </figcaption>
                                                            </figure>
                                                <div class="single-content">
                            <div class="col-small col-gutter col-sticky-small">
                                <time class="article-reading">3 min</time>
                                <ul class="article-share 1746614">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2021/12/09/tayebi-maroc-russie-arabe_1746614"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Oussama Tayebi : “Le forum russo-arabe à Marrakech exprime l’attachement du Maroc à la diversification de ses partenaires internationaux” via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2021/12/09/tayebi-maroc-russie-arabe_1746614"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2021/12/09/tayebi-maroc-russie-arabe_1746614&title=Oussama Tayebi : “Le forum russo-arabe à Marrakech exprime l’attachement du Maroc à la diversification de ses partenaires internationaux”&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Oussama Tayebi : “Le forum russo-arabe à Marrakech exprime l’attachement du Maroc à la diversification de ses partenaires internationaux”&body=TelQuel&nbsp;: Marrakech va recevoir&nbsp;la 6e édition du Sommet russo-arabe. Quel est l’intérêt pour le Maroc de recevoir ce sommet ? Oussama Tayebi&nbsp;: L’organisation de cette réunion qui se tiendra au niveau des ministres des Affaires étrangères se veut pour le Maroc une manifestation à la fois concrète et significative du renforcement des liens avec la Russie.... Lire plus: https://telquel.mahttps://telquel.ma/2021/12/09/tayebi-maroc-russie-arabe_1746614">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
                        <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        
                    </ul>
    </li>
</ul>                            </div>
                            <div class="col-large" id="article-container">
                                <p>
</p><h3><em>TelQuel&nbsp;</em><strong>:</strong> <strong>Marrakech va recevoir&nbsp;la 6<sup>e</sup> édition du Sommet russo-arabe. Quel est l’intérêt pour le Maroc de recevoir ce sommet </strong><strong>?</strong></h3>
<p> </p><div id="attachment_1746621" class="wp-caption alignright" style="max-width: 261px;"><noscript><img class="wp-image-1746621 " src="https://static.telquel.ma/content/uploads/2021/12/OUSSAMA-TAYEBI--300x300.jpg" alt width="251" height="251" srcset="https://cdn.telquel.ma/content/uploads/2021/12/OUSSAMA-TAYEBI--300x300.jpg 300w, https://cdn.telquel.ma/content/uploads/2021/12/OUSSAMA-TAYEBI--150x150.jpg 150w, https://cdn.telquel.ma/content/uploads/2021/12/OUSSAMA-TAYEBI--100x100.jpg 100w, https://cdn.telquel.ma/content/uploads/2021/12/OUSSAMA-TAYEBI--59x59.jpg 59w, https://cdn.telquel.ma/content/uploads/2021/12/OUSSAMA-TAYEBI--130x130.jpg 130w, https://cdn.telquel.ma/content/uploads/2021/12/OUSSAMA-TAYEBI--65x65.jpg 65w, https://cdn.telquel.ma/content/uploads/2021/12/OUSSAMA-TAYEBI--70x70.jpg 70w, https://cdn.telquel.ma/content/uploads/2021/12/OUSSAMA-TAYEBI--256x256.jpg 256w, https://cdn.telquel.ma/content/uploads/2021/12/OUSSAMA-TAYEBI-.jpg 500w" sizes="(max-width: 251px) 100vw, 251px"></noscript><img class="wp-image-1746621  lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 251 251'%3E%3C/svg%3E" alt width="251" height="251" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20251%20251%22%3E%3C%2Fsvg%3E 251w" sizes="(max-width: 251px) 100vw, 251px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/12/OUSSAMA-TAYEBI--300x300.jpg 300w, https://cdn.telquel.ma/content/uploads/2021/12/OUSSAMA-TAYEBI--150x150.jpg 150w, https://cdn.telquel.ma/content/uploads/2021/12/OUSSAMA-TAYEBI--100x100.jpg 100w, https://cdn.telquel.ma/content/uploads/2021/12/OUSSAMA-TAYEBI--59x59.jpg 59w, https://cdn.telquel.ma/content/uploads/2021/12/OUSSAMA-TAYEBI--130x130.jpg 130w, https://cdn.telquel.ma/content/uploads/2021/12/OUSSAMA-TAYEBI--65x65.jpg 65w, https://cdn.telquel.ma/content/uploads/2021/12/OUSSAMA-TAYEBI--70x70.jpg 70w, https://cdn.telquel.ma/content/uploads/2021/12/OUSSAMA-TAYEBI--256x256.jpg 256w, https://cdn.telquel.ma/content/uploads/2021/12/OUSSAMA-TAYEBI-.jpg 500w" data-src="https://static.telquel.ma/content/uploads/2021/12/OUSSAMA-TAYEBI--300x300.jpg"><footer class="wp-caption-footer"><span class="wp-caption-text">Oussama Tayebi, analyste en relations internationales.<span class="wp-credit-text">Crédit: Policy Center For the New South </span><ul class="quote-share"><li class="facebook"><a onclick="shares('facebook' , 'block-attachment_1746621', true)" href="javascript:void(0)"><i class="fa fa-facebook"> </i></a></li><li class="twitter"><a onclick="shares('twitter' , 'block-attachment_1746621', true)" href="javascript:void(0)"><i class="fa fa-twitter"></i></a></li></ul></span></footer></div> <strong>Oussama Tayebi&nbsp;:</strong> L’organisation de cette réunion qui se tiendra au niveau des ministres des Affaires étrangères se veut pour le Maroc une manifestation à la fois concrète et significative du renforcement des liens avec la Russie. Elle s’inscrit dans le cadre de la dynamique de rapprochement initiée à la suite de la visite du roi Mohammed&nbsp;VI à Moscou en 2016 et la conclusion d’un “<em>partenariat stratégique approfondi</em>” entre les deux pays. L’organisation de cette édition du Forum de coopération russo-arabe est également l’expression de l’attachement du Maroc, dans le cadre de sa politique étrangère, à la diversification de ses partenaires internationaux. 
<h3>Comment l’organisation d’un tel événement&#8230;</h3>			<form id="sib_signup_form_1" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><noscript><img src="https://telquel.ma/cms/wp-includes/images/spinner.gif" alt="loader"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="loader" data-src="https://telquel.ma/cms/wp-includes/images/spinner.gif" class=" lazyload"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="1">
                <input type="hidden" name="sib_form_alert_notice" value="Remplissez ce champ s’il vous plaît">
                <input type="hidden" name="sib_security" value="46aff85770">
				<div class="sib_signup_box_inside_1">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<div class="newsletter-subscription__intro">
    <div class="newsletter-subscription__title">Inscrivez-vous à notre newsletter pour rester informés</div>
    <div class="newsletter-subscription__subtitle">Recevez l'essentiel de l'actualité du jour par e-mail</div>
</div>
<p class="sib-email-area">
    <input type="email" class="sib-email-area" name="email" required="required" placeholder="EMAIL">
    <input type="submit" class="sib-default-btn" value="Inscription">
</p>
				</div>
			</form>
			
			

                                <div id="paybox-afterpaid"></div>
<section data-content="619" class="section magazine-section big-paybox-section" style="float:left;max-width:580px !important;overflow:hidden;">
    <div class="container">
        <div id="paywallboxprivate" class="paywallboxprivate" style="overflow:hidden;" data-post-id="1746614"></div>
        <!-- <div class="magazine-box magazine-wide flex">
            <div class="col-large col-gutter">
                <h3 class="heading">L’accés à l’intégralité de cet article est réservé à nos abonnés</h3>

                    <a class="btn btn-white" href="/abonnement">Abonnez-vous!</a>

                                    <a href="/profile" class="dejaabonne">Déjà abonné ? Identifiez-vous</a>
                            </div>
            <div class="col-small">
                                <a class="image" href="https://telquel.ma/sommaire/nmd-une-idee-qui-sessouffle">
                    <noscript><img width="1181" height="1574" src="https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975.png" class="attachment-full size-full wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975.png 1181w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-525x700.png 525w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-256x341.png 256w" sizes="(max-width: 1181px) 100vw, 1181px"></noscript><img width="1181" height="1574" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1181 1574'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%201181%201574%22%3E%3C%2Fsvg%3E 1181w" sizes="(max-width: 1181px) 100vw, 1181px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975.png 1181w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-525x700.png 525w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-130x173.png 130w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975-256x341.png 256w" data-src="https://cdn.telquel.ma/content/uploads/2021/12/COUVE-TELQUEL-975.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                </a>
                            </div>
        </div> -->
    </div>
</section>



                                <div id="fetour-1" style="width:100%"></div>
                            </div>
                                                                                        

                        </div>



                        <div id="beforetagsside" class="beforetagsside"></div>
                                                <div class="single-content">
                                                        <ul class="article-tags">
                                <li>Sujets:</li>
                                                                    <li><a href="https://telquel.ma/tag/diplomatie">diplomatie</a></li>
                                    <script type="text/javascript">
                                    tags.push('diplomatie');
                                    </script>

                                                                    <li><a href="https://telquel.ma/tag/forum-russo-arabe">Forum russo-arabe</a></li>
                                    <script type="text/javascript">
                                    tags.push('Forum russo-arabe');
                                    </script>

                                                                    <li><a href="https://telquel.ma/tag/maroc-2">Maroc</a></li>
                                    <script type="text/javascript">
                                    tags.push('Maroc');
                                    </script>

                                                                    <li><a href="https://telquel.ma/tag/moscou">Moscou</a></li>
                                    <script type="text/javascript">
                                    tags.push('Moscou');
                                    </script>

                                                                    <li><a href="https://telquel.ma/tag/russie">Russie</a></li>
                                    <script type="text/javascript">
                                    tags.push('Russie');
                                    </script>

                                                                    <li><a href="https://telquel.ma/tag/serguei-lavrov">serguei lavrov</a></li>
                                    <script type="text/javascript">
                                    tags.push('serguei lavrov');
                                    </script>

                                                            </ul>
                                                        <!-- /29678360/TQ_V2_under-article -->
                            <div id='div-gpt-ad-1535970381619-0' style='height:1px; width:1px;'>
                                <script>
                                    if(typeof googletag !== 'undefined'){
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535970381619-0'); });
                                    }
                                </script>
                            </div>
							<!----------------------------------------------->
                            <ul class="article-share 1746614">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2021/12/09/tayebi-maroc-russie-arabe_1746614"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Oussama Tayebi : “Le forum russo-arabe à Marrakech exprime l’attachement du Maroc à la diversification de ses partenaires internationaux” via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2021/12/09/tayebi-maroc-russie-arabe_1746614"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2021/12/09/tayebi-maroc-russie-arabe_1746614&title=Oussama Tayebi : “Le forum russo-arabe à Marrakech exprime l’attachement du Maroc à la diversification de ses partenaires internationaux”&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Oussama Tayebi : “Le forum russo-arabe à Marrakech exprime l’attachement du Maroc à la diversification de ses partenaires internationaux”&body=TelQuel&nbsp;: Marrakech va recevoir&nbsp;la 6e édition du Sommet russo-arabe. Quel est l’intérêt pour le Maroc de recevoir ce sommet ? Oussama Tayebi&nbsp;: L’organisation de cette réunion qui se tiendra au niveau des ministres des Affaires étrangères se veut pour le Maroc une manifestation à la fois concrète et significative du renforcement des liens avec la Russie.... Lire plus: https://telquel.mahttps://telquel.ma/2021/12/09/tayebi-maroc-russie-arabe_1746614">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
                        <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        
                    </ul>
    </li>
</ul>                        </div>
                                                <div id="aftertagside"></div>

                    </div>
                                        <div class="col-small col-sticky">
                        <div class="pub" data-set="300">
    <div size-slot="300" class="inject-ad" id="61b210c65e17e"></div>
    <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
</div>
<div id="singleside">

</div>
<div class="widget widget-box widget-vertical"><h2 class="widget-heading">L&rsquo;essentiel</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde'>Monde</a><time class="article-publish">15:54</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/12/09/la-chine-responsable-dun-genocide-des-ouighours-estiment-des-experts-reunis-a-londres_1746726'>La Chine responsable d'un “génocide” des Ouïghours, estiment des experts réunis à Londres</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/sport/football'>Football</a><time class="article-publish">14:28</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/12/09/lancien-capitaine-des-lions-de-latlas-medhi-benatia-met-fin-a-sa-carriere-de-footballeur_1746708'>L’ancien capitaine des Lions de l’Atlas, Medhi Benatia, met fin à sa carrière de footballeur</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/sante-2'>Santé</a><time class="article-publish">14:10</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/12/09/aucune-indication-sur-la-reouverture-des-frontieres-mais-les-marocains-bloques-a-letranger-devraient-etre-rapatries_1746706'>Aucune indication sur la réouverture des frontières, mais les Marocains bloqués à l’étranger devraient être rapatriés</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/diplomatie'>Diplomatie</a><time class="article-publish">13:42</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/12/09/comment-lorganisation-du-sommet-russo-arabe-a-marrakech-sert-les-interets-du-maroc-et-de-la-russie_1746582'>Comment l’organisation du sommet russo-arabe à Marrakech sert les intérêts du Maroc et de la Russie</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/diplomatie'>Diplomatie</a><time class="article-publish">13:35</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/12/09/le-maroc-tete-de-pont-de-linfluence-russe-en-afrique_1641657'>Le Maroc, tête de pont de l'influence russe en Afrique ?</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/diplomatie'>Diplomatie</a><time class="article-publish">12:16</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/12/09/tayebi-maroc-russie-arabe_1746614'>Oussama Tayebi : “Le forum russo-arabe à Marrakech exprime l’attachement du Maroc à la diversification de ses partenaires internationaux”</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/diplomatie'>Diplomatie</a><time class="article-publish">12:17</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/12/09/dupuy-russie-maroc-algerie-sahara_1746628'>Emmanuel Dupuy : “La Russie n’est pas l’amie exclusive de l’Algérie, le Maroc lui importe aussi”</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/societe-2'>Société</a><time class="article-publish">11:48</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/12/09/mort-du-youssef-le-supporteur-du-raja-le-parquet-classe-laffaire_1746625'>Mort de Youssef, supporter du Raja : le parquet classe l’affaire</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/economie'>Économie</a><time class="article-publish">11:52</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/12/09/lammc-la-bourse-de-casablanca-maroclear-et-lapsb-vont-faciliter-lacces-des-pme-au-marche-des-capitaux_1746645'>L’AMMC, la Bourse de Casablanca, Maroclear et l’APSB vont faciliter l’accès des PME au marché des capitaux</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/diplomatie'>Diplomatie</a><time class="article-publish">11:42</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/12/09/en-visite-en-algerie-le-chef-de-la-diplomatie-francaise-appelle-a-une-relation-apaisee_1746634'>En visite en Algérie, le chef de la diplomatie française appelle à une “relation apaisée”</a>
                        </h3>
                    </div>
                </li><li class='articles-more'>
                        <a href='/'>L’ESSENTIEL</a>
                    </li></ul></div></div><div class="pub" data-set="600">
    <div size-slot="600" class="inject-ad" id="61b210c65fbdd"></div>
    <div id='div-gpt-ad-1520421926682-2' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                }
                </script>
                </div>
</div>                    </div>
                                    </div>
            </section>



            <div class="container">
<section id="singlebottomside"></section>
<section class="section related-section ">
    <div class="container">
        <h3 class="related-heading">
                A lire aussi
                </h3>
        <ul class="articles-list">
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2021/12/09/comment-lorganisation-du-sommet-russo-arabe-a-marrakech-sert-les-interets-du-maroc-et-de-la-russie_1746582">
                            <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2021/12/2000x1000-845x475.png" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/12/2000x1000-845x475.png 845w, https://cdn.telquel.ma/content/uploads/2021/12/2000x1000-233x131.png 233w, https://cdn.telquel.ma/content/uploads/2021/12/2000x1000-160x90.png 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/12/2000x1000-845x475.png 845w, https://cdn.telquel.ma/content/uploads/2021/12/2000x1000-233x131.png 233w, https://cdn.telquel.ma/content/uploads/2021/12/2000x1000-160x90.png 160w" data-src="https://cdn.telquel.ma/content/uploads/2021/12/2000x1000-845x475.png">
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/maroc/politique/diplomatie">Diplomatie</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2021/12/09/comment-lorganisation-du-sommet-russo-arabe-a-marrakech-sert-les-interets-du-maroc-et-de-la-russie_1746582">
                                Comment l’organisation du sommet russo-arabe à Marrakech sert les intérêts du Maroc et de la Russie
                            </a>
                        </h3>
                        <time class="article-publish">
                            9 décembre 2021
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2021/12/09/comment-lorganisation-du-sommet-russo-arabe-a-marrakech-sert-les-interets-du-maroc-et-de-la-russie_1746582"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2021/12/09/le-maroc-tete-de-pont-de-linfluence-russe-en-afrique_1641657">
                            <noscript><img width="512" height="356" src="https://cdn.telquel.ma/content/uploads/2019/06/000_Par7949508.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2019/06/000_Par7949508.jpg 512w, https://cdn.telquel.ma/content/uploads/2019/06/000_Par7949508-300x209.jpg 300w" sizes="(max-width: 512px) 100vw, 512px"></noscript><img width="512" height="356" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 512 356'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20512%20356%22%3E%3C%2Fsvg%3E 512w" sizes="(max-width: 512px) 100vw, 512px" data-srcset="https://cdn.telquel.ma/content/uploads/2019/06/000_Par7949508.jpg 512w, https://cdn.telquel.ma/content/uploads/2019/06/000_Par7949508-300x209.jpg 300w" data-src="https://cdn.telquel.ma/content/uploads/2019/06/000_Par7949508.jpg"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text">AFP</span></span></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/maroc/politique/diplomatie">Diplomatie</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2021/12/09/le-maroc-tete-de-pont-de-linfluence-russe-en-afrique_1641657">
                                Le Maroc, tête de pont de l'influence russe en Afrique ?
                            </a>
                        </h3>
                        <time class="article-publish">
                            9 décembre 2021
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2021/12/09/le-maroc-tete-de-pont-de-linfluence-russe-en-afrique_1641657"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2021/12/09/dupuy-russie-maroc-algerie-sahara_1746628">
                            <noscript><img width="540" height="270" src="https://cdn.telquel.ma/content/uploads/2021/12/arton2122-d8b3e.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/12/arton2122-d8b3e.jpg 540w, https://cdn.telquel.ma/content/uploads/2021/12/arton2122-d8b3e-300x150.jpg 300w, https://cdn.telquel.ma/content/uploads/2021/12/arton2122-d8b3e-105x53.jpg 105w, https://cdn.telquel.ma/content/uploads/2021/12/arton2122-d8b3e-130x65.jpg 130w, https://cdn.telquel.ma/content/uploads/2021/12/arton2122-d8b3e-65x33.jpg 65w, https://cdn.telquel.ma/content/uploads/2021/12/arton2122-d8b3e-70x35.jpg 70w, https://cdn.telquel.ma/content/uploads/2021/12/arton2122-d8b3e-256x128.jpg 256w" sizes="(max-width: 540px) 100vw, 540px"></noscript><img width="540" height="270" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 540 270'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20540%20270%22%3E%3C%2Fsvg%3E 540w" sizes="(max-width: 540px) 100vw, 540px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/12/arton2122-d8b3e.jpg 540w, https://cdn.telquel.ma/content/uploads/2021/12/arton2122-d8b3e-300x150.jpg 300w, https://cdn.telquel.ma/content/uploads/2021/12/arton2122-d8b3e-105x53.jpg 105w, https://cdn.telquel.ma/content/uploads/2021/12/arton2122-d8b3e-130x65.jpg 130w, https://cdn.telquel.ma/content/uploads/2021/12/arton2122-d8b3e-65x33.jpg 65w, https://cdn.telquel.ma/content/uploads/2021/12/arton2122-d8b3e-70x35.jpg 70w, https://cdn.telquel.ma/content/uploads/2021/12/arton2122-d8b3e-256x128.jpg 256w" data-src="https://cdn.telquel.ma/content/uploads/2021/12/arton2122-d8b3e.jpg">
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/maroc/politique/diplomatie">Diplomatie</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2021/12/09/dupuy-russie-maroc-algerie-sahara_1746628">
                                Emmanuel Dupuy : “La Russie n’est pas l’amie exclusive de l’Algérie, le Maroc lui importe aussi”
                            </a>
                        </h3>
                        <time class="article-publish">
                            9 décembre 2021
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2021/12/09/dupuy-russie-maroc-algerie-sahara_1746628"></a>
                </div>
            </li>
                    </ul>
    </div>
</section>
</div>            <div class="container">
                <!-- OUTBRAIN Script -->
                <div class="OUTBRAIN" data-src="https://telquel.mahttps://telquel.ma/2021/12/09/tayebi-maroc-russie-arabe_1746614" data-widget-id="AR_1"data-ob-template="Telquel"></div>
                <script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                <!-- OUTBRAIN Script -->
            </div>
            <script>
    if(!postIds){
        var postIds = [1746614];
    }
    </script>
<nav class="hide">
    <a class="next-post-ajax" href="https://telquel.ma/2021/12/09/la-chine-responsable-dun-genocide-des-ouighours-estiment-des-experts-reunis-a-londres_1746726?paged=1&exclude=1746726&main_post=1746614"></a>
</nav>

<div class="single-divider">article suivant</div>
<div class="injectAds">
    <div class="inject-ad-1520421926682" id="61b210c66da5c">
        <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
    </div>
</div>
<div class="loader-infinit"></div>
<header class="single-header">
    <div class="container">
        <h2 class="article-heading"> La Chine responsable d&#039;un “génocide” des Ouïghours, estiment des experts réunis à Londres </h2>
        <div class="article-meta">
                            <a class="article-category" href="https://telquel.ma/categorie/monde">
                    Monde
                </a>
                        <time class="article-publish">Le 9 décembre 2021</time></div>
    </div>
</header>


        </main>
    </div>

    <script>
    tp.push(["setContentCreated", "2021-12-09UTC12:44:16"]);
    tp.push(["setContentAuthor", "Ibrahima Bayo Jr."]);
    tp.push(["setContentSection", "Diplomatie"]);
    tp.push(["setTags", ["diplomatie","forum russo-arabe","maroc","moscou","russie","serguei lavrov", "T-paid", "TelQuel"]]);
    tp.push(["setZone", "web"]);

    checkGa = function(){
        if(typeof(ga) == 'function'){

            tags.forEach(tag => {
                ga('gtag_UA_43730023_1.send', 'event', 'Articletag', tag, { 'nonInteraction': 1});
                sendinblue.track('ArticleTag', {'tag': tag});
            });

            ga('gtag_UA_43730023_1.send', 'event', 'Readarticle', 'Oussama Tayebi : “Le forum russo-arabe à Marrakech exprime l’attachement du Maroc à la diversification de ses partenaires internationaux”', 'https://telquel.ma/2021/12/09/tayebi-maroc-russie-arabe_1746614', { 'nonInteraction': 1});

        }
        else{
            setTimeout(checkGa, 500);
        }
    }

    checkGa();


    sendinblue.track('ReadArticle', {
        'title': 'Oussama Tayebi : “Le forum russo-arabe à Marrakech exprime l’attachement du Maroc à la diversification de ses partenaires internationaux”',
        'url': 'https://telquel.ma/2021/12/09/tayebi-maroc-russie-arabe_1746614',
    });

</script>



        </main>


    <script src="https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js?version=61b210c6773eb1"></script>
    <footer class="footer">
    <div class="container">
        <div class="footer-social">
            <h2 class="heading">Suivez-nous</h2>
            <ul class="list">
                <li>
                    <a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
                </li>
                <li>
                    <a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
                </li>
            </ul>
            <h2 style="margin-top:20px;margin-bottom:10px;" class="heading">Téléchargez notre application</h2>
            <div style="width:100%;display: flex;">
                <div style="max-width: 300px;margin:0 auto;margin-top: 10px;margin-bottom: 10px;">
                    <div style="width:144px;float:left;">
                        <a target="_blank" href="https://apps.apple.com/us/app/telquel-mobile/id1504054422">
                            <img width="144" height="16" alt="app store" src="https://static.telquel.ma/content/uploads/2021/01/app.png"/>
                        </a>
                    </div>

                    <div style="width:144px;float:left;">
                        <a target="_blank"
                           href="https://play.google.com/store/apps/details?id=com.mobiblanc.telquel&hl">
                            <img width="144" height="16" alt="google play" src="https://static.telquel.ma/content/uploads/2021/01/google-play.png">
                        </a>
                    </div>
                </div>
            </div>

            <ul id="menu-menu-footer" class="footer-pages">
                <li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/abonnement">Abonnement</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
            </ul>
            <a class="footer-brand" href="/">
                <img width="173" height="34" src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt="telquel"/>
            </a>
        </div>
    </div>
</footer>
    <div class="flotingbarhome1">
    <div id="floating-barhome"></div>
                        </div>
</div>

    <div id='div-gpt-ad-1520421926682-1' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                }
                </script>
                </div>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>

<script>
    var expire_date=new Date();
    expire_date.setDate(expire_date.getDate() + 2);
    var cookie_value=location.href + "; expires="+expire_date.toUTCString() + "; path=/" ;
    document.cookie='__tq_post' + "=" + cookie_value;

$('[data-btn]').click(function(){
    btnName = $(this).attr('data-btn');
    ga('gtag_UA_43730023_1.send', 'event', 'btnClick', btnName, location.href);
    sendinblue.track('btnClick', {
        'btn': btnName,
        'url': location.href,
    });

    Cookies.set('__tq_btn', btnName);
    Cookies.set('__tq_post', location.href);
});

</script>

    <script>
        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var eventer = window[eventMethod];
        var messageEvent = eventMethod === "attachEvent" ? "onmessage" : "message";

        eventer(messageEvent, function (e) {
            if (e.data === 'paywall-loaded') {
                const postId = document.getElementById('paywallboxprivate').dataset.postId;
                const paywallFrame = document.querySelector('#paywallboxprivate iframe');
                paywallFrame.contentWindow.postMessage(`postId:${postId}`, '*');
            }

            if (e.data && e.data.match(/btn-click/) || e.message && e.message.match(/btn-click/)) {
                btnName = e.data.replace('btn-click-', '');
                ga('gtag_UA_43730023_1.send', 'event', 'btnClick', btnName, location.href);
                sendinblue.track('btnClick', {
                    'btn': btnName,
                    'url': location.href,
                });

                Cookies.set('__tq_btn', btnName);
                Cookies.set('__tq_post', location.href);

            }
        });
    </script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>
