<!doctype html>
<html lang="fr">
<head>
<link rel="preconnect" href="https://static.telquel.ma/" crossorigin>
       

    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A"/>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  //gtag('config', 'UA-43730023-1'); 

  // Google analytics
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KF7LDRG');</script>
  <!-- End Google Tag Manager -->

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>    <meta property="fb:app_id" content="147887085966951"/>
    
    <meta property="og:locale" content="fr_FR"/>
    <meta property="og:locale:alternate" content="fr_FR"/>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    <link href="https://static.telquel.ma/content/themes/telquel/dist/css/app.web.min.css?v=0.2.44.2" rel="stylesheet">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>
    
    <link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">
    
    <script>
        window.addEventListener("load", function () {
            jQuery("body").show();
        });

        var is_user_paid = 'false';

        window.prices = { TMBZ493DWQM1:499,TMFBGGPJWDIG:699,TM89J5P93TMD:249,TM5TPTAVFMKD:1000,TM78CKU4CMF1:2000,TMW6L82MB9KF:5000,TM0H7SXOQYNG:10000,TMLY56XB0NWL:599,TMFEFEZVWC6O:699,TMDOGU85XCUK:20,TMW7MQJ6NBIM:499,TMSOPZYI43D0:80, }
    </script>
    
    <!-- PIANO JAVASCRIPT SDK -->
    <script>

        var tp = window["tp"] || [];

        tp.push(["setAid", "ptkbS1SAIe"]);
        
    </script>

                        
                            
                <script>
                    googletag.cmd.push(function () {
                        googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                        googletag.pubads().setTargeting("url", "1721696");
            googletag.pubads().setTargeting("category", "Économie");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();                    });
                </script>
                
                            <script type="text/javascript">
        (function () {
            window.sib =

                {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
            ;
            /* OPTIONAL: email for identify request*/
                            window.sendinblue = {};
            for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
                (function (k) {
                    window.sendinblue[k] = function () {
                        var arg = Array.prototype.slice.call(arguments);
                        (window.sib[k] || function () {
                            var t = {};
                            t[k] = arg;
                            window.sib.equeue.push(t);
                        })(arg[0], arg[1], arg[2]);
                    };
                })(j[i]);
            }
            var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
            n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
        })();
    </script>
    <title>CPU : opération d’immatriculation des commerçants, professionnels et artisans à travers un réseau de proximité</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://telquel.ma/2021/05/10/cpu-operation-dimmatriculation-des-commercants-professionnels-et-artisans-a-travers-un-reseau-de-proximite_1721696" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='adk_plugin_css-css'  href='https://static.telquel.ma/content/plugins/adk_integration_prestashop/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='adk_plugin_font_awesome-css'  href='https://static.telquel.ma/content/plugins/adk_integration_prestashop/assets/css/fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://static.telquel.ma/content/plugins/wp-members/css/generic-no-float.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2021%2F05%2F10%2Fcpu-operation-dimmatriculation-des-commercants-professionnels-et-artisans-a-travers-un-reseau-de-proximite_1721696" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2021%2F05%2F10%2Fcpu-operation-dimmatriculation-des-commercants-professionnels-et-artisans-a-travers-un-reseau-de-proximite_1721696&#038;format=xml" />
<style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>
                <meta property="og:title" content="CPU : opération d’immatriculation des commerçants, professionnels et artisans à travers un réseau de proximité"/>
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://telquel.ma/2021/05/10/cpu-operation-dimmatriculation-des-commercants-professionnels-et-artisans-a-travers-un-reseau-de-proximite_1721696?fbrefresh=2"/>
                <meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2020/06/000_1SX3X5.jpg"/>
                <meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2020/06/000_1SX3X5.jpg"/>
                <meta property="og:description" content="En plus du portail électronique lancé par la CNSS, les commerçants, professionnels et artisans assujettis à la contribution professionnelle unique (CPU) peuvent s’inscrire à travers des guichets de proximité des réseaux partenaires (Chaabi Cash, Tasshilat, Barid Cash et Cash Plus)."/>
                <meta property="og:image:width" content="470"/>
				<meta property="og:image:height" content="265"/>
				<meta property="og:site_name" content="Telquel.ma"/>
                <meta name="twitter:card" content="summary"/>
                <meta name="twitter:site" content="Telquel"/>
                <meta name="twitter:app:name:googleplay" content="Telquel" />
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>		<style type="text/css" id="wp-custom-css">
			.selected-plan div{height:auto !important;}
.coupon{display:none;}
.articles-list .article-important .article-heading a{font-size:32px;}
.logo-qitab{background:url(https://abonnement.telquel.ma/qitab-p.png);width:90px;height:36px;
	margin:0 auto}
.color-text-pluguin{color:#000 !important;}
.flotingbarhome1{background:#ffe443;}

.encadre2 {    background: #fee353 !important;
    padding: 4px;
} 
.order_btn {background: #e93f30;color: #fff;}
.order_btn:hover{color:#fff;}

.bloc-diaspora {
        width: 100%;
        background: #f8f4f4;
        padding: 20px 0px;
        max-width: 600px;
        text-align: center;
        border-top: 2px solid #ef1c25;
    }
    
    .bloc-diaspora .title {
        width: 100%;
        text-align: center;
        font-size: 24px;
        margin-top: 10px !important;
        font-family: Playfair Display,serif;
        font-weight: 600;
    }
    
    .bloc-diaspora .logo {
        width: 100%;
        text-align: center;
        margin-top: 13px;
    }
    
    .bloc-diaspora .logo img {
        width: 180px;
			margin:0 auto;
    }
    
    .bloc-diaspora .bouton-diaspora {
        width: 100%;
        margin: 26px auto;
        margin-bottom: 10px;
    }
    
    .bloc-diaspora .bouton-diaspora a {
        background: #ef1c25;
        color: #fff;
        width: 100%;
        text-align: center;
        text-decoration: none;
        border-radius: 50px;
        padding: 10px 30px;
        font-weight: bold;
        font-size: 18px;
        letter-spacing: 1.3px;
    }

.articles-list .article-editorial .article-image {
    margin: 0 auto;
    width: 100%;
    border-radius: 0;
}
.pdfjs-fullscreen{display:none;}
.post-type-sponsor .single-cover .article-image {
    padding-bottom: 56.25%;
}
.subscription-content .subscription-signin{max-width:1040px;width:100%}
.articles-list .article-important .article-heading a{height:auto !important;}

.header-main .articles-list .article:first-child .article-heading a{height:auto !important;max-height:none;}
.header-main .articles-list .article:not(:first-child) .article-heading a{max-height:174px !important;}
.i-amphtml-layout-size-defined .i-amphtml-fill-content{bottom:90px !important;}

.single-content .col-large ol, .single-content .col-large p, .single-content .col-large ul
{list-style-type: disc !important}

.teads-inread{display:none;}

.header-main .articles-list .article:not(:first-child){margin-bottom:0px;}

.header-main .articles-list .article:not(:first-child) .article-description{display:none;}


.header-main .articles-list .article:not(:first-child) .article-category{margin-top:6px;}

#expiring{width:100%;}



.header-live .articles-list .article-image img{transform: translateY(-43%);}

.header-live .articles-list .article-image {
    padding-bottom: 488px;
	   
}

.header-live {
    padding-bottom: 100px;
}

.header-live .articles-list .article-content{bottom:-120px;}

.beforetagsside{width: 100%;
    height: auto;
    float: left;}

.article-tags{float: revert;
	width: 100%;}

@media (max-width: 564px) {
	
	.header-live .articles-list .article-content {
    bottom: 0;
}
	.header-live {
    padding-bottom: 0;
}
	
body.habillage {
    padding-top: 0px !important;
}
	.header-live .articles-list .article-image img{transform: translateY(0%);}
	
	.tire-categori{line-height:initial;}
	
	.header-live .articles-list .article-image {
    
	    padding-bottom: 56.25%;
}
	
.articles-list .article-important .article-heading a{font-size:28px;}
	
}
		</style>
	
    <style>
        .flotingbarhome1{width:100%;height:auto;position: fixed;bottom: 0;left:0px;z-index: 100;box-shadow:0 0 5px 0 rgb(0 0 0 / 33%)}
        #floating-barhome{margin:0 auto;width:100%;max-width:1020px;height:auto;}
   .players{
    margin: 20px 0;
    
}

.navbar .navbar-right .arabic-link{margin-left:14px;}
.navbar .navbar-right .header_msg_wlcm{margin-right:0px;}

.navbar-user {
    min-width: 40px;
    border: none;
    margin-left: 12px;
    width: auto;
}
.navbar-user .test {
    position: relative;
    float: left;
    overflow: hidden;
    width: 100%;
    height: 100%;
    background: #ffe443;
    color: #000;
    text-transform: uppercase;
    text-align: center;
    padding: 0 15px;
    padding-top: 10px;
    font-size: 13px;
}

   </style>
</head>
<body class="post-template-default single single-post postid-1721696 single-format-standard  navbar-alert-spacing" id="tq">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KF7LDRG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
<div id="overlay"></div>
<nav class="navbar no-notification">
            <div class="navbar-alert active">
            <div class="navbar-alert-container" data-post="1591007">
                <div>x
                    <time>Le 16 avril 2018</time>
                    <a href="https://telquel.ma/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
                </div>
            </div>
            <span role="button">&times;</span>
        </div>
        <div class="container">
        <div class="navbar-left">
            <div class="navigation-switcher navigation-show">
                <span></span>
                <span></span>
                <span></span>
            </div>
            <form class="navbar-search" action="/">
                <input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici"
                       autocomplete="off" required>
                <span class="navbar-search-underline"></span>
                <label for="navbar-search"></label>
                <button type="submit"></button>
            </form>
            <div class="navbar-magazine">
                                <a href="https://telquel.ma/sommaire/pjd-quand-les-freres-se-dechirent" class="image">
                    <noscript><img width="65" height="87" src="https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-65x87.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-224x300.png 224w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-523x700.png 523w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-130x174.png 130w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-256x343.png 256w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951.png 586w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="87" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 87'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2087%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-224x300.png 224w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-523x700.png 523w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-130x174.png 130w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-256x343.png 256w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951.png 586w" data-src="https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-65x87.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                </a>
                <a href="https://telquel.ma/sommaire/pjd-quand-les-freres-se-dechirent" class="anchor">
                    <time>
                        N° 951 du 7 au 20 Mai 2021</time>
                    <span>Voir le sommaire complet</span>
                </a>
                            </div>
        </div>
        <a class="navbar-brand" href="/">
            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt=""/>
        </a>
        <div class="navbar-right">
            <span id="renewsubscribe" >

                                    <a class="btn btn-secondary btnpaywallabo" data-btn="headerAbo" href="/abonnement">Abonnez-vous</a>
                
            </span>
            <a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
                        <div class="navbar-user">
                                    <a class="test" href="/profile">
                        se connecter
                  </a>
                  
                
                                                    <span class="navbar-user-submenu-click"></span>
                            </div>
        </div>
    </div>
</nav>
<nav class="navigation">
    <div class="navigation-switcher navigation-close">
            <a href="/profile">Se connecter</a>
        </div>
    <div class="navigation-scroll">
        <div class="navigation-scroll-container">

            <div class="navigation-article">
                                <div class="article-header">
                    <a class="article-image" href="https://telquel.ma/2021/05/10/le-tribunal-de-tiznit-innocente-le-journaliste-mohamed-boutaam_1721730">
                        <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2021/05/IMG_20210510_123847-1-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/05/IMG_20210510_123847-1-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2021/05/IMG_20210510_123847-1-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/05/IMG_20210510_123847-1-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2021/05/IMG_20210510_123847-1-233x131.jpg 233w" data-src="https://cdn.telquel.ma/content/uploads/2021/05/IMG_20210510_123847-1-845x475.jpg">
                    </a>
                </div>
                <div class="article-content">
                    <div class="article-meta">
                        <time class="article-publish">à la une</time>
                    </div>
                    <div class="article-main">
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2021/05/10/le-tribunal-de-tiznit-innocente-le-journaliste-mohamed-boutaam_1721730">
                                Le tribunal de Tiznit innocente le journaliste Mohamed Boutaâm
                            </a>
                        </h3>
                    </div>
                </div>
                <a class="article-anchor" href="https://telquel.ma/2021/05/10/le-tribunal-de-tiznit-innocente-le-journaliste-mohamed-boutaam_1721730"></a>
                            </div>

            
            <ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1681466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681466"><a href="https://telquel.ma/categorie/economie/restart">#Restart</a></li>
<li id="menu-item-1675637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675637"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-1675636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675636"><a href="https://telquel.ma/categorie/initiatives">#initiatives</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1670592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1670592"><a href="https://telquel.ma/faq">FAQ</a></li>
<li id="menu-item-1671633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671633"><a href="https://telquel.ma/contact">Contact</a></li>
<li id="menu-item-1671634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671634"><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
</ul>

                        <a class="navigation-user" href="/profile">
                    <div class="navigation-user-image">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/identifier.png?v=1.0" alt=""/>
                    </div>
                    <span>
                        <span>Créer un compte / Mon compte</span>
                        </span>
                </a>
            
            <div class="navigation-magazine">
                                <ul class="list">
                                                            <li>
                            <a href="https://telquel.ma/2021/05/07/pjd-quand-les-freres-se-dechirent_1721298"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
PJD, quand les frères se déchirent</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2021/05/07/abdelilah-benkirane-le-poil-a-gratter-del-othmani_1721333"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Abdelilah Benkirane, le poil à gratter d’El Othmani</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2021/05/07/quotient-electoral-echec-et-maths_1721335"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Quotient électoral : échec et maths pour le PJD</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2021/05/07/slimane-el-amrani-limpact-des-crises-internes-au-sein-du-pjd-nest-pas-eternel_1721337"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Slimane El Amrani : “L’impact des crises internes au sein du PJD n’est pas éternel”</a>
                        </li>
                                    </ul>
                <div class="heading">
                    <a href="https://telquel.ma/sommaire/pjd-quand-les-freres-se-dechirent" class="image">
                        <noscript><img width="65" height="87" src="https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-65x87.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-224x300.png 224w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-523x700.png 523w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-130x174.png 130w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-256x343.png 256w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951.png 586w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="87" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 87'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2087%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-65x87.png 65w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-224x300.png 224w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-523x700.png 523w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-44x59.png 44w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-130x174.png 130w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-70x93.png 70w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-256x343.png 256w, https://cdn.telquel.ma/content/uploads/2021/05/couverture-951.png 586w" data-src="https://cdn.telquel.ma/content/uploads/2021/05/couverture-951-65x87.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                    </a>
                    <div>
                        <h4><a href="https://telquel.ma/sommaire/pjd-quand-les-freres-se-dechirent">Au sommaire<br>du magazine</a></h4>
                        <time>
                            N° 951 du 7 au 20 Mai 2021</time>
                    </div>
                </div>
                <a href="https://telquel.ma/sommaire/pjd-quand-les-freres-se-dechirent" class="anchor">Voir le sommaire complet</a>


                                <a class="btn btn-block btn-secondary" href="/abonnement">Abonnez-vous</a>
                
                            </div>
        </div>
    </div>
</nav>

<div class="wrapper">
    <div class="container">
        <ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-1675630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675630"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1698132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698132"><a href="https://telquel.ma/categorie/maroc/sahara">Sahara</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1698131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698131"><a href="https://telquel.ma/categorie/culture/livres/qitab">Qitab</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1671365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1671365"><a href="https://diaspora.telquel.ma">Diaspora</a></li>
<li id="menu-item-1699378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1699378"><a href="https://telquel.ma/podcasts/"><p style="color:#fff;background:#e90b0b url('https://cdn.telquel.ma/content/uploads/2020/10/cask.png') no-repeat 0;padding: 0 10px 0 28px;border-radius: 2px;background-size: 13px;background-position-x: 8px;background-position-y: 9px;">Podcasts</p></a></li>
</ul>
    </div>

    <!-- Edit 1 -->
    <main class="main">
        
                <div class="single-container cat-economie post-type-post  ">
        <main class="main post">
        <script type="text/javascript">
            var tags = [];
                
            </script>
            <header class="single-header">
        
                <div class="container">
                    <h2 class="article-heading"> CPU : opération d’immatriculation des commerçants, professionnels et artisans à travers un réseau de proximité </h2>
                    <div class="article-meta">
                                                    <a class="article-category" href="https://telquel.ma/categorie/economie">Économie</a>
                                                                        <time class="article-publish">Le 10 mai 2021</time>
                                            </div>
                </div>
            </header>
            
            <section class="section">
                <div class="container">
                    <div class="col-large col-gutter">
                        <div class="single-pre-content">
                            
                            <p>En plus du portail électronique lancé par la CNSS, les commerçants, professionnels et artisans assujettis à la contribution professionnelle unique (CPU) peuvent s’inscrire à travers des guichets de proximité des réseaux partenaires (Chaabi Cash, Tasshilat, Barid Cash et Cash Plus).</p>
                                                        <h4 class="article-editor">Par
                                                                    <a href="https://telquel.ma/author/redaction" title="Articles par La Rédaction" class="author url fn" rel="author">La Rédaction</a>
                                                            
                            </h4>
                                                    </div>
                                                    <figure class="single-cover">
                                <div class="article-image">
                                    <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2020/06/000_1SX3X5-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2020/06/000_1SX3X5-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2020/06/000_1SX3X5-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2020/06/000_1SX3X5-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2020/06/000_1SX3X5-233x131.jpg 233w" data-src="https://cdn.telquel.ma/content/uploads/2020/06/000_1SX3X5-845x475.jpg">
                                </div>
                                                                <figcaption> Un potier travaille dans un atelier de la ville de Salé, le 3 juin. À cause de la pandémie, les artisans sont privés de revenus depuis près de trois mois. L’artisanat représente environ 7 % du PIB, avec un chiffre d’affaires à l’exportation l’an dernier estimé à près d’un milliard de dirhams. Crédit : Fadel Senna/AFP
                                                                    </figcaption>
                                                            </figure>
                                                <div class="single-content">
                            <div class="col-small col-gutter col-sticky-small">
                                <time class="article-reading">2 min</time>
                                <ul class="article-share 1721696">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2021/05/10/cpu-operation-dimmatriculation-des-commercants-professionnels-et-artisans-a-travers-un-reseau-de-proximite_1721696"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=CPU : opération d’immatriculation des commerçants, professionnels et artisans à travers un réseau de proximité via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2021/05/10/cpu-operation-dimmatriculation-des-commercants-professionnels-et-artisans-a-travers-un-reseau-de-proximite_1721696"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2021/05/10/cpu-operation-dimmatriculation-des-commercants-professionnels-et-artisans-a-travers-un-reseau-de-proximite_1721696&title=CPU : opération d’immatriculation des commerçants, professionnels et artisans à travers un réseau de proximité&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=CPU : opération d’immatriculation des commerçants, professionnels et artisans à travers un réseau de proximité&body=La Caisse nationale de sécurité sociale (CNSS) a lancé une nouvelle fonctionnalité sur son portail électronique www.macnss.ma pour permettre aux commerçants, professionnels et artisans assujettis à la contribution professionnelle unique (CPU) de s’inscrire et de déclarer les membres de leurs familles, indique la CNSS dans un communiqué. Afin de multiplier ses canaux, et permettre l’accès... Lire plus: https://telquel.mahttps://telquel.ma/2021/05/10/cpu-operation-dimmatriculation-des-commercants-professionnels-et-artisans-a-travers-un-reseau-de-proximite_1721696">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
                        <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        
                    </ul>
    </li>
</ul>                            </div>
                            <div class="col-large" id="article-container">
                                
<p><span class="lettrine">L</span>a Caisse nationale de sécurité sociale (CNSS) a lancé une nouvelle fonctionnalité sur son portail électronique www.macnss.ma pour permettre aux commerçants, professionnels et artisans assujettis à la contribution professionnelle unique (CPU) de s’inscrire et de déclarer les membres de leurs familles, indique la CNSS dans un communiqué.</p>
<p>Afin de multiplier ses canaux, et permettre l’accès à l’Assurance Maladie Obligatoire au plus grand nombre, la CNSS a récemment conclu un accord avec des établissements de services de proximité, mettant ainsi à disposition, à partir du 11 mai, de nouveaux points de contact pour l’immatriculation des personnes éligibles et la déclaration des membres de leurs familles, ajoute la même source.</p><div style="width:100%;height:auto;text-align:center;max-width: 300px;margin: 10px auto;" id="inneradsholder"></div>
<p>Ainsi, les commerçants, professionnels et artisans concernés pourront, en plus du portail en ligne, effectuer leurs démarches d’inscription sur tout le territoire à travers des guichets de proximité des réseaux partenaires (Chaabi Cash, Tasshilat, Barid Cash et Cash Plus).</p><div style="width:100%;height:auto;text-align:center;max-width: 300px;margin: 10px auto;" id="div-gpt-ad-1596617992743-0"></div><div class="innercontent"></div>
<p>Il est à noter que les guichets de proximité habilités à effectuer cette opération sont identifiables grâce à une pancarte CNSS portant son logo et l’expression “<em>Bureau agréé pour l’immatriculation des travailleurs non salariés”</em>.</p>
<p>Prévue par la loi de finances 2021, la Contribution professionnelle unique (CPU) est un système d’imposition adapté aux personnes physiques dont le revenu professionnel est déterminé selon le régime du bénéfice forfaitaire. Le but est de permettre à cette catégorie de contribuables exerçant des activités à faible revenu de s’acquitter d’un seul impôt.</p>
<p><strong><em>(avec MAP)</em></strong></p>

                                <script>
var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
var eventer = window[eventMethod];
var messageEvent = eventMethod === "attachEvent" ? "onmessage" : "message";

eventer(messageEvent, function (e) {
    
    if (e.data && e.data.match(/btn-click/) || e.message && e.message.match(/btn-click/)){
        btnName = e.data.replace('btn-click-','');
        ga('gtag_UA_43730023_1.send', 'event', 'btnClick', btnName, location.href);
        sendinblue.track('btnClick', {
            'btn': btnName,
            'url': location.href,
        });

        Cookies.set('__tq_btn', btnName);
        Cookies.set('__tq_post', location.href);

    }
        
});
</script>
                                <div id="fetour-1" style="width:100%"></div>
                            </div>
                                                                                            
                          
                        </div>

                       
                        
                        <div id="beforetagsside" class="beforetagsside"></div>
                                                <div class="single-content">
                                                        <ul class="article-tags">
                                <li>Sujets:</li>
                                                                    <li><a href="https://telquel.ma/tag/artisans">artisans</a></li>
                                    <script type="text/javascript">
                                    tags.push('artisans');
                                    </script>
                                    
                                                                    <li><a href="https://telquel.ma/tag/cnss">CNSS</a></li>
                                    <script type="text/javascript">
                                    tags.push('CNSS');
                                    </script>
                                    
                                                                    <li><a href="https://telquel.ma/tag/commercants">commerçants</a></li>
                                    <script type="text/javascript">
                                    tags.push('commerçants');
                                    </script>
                                    
                                                                    <li><a href="https://telquel.ma/tag/contribution-professionnelle-unique">contribution professionnelle unique</a></li>
                                    <script type="text/javascript">
                                    tags.push('contribution professionnelle unique');
                                    </script>
                                    
                                                                    <li><a href="https://telquel.ma/tag/cpu">CPU</a></li>
                                    <script type="text/javascript">
                                    tags.push('CPU');
                                    </script>
                                    
                                                                    <li><a href="https://telquel.ma/tag/economie-2">Economie</a></li>
                                    <script type="text/javascript">
                                    tags.push('Economie');
                                    </script>
                                    
                                                            </ul>
                                                        <!-- /29678360/TQ_V2_under-article -->
                            <div id='div-gpt-ad-1535970381619-0' style='height:1px; width:1px;'>
                                <script>
                                    if(typeof googletag !== 'undefined'){
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535970381619-0'); });
                                    }
                                </script>
                            </div>
							<!----------------------------------------------->
                            <ul class="article-share 1721696">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2021/05/10/cpu-operation-dimmatriculation-des-commercants-professionnels-et-artisans-a-travers-un-reseau-de-proximite_1721696"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=CPU : opération d’immatriculation des commerçants, professionnels et artisans à travers un réseau de proximité via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2021/05/10/cpu-operation-dimmatriculation-des-commercants-professionnels-et-artisans-a-travers-un-reseau-de-proximite_1721696"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2021/05/10/cpu-operation-dimmatriculation-des-commercants-professionnels-et-artisans-a-travers-un-reseau-de-proximite_1721696&title=CPU : opération d’immatriculation des commerçants, professionnels et artisans à travers un réseau de proximité&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=CPU : opération d’immatriculation des commerçants, professionnels et artisans à travers un réseau de proximité&body=La Caisse nationale de sécurité sociale (CNSS) a lancé une nouvelle fonctionnalité sur son portail électronique www.macnss.ma pour permettre aux commerçants, professionnels et artisans assujettis à la contribution professionnelle unique (CPU) de s’inscrire et de déclarer les membres de leurs familles, indique la CNSS dans un communiqué. Afin de multiplier ses canaux, et permettre l’accès... Lire plus: https://telquel.mahttps://telquel.ma/2021/05/10/cpu-operation-dimmatriculation-des-commercants-professionnels-et-artisans-a-travers-un-reseau-de-proximite_1721696">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
                        <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        
                    </ul>
    </li>
</ul>                        </div>
                                                <div id="aftertagside"></div>
                      
                    </div>
                                        <div class="col-small col-sticky">
                        <div class="pub" data-set="300">
    <div size-slot="300" class="inject-ad" id="60996489cb27e"></div>
    <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
</div>
<div id="singleside">

</div>
<div class="widget widget-box widget-vertical"><h2 class="widget-heading">L&rsquo;essentiel</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/justice'>Justice</a><time class="article-publish">17:58</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/05/10/le-tribunal-de-tiznit-innocente-le-journaliste-mohamed-boutaam_1721730'>Le tribunal de Tiznit innocente le journaliste Mohamed Boutaâm</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/diplomatie'>Diplomatie</a><time class="article-publish">17:17</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/05/10/pour-aziz-akhannouch-laccueil-de-brahim-ghali-en-espagne-est-une-erreur-grave-que-madrid-tenterait-de-dissimuler_1721727'>Pour Aziz Akhannouch, l’accueil de Brahim Ghali en Espagne est “une erreur grave” que Madrid tenterait de “dissimuler”</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/economie'>Économie</a><time class="article-publish">15:35</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/05/10/dakhla-le-crans-montana-reprendra-ses-activites-le-22-juin_1721715'>Dakhla : le Crans Montana reprendra ses activités le 22 juin</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/coronavirus-2'>Coronavirus</a><time class="article-publish">15:33</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/05/10/covax-le-maroc-attend-son-deuxieme-lot-de-vaccin-du-programme-covax-lance-par-loms_1721705'>Le Maroc attend son deuxième lot de vaccins du programme Covax lancé par l’OMS</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/algerie'>Algérie</a><time class="article-publish">13:55</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/05/10/algerie-le-president-tebboune-ordonne-la-resiliation-immediate-de-contrats-noues-avec-des-societes-marocaines_1721664'>Algérie : le président Tebboune ordonne la résiliation “immédiate” de contrats noués avec des sociétés marocaines</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/economie'>Économie</a><time class="article-publish">13:09</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/05/10/cpu-operation-dimmatriculation-des-commercants-professionnels-et-artisans-a-travers-un-reseau-de-proximite_1721696'>CPU : opération d’immatriculation des commerçants, professionnels et artisans à travers un réseau de proximité</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/economie/bourse'>Bourse</a><time class="article-publish">12:26</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/05/10/sante-le-groupe-prive-akdital-prepare-son-introduction-en-bourse_1721660'>Santé : le groupe Akdital prépare son introduction en Bourse</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/sciencestechno'>Sciences &amp; technologies</a><time class="article-publish">11:59</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/05/10/spacex-va-lancer-une-mission-lunaire-payee-en-dogecoin_1721641'>SpaceX va lancer une mission lunaire payée en Dogecoin</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/diaspora'>Diaspora</a><time class="article-publish">11:43</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/05/10/ce-quil-faut-savoir-pour-etudier-au-quebec_1721650'>Ce qu’il faut savoir pour étudier au Québec</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/sciencestechno/planete'>Planète</a><time class="article-publish">10:50</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/05/10/une-partie-de-la-fusee-chinoise-sest-desintegree-au-dessus-de-locean-indien_1721631'>Une partie de la fusée chinoise s’est désintégrée au-dessus de l’océan Indien</a>
                        </h3>
                    </div>
                </li><li class='articles-more'>
                        <a href='/'>L’ESSENTIEL</a>
                    </li></ul></div></div><div class="pub" data-set="600">
    <div size-slot="600" class="inject-ad" id="60996489cce22"></div>
    <div id='div-gpt-ad-1520421926682-2' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                }
                </script>
                </div>
</div>                    </div>
                                    </div>
            </section>

           

            <div class="container">
<section id="singlebottomside"></section>
<section class="section related-section ">
    <div class="container">
        <h3 class="related-heading">
                A lire aussi
                </h3>
        <ul class="articles-list">
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2021/05/10/dakhla-le-crans-montana-reprendra-ses-activites-le-22-juin_1721715">
                            <noscript><img width="508" height="285" src="https://cdn.telquel.ma/content/uploads/2018/03/crans-montana.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2018/03/crans-montana.jpg 508w, https://cdn.telquel.ma/content/uploads/2018/03/crans-montana-300x168.jpg 300w" sizes="(max-width: 508px) 100vw, 508px"></noscript><img width="508" height="285" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 508 285'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20508%20285%22%3E%3C%2Fsvg%3E 508w" sizes="(max-width: 508px) 100vw, 508px" data-srcset="https://cdn.telquel.ma/content/uploads/2018/03/crans-montana.jpg 508w, https://cdn.telquel.ma/content/uploads/2018/03/crans-montana-300x168.jpg 300w" data-src="https://cdn.telquel.ma/content/uploads/2018/03/crans-montana.jpg">
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/economie">Économie</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2021/05/10/dakhla-le-crans-montana-reprendra-ses-activites-le-22-juin_1721715">
                                Dakhla : le Crans Montana reprendra ses activités le 22 juin
                            </a>
                        </h3>
                        <time class="article-publish">
                            10 mai 2021
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2021/05/10/dakhla-le-crans-montana-reprendra-ses-activites-le-22-juin_1721715"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2021/05/10/sante-le-groupe-prive-akdital-prepare-son-introduction-en-bourse_1721660">
                            <noscript><img width="800" height="475" src="https://cdn.telquel.ma/content/uploads/2021/05/117654513_3115020021929306_8290166175456036973_n-800x475.jpeg" class="attachment-md size-md wp-post-image" alt></noscript><img width="800" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 800 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt data-src="https://cdn.telquel.ma/content/uploads/2021/05/117654513_3115020021929306_8290166175456036973_n-800x475.jpeg">
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/economie/bourse">Bourse</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2021/05/10/sante-le-groupe-prive-akdital-prepare-son-introduction-en-bourse_1721660">
                                Santé : le groupe Akdital prépare son introduction en Bourse
                            </a>
                        </h3>
                        <time class="article-publish">
                            10 mai 2021
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2021/05/10/sante-le-groupe-prive-akdital-prepare-son-introduction-en-bourse_1721660"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2021/05/10/les-delais-de-paiement-defavorables-aux-petites-entreprises-selon-un-rapport-de-bam_1721632">
                            <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2019/10/patience-temps-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2019/10/patience-temps-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2019/10/patience-temps-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2019/10/patience-temps-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2019/10/patience-temps-233x131.jpg 233w" data-src="https://cdn.telquel.ma/content/uploads/2019/10/patience-temps-845x475.jpg">
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/economie">Économie</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2021/05/10/les-delais-de-paiement-defavorables-aux-petites-entreprises-selon-un-rapport-de-bam_1721632">
                                Les délais de paiement défavorables aux petites entreprises selon un rapport de BAM
                            </a>
                        </h3>
                        <time class="article-publish">
                            10 mai 2021
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2021/05/10/les-delais-de-paiement-defavorables-aux-petites-entreprises-selon-un-rapport-de-bam_1721632"></a>
                </div>
            </li>
                    </ul>
    </div>
</section>
</div>            <div class="container">
                <!-- OUTBRAIN Script -->
                <div class="OUTBRAIN" data-src="https://telquel.mahttps://telquel.ma/2021/05/10/cpu-operation-dimmatriculation-des-commercants-professionnels-et-artisans-a-travers-un-reseau-de-proximite_1721696" data-widget-id="AR_1"data-ob-template="Telquel"></div>
                <script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                <!-- OUTBRAIN Script -->
            </div>
            <script>
    if(!postIds){
        var postIds = [1721696];
    }
    </script>
<nav class="hide">
    <a class="next-post-ajax" href="https://telquel.ma/2021/05/10/le-tribunal-de-tiznit-innocente-le-journaliste-mohamed-boutaam_1721730?paged=1&exclude=1721730&main_post=1721696"></a>
</nav>

<div class="single-divider">article suivant</div>
<div class="injectAds">
    <div class="inject-ad-1520421926682" id="60996489d9776">
        <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
    </div>
</div>
<div class="loader-infinit"></div>
<header class="single-header">
    <div class="container">
        <h2 class="article-heading"> Le tribunal de Tiznit innocente le journaliste Mohamed Boutaâm </h2>
        <div class="article-meta">
                            <a class="article-category" href="https://telquel.ma/categorie/justice">
                    Justice
                </a>
                        <time class="article-publish">Le 10 mai 2021</time></div>
    </div>
</header>

           
        </main>
    </div>

    <script>
    tp.push(["setContentCreated", "2021-05-10UTC1:25:09"]);
    tp.push(["setContentAuthor", "La Rédaction"]);
    tp.push(["setContentSection", "Économie"]);
    tp.push(["setTags", ["artisans","cnss","commerçants","contribution professionnelle unique","cpu","economie", "T-free", "TelQuel"]]);
    tp.push(["setZone", "web"]);

    checkGa = function(){
        if(typeof(ga) == 'function'){
            
            tags.forEach(tag => {
                ga('gtag_UA_43730023_1.send', 'event', 'Articletag', tag, { 'nonInteraction': 1});
                sendinblue.track('ArticleTag', {'tag': tag});
            });

            ga('gtag_UA_43730023_1.send', 'event', 'Readarticle', 'CPU : opération d’immatriculation des commerçants, professionnels et artisans à travers un réseau de proximité', 'https://telquel.ma/2021/05/10/cpu-operation-dimmatriculation-des-commercants-professionnels-et-artisans-a-travers-un-reseau-de-proximite_1721696', { 'nonInteraction': 1});
                
        }
        else{
            setTimeout(checkGa, 500);
        }
    }

    checkGa();
        
        
    sendinblue.track('ReadArticle', {
        'title': 'CPU : opération d’immatriculation des commerçants, professionnels et artisans à travers un réseau de proximité',
        'url': 'https://telquel.ma/2021/05/10/cpu-operation-dimmatriculation-des-commercants-professionnels-et-artisans-a-travers-un-reseau-de-proximite_1721696',
    });

</script>

<style>
.beforetagsside{   
    height: auto;
    max-width: 88%;
    margin: 0% 6%;
    margin-bottom: 20px;}
</style>

        </main>


    <script src="https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js?version=60996489e2b021"></script>
    <footer class="footer">
        <div class="container">
            <div class="footer-social">
                <h2 class="heading">Suivez-nous</h2>
                <ul class="list">
                    <li>
                        <a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
                    </li>
                </ul>
                <h2 style="margin-top:20px;margin-bottom:10px;" class="heading">Téléchargez notre application</h2>
                <div style="width:100%;display: flex;">
                <div style="max-width: 300px;margin:0 auto;margin-top: 10px;margin-bottom: 10px;">
                        <div style="width:144px;float:left;">
                            <a target="_blank" href="https://apps.apple.com/us/app/telquel-mobile/id1504054422">
                                 <img src="https://static.telquel.ma/content/uploads/2021/01/app.png" />
                            </a>
                        </div>  

                        <div style="width:144px;float:left;">
                            <a target="_blank" href="https://play.google.com/store/apps/details?id=com.mobiblanc.telquel&hl">
                                 <img src="https://static.telquel.ma/content/uploads/2021/01/google-play.png">
                            </a>
                        </div>
                    </a> 
                    
                </div>

            </div>
            
            <ul id="menu-menu-footer" class="footer-pages">
            <li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/abonnement">Abonnement</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
        </ul>
            <a class="footer-brand" href="/">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt=""/>
            </a>
        </div>
        
    </footer>
    <div class="flotingbarhome1">
    <div id="floating-barhome"></div>
                        </div>
</div>

    <div id='div-gpt-ad-1520421926682-1' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                }
                </script>
                </div>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>

<script>
    var expire_date=new Date();
    expire_date.setDate(expire_date.getDate() + 2);
    var cookie_value=location.href + "; expires="+expire_date.toUTCString() + "; path=/" ;
    document.cookie='__tq_post' + "=" + cookie_value;

$('[data-btn]').click(function(){
    btnName = $(this).attr('data-btn');
    ga('gtag_UA_43730023_1.send', 'event', 'btnClick', btnName, location.href);
    sendinblue.track('btnClick', {
        'btn': btnName,
        'url': location.href,
    });

    Cookies.set('__tq_btn', btnName);
    Cookies.set('__tq_post', location.href);
});

</script>


<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>
   
</body>
</html>