<!doctype html>
<html lang="fr">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css">
    <meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A"/>
    <script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '147887085966951',
            xfbml      : true,
            version    : 'v2.5',
            cookie	   : true,
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js?v=0.0.1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>    <meta property="fb:app_id" content="147887085966951"/>
    
    <meta property="og:locale" content="fr_FR"/>
    <meta property="og:locale:alternate" content="fr_FR"/>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
    <link rel="stylesheet" href="https://static.telquel.ma/content/themes/telquel/dist/css/app.web.min.css?v=0.2.41">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>
    <link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">
                        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85265/tag"></script>
            
    <script>
        window.addEventListener("load", function () {
            jQuery("body").show();
        });
    </script>

    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MN2X5TH');</script>
    <!-- End Google Tag Manager -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());

                gtag('config', 'UA-43730023-1');
            </script>

    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window,
            document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1812081992345638');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1812081992345638&ev=PageView&noscript=1"
        /></noscript>
    <!-- End Facebook Pixel Code -->
            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script>
            googletag.cmd.push(function () {
                googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                googletag.pubads().setTargeting("url", "1631938");
            googletag.pubads().setTargeting("category", "Sahara");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();            });
        </script>
        <script type="text/javascript">
        (function () {
            window.sib =

                {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
            ;
            /* OPTIONAL: email for identify request*/
                            window.sendinblue = {};
            for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
                (function (k) {
                    window.sendinblue[k] = function () {
                        var arg = Array.prototype.slice.call(arguments);
                        (window.sib[k] || function () {
                            var t = {};
                            t[k] = arg;
                            window.sib.equeue.push(t);
                        })(arg[0], arg[1], arg[2]);
                    };
                })(j[i]);
            }
            var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
            n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
        })();
    </script>
    <title>Le Maroc annonce le ralliement d’un capitaine “rebelle” du Polisario</title>
        <!-- <script src="https://www.paypalobjects.com/api/checkout.js" data-version-4></script> -->
        
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://telquel.ma/2019/03/18/le-maroc-annonce-le-ralliement-dun-capitaine-rebelle-du-polisario_1631938" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//a.optmnstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='facebook-login-css'  href='https://static.telquel.ma/content/plugins/wp-facebook-login/public/css/facebook-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://static.telquel.ma/content/plugins/leaky-paywall//css/issuem-leaky-paywall.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://static.telquel.ma/content/plugins/dflip/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://static.telquel.ma/content/plugins/dflip/assets/css/dflip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://static.telquel.ma/content/plugins/wp-members/css/generic-no-float.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://telquel.ma/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajaxurl":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/reactions//Resources/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php","site_url":"https:\/\/telquel.ma","scopes":"email,public_profile","appId":"147887085966951","l18n":{"chrome_ios_alert":"Please login into facebook and then click connect button again"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/wp-facebook-login/public/js/facebook-login.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=%2F2019%2F03%2F18%2Fle-maroc-annonce-le-ralliement-dun-capitaine-rebelle-du-polisario_1631938" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=%2F2019%2F03%2F18%2Fle-maroc-annonce-le-ralliement-dun-capitaine-rebelle-du-polisario_1631938&#038;format=xml" />
<link rel="dns-prefetch" href="//connect.facebook.net" />

                <meta property="og:title" content="Le Maroc annonce le ralliement d’un capitaine “rebelle” du Polisario"/>
                <meta property="og:type" content="article" />
                <meta property="og:url" content="/2019/03/18/le-maroc-annonce-le-ralliement-dun-capitaine-rebelle-du-polisario_1631938?fbrefresh=3"/>
                <meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2019/03/000_898A5-768x475.jpg"/>
                <meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2019/03/000_898A5-768x475.jpg"/>
                <meta property="og:description" content="Un capitaine de la gendarmerie du Polisario s’est présenté au niveau de la ligne de défense dans la région d’Oued Draâ pour se rallier au Maroc dans la matinée du 18 mars, rapporte l'agence MAP. "/>
                <meta property="og:image:width" content="470"/>
				<meta property="og:image:height" content="265"/>
				<meta property="og:site_name" content="Telquel.ma"/>
                <meta name="twitter:card" content="summary"/>
                <meta name="twitter:site" content="Telquel"/>
                <meta name="twitter:app:name:googleplay" content="Telquel" />
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script><script data-cfasync="false"> var dFlipLocation = "https://static.telquel.ma/content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"share,download","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"700","duration":"800","soundEnable":"false","enableDownload":"false","webgl":"false","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script></head>
<body class="post-template-default single single-post postid-1631938 single-format-standard  navbar-alert-spacing">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MN2X5TH" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="overlay"></div>
<nav class="navbar no-notification">
            <div class="navbar-alert active">
            <div class="navbar-alert-container" data-post="1591007">
                <div>x
                    <time>Le 16 avril 2018</time>
                    <a href="/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
                </div>
            </div>
            <span role="button">&times;</span>
        </div>
        <div class="container">
        <div class="navbar-left">
            <div class="navigation-switcher navigation-show">
                <span></span>
                <span></span>
                <span></span>
            </div>
            <form class="navbar-search" action="/">
                <input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici"
                       autocomplete="off" required>
                <span class="navbar-search-underline"></span>
                <label for="navbar-search"></label>
                <button type="submit"></button>
            </form>
            <div class="navbar-magazine">
                                <a href="https://telquel.ma/sommaire/classe-moyenne-la-peur-du-declassement" class="image">
                    <img width="2480" height="3307" src="https://cdn.telquel.ma/content/uploads/2019/03/Couve-TelQuel-849-.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/03/Couve-TelQuel-849-.png 2480w, https://cdn.telquel.ma/content/uploads/2019/03/Couve-TelQuel-849--225x300.png 225w, https://cdn.telquel.ma/content/uploads/2019/03/Couve-TelQuel-849--525x700.png 525w" sizes="(max-width: 2480px) 100vw, 2480px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text"></span></p></footer>
                </a>
                <a href="https://telquel.ma/sommaire/classe-moyenne-la-peur-du-declassement" class="anchor">
                    <time>
                        N° 849 du 15 au 21 Mars 2019</time>
                    <span>Voir le sommaire complet</span>
                </a>
                            </div>
        </div>
        <a class="navbar-brand" href="/">
            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt=""/>
        </a>
        <div class="navbar-right">
                                                                                                    <a class="btn btn-secondary" href="/abonnement">Abonnez-vous</a>
                                                                                    <a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
                        <div class="navbar-user">
                                    <a href="/profile">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/user.red.svg" style="min-height: 45%;" alt=""/>
                    </a>
                
                            </div>
        </div>
    </div>
</nav>
<nav class="navigation">
    <div class="navigation-switcher navigation-close">
        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/close.svg?v=1.0" alt=""/>
    </div>
    <div class="navigation-scroll">
        <div class="navigation-scroll-container">

            <div class="navigation-article">
                                <div class="article-header">
                    <a class="article-image" href="/2019/03/18/les-enseignants-contractuels-rejettent-leur-integration-aux-aref-la-crise-se-prolonge_1631939">
                        <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2018/11/Marche-Enseignants-Contractuels-RT-5-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2018/11/Marche-Enseignants-Contractuels-RT-5-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2018/11/Marche-Enseignants-Contractuels-RT-5-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" />
                    </a>
                </div>
                <div class="article-content">
                    <div class="article-meta">
                        <time class="article-publish">à la une</time>
                    </div>
                    <div class="article-main">
                        <h3 class="article-heading">
                            <a href="/2019/03/18/les-enseignants-contractuels-rejettent-leur-integration-aux-aref-la-crise-se-prolonge_1631939">
                                Les enseignants contractuels rejettent leur intégration aux AREF, la crise se prolonge
                            </a>
                        </h3>
                    </div>
                </div>
                <a class="article-anchor" href="/2019/03/18/les-enseignants-contractuels-rejettent-leur-integration-aux-aref-la-crise-se-prolonge_1631939"></a>
                            </div>

            
            <ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1598802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1598802"><a href="https://telquel.ma/categorie/sport/mondial-2018">Mondial 2018</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1599434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599434"><a href="https://telquel.ma/categorie/evasion-2/lifestyle">Lifestyle</a></li>
</ul>

                        <a class="navigation-user" href="/profile">
                    <div class="navigation-user-image">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/user.white.svg?v=1.0" alt=""/>
                    </div>
                    <span>
                        <span>Créer un compte / Mon compte</span>
                        </span>
                </a>
            
            <div class="navigation-magazine">
                                <ul class="list">
                                                            <li>
                            <a href="/2019/03/15/classe-moyenne-des-fins-de-mois-difficiles_1631584/?utm_source=tq&amp;utm_medium=paid_post"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Classe moyenne: des fins de mois difficiles</a>
                        </li>
                                            <li>
                            <a href="/2019/03/15/classe-moyenne-la-peur-du-declassement_1631581/?utm_source=tq&amp;utm_medium=paid_post"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Classe moyenne, la peur du déclassement</a>
                        </li>
                                            <li>
                            <a href="/2019/03/15/turquie-le-business-echevele-des-implants-capillaires_1631667/?utm_source=tq&amp;utm_medium=paid_post"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Turquie, le business échevelé des implants capillaires</a>
                        </li>
                                            <li>
                            <a href="/2019/03/15/huawei-resonance-marocaine-a-une-guerre-technologique-mondiale_1631732/?utm_source=tq&amp;utm_medium=paid_post"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Affaire Huawei, résonance marocaine à une guerre technologique mondiale</a>
                        </li>
                                    </ul>
                <div class="heading">
                    <a href="https://telquel.ma/sommaire/classe-moyenne-la-peur-du-declassement" class="image">
                        <img width="2480" height="3307" src="https://cdn.telquel.ma/content/uploads/2019/03/Couve-TelQuel-849-.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/03/Couve-TelQuel-849-.png 2480w, https://cdn.telquel.ma/content/uploads/2019/03/Couve-TelQuel-849--225x300.png 225w, https://cdn.telquel.ma/content/uploads/2019/03/Couve-TelQuel-849--525x700.png 525w" sizes="(max-width: 2480px) 100vw, 2480px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text"></span></p></footer>
                    </a>
                    <div>
                        <h4><a href="https://telquel.ma/sommaire/classe-moyenne-la-peur-du-declassement">Au sommaire<br>du magazine</a></h4>
                        <time>
                            N° 849 du 15 au 21 Mars 2019</time>
                    </div>
                </div>
                <a href="https://telquel.ma/sommaire/classe-moyenne-la-peur-du-declassement" class="anchor">Voir le sommaire complet</a>


                                <a class="btn btn-block btn-secondary" href="/abonnement">Abonnez-vous</a>
                
                            </div>
        </div>
    </div>
</nav>
<div class="wrapper">
    <div class="container">
        <ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-108342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108342"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1631852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1631852"><a href="https://telquel.ma/categorie/indiscrets">Indiscrets</a></li>
<li id="menu-item-1623897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623897"><a href="https://telquel.ma/categorie/eclairage">#Eclairage</a></li>
<li id="menu-item-1599435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599435"><a href="https://telquel.ma/categorie/evasion-2/lifestyle">Lifestyle</a></li>
<li id="menu-item-1621433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1621433"><a href="https://telquel.ma/categorie/com-dentreprise">Com d'entreprise</a></li>
</ul>
    </div>

            <div id='div-gpt-ad-1544799709880-0' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544799709880-0'); });
                </script>
                </div>
    
            <div id='div-gpt-ad-1520421926682-0' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-0'); });
                </script>
                </div>
        <main class="main">
        
                <div class="single-container cat-sahara post-type-post  ">
        <main class="main post">
            <header class="single-header">
                <div class="container">
                    <h2 class="article-heading"> Le Maroc annonce le ralliement d’un capitaine “rebelle” du Polisario </h2>
                    <div class="article-meta">
                                                    <a class="article-category" href="https://telquel.ma/categorie/maroc/sahara">Sahara</a>
                                                                        <time class="article-publish">Le 18 mars 2019</time>
                                            </div>
                </div>
            </header>
            <section class="section">
                <div class="container">
                    <div class="col-large col-gutter">
                        <div class="single-pre-content">
                            
                            <p>Un capitaine de la gendarmerie du Polisario s’est présenté au niveau de la ligne de défense dans la région d’Oued Draâ pour se rallier au Maroc dans la matinée du 18 mars, rapporte l'agence MAP. </p>
                                                        <h4 class="article-editor">Par
                                                                    <a href="https://telquel.ma/author/redaction" title="Articles par La Rédaction" class="author url fn" rel="author">La Rédaction</a>
                                                                                        </h4>
                        </div>
                                                    <figure class="single-cover">
                                <div class="article-image">
                                    <img width="672" height="475" src="https://cdn.telquel.ma/content/uploads/2019/03/000_898A5-768x475-672x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/03/000_898A5-768x475.jpg 672w, https://cdn.telquel.ma/content/uploads/2019/03/000_898A5-768x475-300x212.jpg 300w" sizes="(max-width: 672px) 100vw, 672px" />
                                </div>
                                                                <figcaption> Défilé de militaires du Polisario dans le camp de Rabouni à Tindouf.
                                                                            <span class="wp-credit-text">Crédit: AFP</span>
                                                                    </figcaption>
                                                            </figure>
                                                <div class="single-content">
                            <div class="col-small col-gutter col-sticky-small">
                                <time class="article-reading">2 min</time>
                                <ul class="article-share 1631938">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.ma/2019/03/18/le-maroc-annonce-le-ralliement-dun-capitaine-rebelle-du-polisario_1631938"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Le Maroc annonce le ralliement d’un capitaine “rebelle” du Polisario via @TelQuelOfficiel  https://telquel.ma/2019/03/18/le-maroc-annonce-le-ralliement-dun-capitaine-rebelle-du-polisario_1631938"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.ma/2019/03/18/le-maroc-annonce-le-ralliement-dun-capitaine-rebelle-du-polisario_1631938&title=Le Maroc annonce le ralliement d’un capitaine “rebelle” du Polisario&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Le Maroc annonce le ralliement d’un capitaine “rebelle” du Polisario&body=Dans la matinée du 18 mars, un cadre rebelle du Polisario a annoncé son intention de rallier le Maroc. C’est ce qu’annonce la MAP citant une « source militaire ». Selon l’agence de presse, ce capitaine assurait la fonction d’officier adjoint du « commandant d’une Katiba (bataillon, ndlr)» de la gendarmerie du Polisario et s’est présenté au niveau de... Lire plus: https://telquel.ma/2019/03/18/le-maroc-annonce-le-ralliement-dun-capitaine-rebelle-du-polisario_1631938">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
            <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        <li class="bookmark">
                
            </li>
                    </ul>
    </li>
</ul>                            </div>
                            <div class="col-large">
                                
<p><span class="lettrine">D</span>ans la matinée du 18 mars, un cadre rebelle du Polisario a annoncé son intention de rallier le Maroc. C’est ce qu’annonce la MAP citant une « source militaire ». Selon l’agence de presse, ce capitaine assurait la fonction d’officier adjoint du « <em>commandant d’une Katiba</em> (bataillon, ndlr)» de la gendarmerie du Polisario et s’est présenté au niveau de la ligne de défense dans la zone de Farcia dans la région d’Oued Draâ. Agé de 29 ans, ce rallié « <em>qui était à bord d’une jeep bariolée </em>» aurait affirmé que d’autres membres du Polisario « <em>désirent retourner dans le pays</em> ».</p>
<p>Il n’est en tout cas pas le premier membre du Polisario à se rallier au Maroc. En 1992, Brahim Hakim, l’ancien chef de la diplomatie du mouvement séparatiste avait décidé de rejoindre le Maroc. Il avait notamment obtenu le « <em>record des reconnaissances internationales de la RASD, dont le nombre culmine à 72 États dans les années 1980</em> » selon <a href="https://www.jeuneafrique.com/196639/politique/que-sont-ils-devenus/" target="_blank" rel="noopener"><em>Jeune Afrique</em></a>. Dix ans plus tard, l’ancien chef militaire du mouvement séparatiste Lahbib Sid’Ahmed Lahbib Aouba, connu sous le nom de Commandant Ayoub, avait quitté l’armée du Polisario<a href="https://www.bladi.net/sahara-le-retour-du-guerrier.html" target="_blank" rel="noopener"> avant de prêter allégeance devant le roi Mohammed VI</a>. Le commandant Ayoub a dirigé de nombreuses batailles menées par les séparatistes durant les années 70 et 80. Lors de son retour au Maroc, il s’était engagé à « <em>faire revenir un maximum de réfugiés ici, au Maroc » </em>se sentant<em> « responsable de leur exil</em> ».</p><div id="om-in3jdaitzo0zus2jveqv-holder"></div><script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="in3jdaitzo0zus2jveqv" data-user="40568" async></script>
<p>Quelques années plus tard, un autre rallié, Ahmed Ould Souilem, avait été nommé ambassadeur du Royaume en Espagne en 2010, soit un an après avoir rejoint le Maroc en 2009. Ould Souilem est un membre fondateur du Polisario. Plus récemment, Yanja Khattat est devenu, en septembre 2015, le premier rallié du Polisario à être élu au Maroc. Il avait rejoint le Royaume au milieu des années 90.</p>
<div class='related-in-article'><h4>à lire aussi</h4><ul><li><a target='_blank' href='https://telquel.ma/2017/03/18/yanja-khettat-solution-probleme-sahara-sur-terrain_1539863'>Yanja Khattat, président de la région Dakhla-Oued Eddahab: « La solution au problème du Sahara se dessine sur le terrain»</a></li></ul></div>
</p>
                                
                            </div>
                        </div>
                                                <div class="single-content">
                                                        <ul class="article-tags">
                                <li>Sujets:</li>
                                                                    <li><a href="https://telquel.ma/tag/maroc-2">Maroc</a></li>
                                                                    <li><a href="https://telquel.ma/tag/ralliement">Ralliement</a></li>
                                                                    <li><a href="https://telquel.ma/tag/sahara">Sahara</a></li>
                                                            </ul>
                                                        <!-- /29678360/TQ_V2_under-article -->
                            <div id='div-gpt-ad-1535970381619-0' style='height:1px; width:1px;'>
                                <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535970381619-0'); });
                                </script>
                            </div>
                                                                <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
                                    <div id="om-tdnb4zilxxvttrt881e5-holder"></div>
                                    <script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="tdnb4zilxxvttrt881e5" data-user="40568" async></script>
                                    <!-- / https://optinmonster.com -->
                                    <style>.om-form-validation-errors-header{display:none}</style>
                                							<!----------------------------------------------->
                            <ul class="article-share 1631938">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.ma/2019/03/18/le-maroc-annonce-le-ralliement-dun-capitaine-rebelle-du-polisario_1631938"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Le Maroc annonce le ralliement d’un capitaine “rebelle” du Polisario via @TelQuelOfficiel  https://telquel.ma/2019/03/18/le-maroc-annonce-le-ralliement-dun-capitaine-rebelle-du-polisario_1631938"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.ma/2019/03/18/le-maroc-annonce-le-ralliement-dun-capitaine-rebelle-du-polisario_1631938&title=Le Maroc annonce le ralliement d’un capitaine “rebelle” du Polisario&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Le Maroc annonce le ralliement d’un capitaine “rebelle” du Polisario&body=Dans la matinée du 18 mars, un cadre rebelle du Polisario a annoncé son intention de rallier le Maroc. C’est ce qu’annonce la MAP citant une « source militaire ». Selon l’agence de presse, ce capitaine assurait la fonction d’officier adjoint du « commandant d’une Katiba (bataillon, ndlr)» de la gendarmerie du Polisario et s’est présenté au niveau de... Lire plus: https://telquel.ma/2019/03/18/le-maroc-annonce-le-ralliement-dun-capitaine-rebelle-du-polisario_1631938">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
            <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        <li class="bookmark">
                
            </li>
                    </ul>
    </li>
</ul>                        </div>
                                            </div>
                                        <div class="col-small col-sticky">
													<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
							<div id="om-ht7jpbumc8d13bsaotzp-holder"></div>
							<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="ht7jpbumc8d13bsaotzp" data-user="40568" async></script>
							<!-- / https://optinmonster.com -->
						                        <div class="pub" data-set="300">
    <div size-slot="300" class="inject-ad" id="5c9021bcbffd3"></div>
    <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                </script>
                </div>
</div>
<div class="widget widget-box widget-vertical"><h2 class="widget-heading">L&rsquo;essentiel</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/education'>Éducation</a><time class="article-publish">18:30</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/03/18/les-enseignants-contractuels-rejettent-leur-integration-aux-aref-la-crise-se-prolonge_1631939'>Les enseignants contractuels rejettent leur intégration aux AREF, la crise se prolonge</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/europe'>Europe</a><time class="article-publish">18:52</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/03/18/lultra-droite-menace-croissante-et-identifiee-en-europe_1631960'>L'ultra-droite, menace croissante et identifiée en Europe</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/societe-2/sante'>Santé</a><time class="article-publish">17:56</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/03/18/les-precisions-de-lhopital-cheikh-kahlifa-sur-lemploi-de-medecins-militaires_1631954'>Les précisions de l’hôpital Cheikh Kahlifa sur l’emploi de médecins militaires</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/sahara'>Sahara</a><time class="article-publish">16:00</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/03/18/le-maroc-annonce-le-ralliement-dun-capitaine-rebelle-du-polisario_1631938'>Le Maroc annonce le ralliement d’un capitaine “rebelle” du Polisario</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique'>Politique</a><time class="article-publish">16:22</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/03/18/depuis-la-region-la-plus-pauvre-du-maroc-baraka-impute-les-disparites-de-developpement-au-pjd_1631901'>Depuis la région la plus pauvre du Maroc, Baraka impute les disparités de développement au PJD</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde'>Monde</a><time class="article-publish">15:34</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/03/18/fusillade-dutrecht-la-police-recherche-un-suspect-originaire-de-turquie_1631924'>Trois morts dans une probable "attaque terroriste" aux Pays-Bas, le tireur en fuite</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/business'>Business</a><time class="article-publish">15:40</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/03/18/platinum-power-toporek-et-belmamoun-saffrontent-en-justice-sur-lemploi-injustifie-de-95-millions-de-dirhams_1631895/?utm_source=tq&utm_medium=paid_post'>Platinum Power: Les actionnaires s'affrontent en justice sur l'emploi de 9,5 millions de dirhams</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique'>Politique</a><time class="article-publish">14:24</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/03/18/pour-mustapha-ramid-le-pjd-na-pas-de-concurrent_1631893'>Pour Mustapha Ramid, le PJD n’a pas de concurrent</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde'>Monde</a><time class="article-publish">13:21</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/03/18/entre-cynisme-et-compassion-les-reactions-a-lattentat-de-christchurch_1631851'>Entre cynisme et compassion, les réactions à l'attentat de Christchurch</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/economie/agriculture'>Agriculture</a><time class="article-publish">12:20</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/03/18/rencontre-a-dakhla-avec-jozsef-steier-le-chercheur-qui-veut-faire-reverdir-le-sahara_1631822'>Rencontre à Dakhla avec Jozsef Steier, le chercheur qui veut verdir le Sahara</a>
                        </h3>
                    </div>
                </li><li class='articles-more'>
                        <a href='/'>L’ESSENTIEL</a>
                    </li></ul></div></div><div class="pub" data-set="600">
    <div size-slot="600" class="inject-ad" id="5c9021bcc4944"></div>
    <div id='div-gpt-ad-1520421926682-2' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                </script>
                </div>
</div>                    </div>
                                    </div>
            </section>
            <section class="section related-section ">
    <div class="container">
        <h3 class="related-heading">
                A lire aussi
                </h3>
        <ul class="articles-list">
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="/2019/03/18/depuis-la-region-la-plus-pauvre-du-maroc-baraka-impute-les-disparites-de-developpement-au-pjd_1631901">
                            <img width="768" height="475" src="https://cdn.telquel.ma/content/uploads/2018/10/000_H79HB-768x475.jpg" class="attachment-md size-md wp-post-image" alt="" />
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/maroc/politique">Politique</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="/2019/03/18/depuis-la-region-la-plus-pauvre-du-maroc-baraka-impute-les-disparites-de-developpement-au-pjd_1631901">
                                Depuis la région la plus pauvre du Maroc, Baraka impute les disparités de développement au PJD
                            </a>
                        </h3>
                        <time class="article-publish">
                            18 mars 2019
                        </time>
                    </div>
                    <a class="article-anchor" href="/2019/03/18/depuis-la-region-la-plus-pauvre-du-maroc-baraka-impute-les-disparites-de-developpement-au-pjd_1631901"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="/2019/03/18/pour-mustapha-ramid-le-pjd-na-pas-de-concurrent_1631893">
                            <img width="714" height="475" src="https://cdn.telquel.ma/content/uploads/2017/07/Ramid-Fondation-Fkih-Titouani-RT-4.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2017/07/Ramid-Fondation-Fkih-Titouani-RT-4.jpg 4700w, https://cdn.telquel.ma/content/uploads/2017/07/Ramid-Fondation-Fkih-Titouani-RT-4-300x200.jpg 300w, https://cdn.telquel.ma/content/uploads/2017/07/Ramid-Fondation-Fkih-Titouani-RT-4-700x466.jpg 700w, https://cdn.telquel.ma/content/uploads/2017/07/Ramid-Fondation-Fkih-Titouani-RT-4-549x365.jpg 549w" sizes="(max-width: 714px) 100vw, 714px" />
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/maroc/politique">Politique</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="/2019/03/18/pour-mustapha-ramid-le-pjd-na-pas-de-concurrent_1631893">
                                Pour Mustapha Ramid, le PJD n’a pas de concurrent
                            </a>
                        </h3>
                        <time class="article-publish">
                            18 mars 2019
                        </time>
                    </div>
                    <a class="article-anchor" href="/2019/03/18/pour-mustapha-ramid-le-pjd-na-pas-de-concurrent_1631893"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="/2019/03/18/abdelhak-bassou-sur-le-retour-des-jihadistes-la-cooperation-internationale-reste-insuffisante_1631874">
                            <img width="768" height="475" src="https://cdn.telquel.ma/content/uploads/2019/03/000_1EB050-768x475.jpg" class="attachment-md size-md wp-post-image" alt="" />
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/maroc/societe">Société</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="/2019/03/18/abdelhak-bassou-sur-le-retour-des-jihadistes-la-cooperation-internationale-reste-insuffisante_1631874">
                                Abdelhak Bassou : “Sur le retour des jihadistes, la coopération est insuffisante”
                            </a>
                        </h3>
                        <time class="article-publish">
                            18 mars 2019
                        </time>
                    </div>
                    <a class="article-anchor" href="/2019/03/18/abdelhak-bassou-sur-le-retour-des-jihadistes-la-cooperation-internationale-reste-insuffisante_1631874"></a>
                </div>
            </li>
                    </ul>
    </div>
</section>            <div class="container">
                <!-- OUTBRAIN Script -->
                <div class="OUTBRAIN" data-src="https://telquel.ma/2019/03/18/le-maroc-annonce-le-ralliement-dun-capitaine-rebelle-du-polisario_1631938" data-widget-id="AR_1"data-ob-template="Telquel"></div>
                <script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                <!-- OUTBRAIN Script -->
            </div>
            <nav class="hide">
    <a class="next-post-ajax" href="/2019/03/18/les-enseignants-contractuels-rejettent-leur-integration-aux-aref-la-crise-se-prolonge_1631939/?paged=1&exclude=1631939&main_post=1631938"></a>
</nav>

<div class="single-divider">article suivant</div>
<div class="injectAds">
    <div class="inject-ad-1520421926682" id="5c9021bcc8158">
        <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                </script>
                </div>
    </div>
</div>
<div class="loader-infinit"></div>
<header class="single-header">
    <div class="container">
        <h2 class="article-heading"> Les enseignants contractuels rejettent leur intégration aux AREF, la crise se prolonge </h2>
        <div class="article-meta">
                            <a class="article-category" href="https://telquel.ma/categorie/education">
                    Éducation
                </a>
                        <time class="article-publish">Le 18 mars 2019</time></div>
    </div>
</header>

        </main>
    </div>
        </main>

    <footer class="footer">
        <div class="container">
            <div class="footer-social">
                <h2 class="heading">Suivez-nous</h2>
                <ul class="list">
                    <li>
                        <a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
                    </li>
                </ul>
            </div>
            <ul id="menu-menu-footer" class="footer-pages">
            <li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/abonnement">Abonnement</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
        </ul>
            <a class="footer-brand" href="/">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt=""/>
            </a>
        </div>
    </footer>
</div>
            <div class="supporter">
            <button class="supporter-switcher" type="button"><i class="fa fa-angle-up"></i></button>
            <div class="supporter-primary">
                <div class="container flex">
                    <div class="supporter-left">
                    <!-- <p class="limit">Encore<span>119 articles gratuits</span>à lire ce mois.</p> -->
                        <p class="description">Engagez-vous à nos côtés, pour un journalisme indépendant et exigeant.
                            <br>Abonnement 100% numérique.</p>
                    </div>
                    <div class="supporter-right">
                                                <a class="btn btn-white" href="/abonnement"><b>Je m’abonne</b> (10 DH)</a>
                                            </div>
                </div>
                <div class="supporter-close">
                    <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/close.svg?v=1.0" alt=""/>
                </div>
            </div>
            <div class="supporter-secondary">
                <div class="container">
                    <div class="col">
                        <h4 class="heading">Tout TelQuel en illimité</h4>
                        <div class="image">
                            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/supporter-1.png?v=1.0" alt=""/>
                        </div>
                        <p class="description">Accédez à tous nos articles sur<br>ordinateur, tablette et mobile.</p>
                    </div>
                    <div class="col">
                        <h4 class="heading">Les alertes confidentielles</h4>
                        <div class="image">
                            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/supporter-2.png?v=1.0" alt=""/>
                        </div>
                        <p class="description">Recevez par mail, les informations<br>confidentielles, en avant-première.
                        </p>
                    </div>
                    <div class="col">
                        <h4 class="heading">Le magazine en numérique</h4>
                        <div class="image">
                            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/supporter-3.png?v=1.0" alt=""/>
                        </div>
                        <p class="description">Recevez le magazine TelQuel en format<br>numérique en avant première.</p>
                    </div>
                </div>
                <div class="container flex">
                    <div class="supporter-left">
                        <p class="description">Abonnement 100% numérique, à partir de 10DH le premier mois, puis 49DH
                            par mois. </p>
                    </div>
                    <div class="supporter-right">
                        <a class="btn btn-secondary" href="/abonnement"><b>Je m’abonne</b> (10 DH)</a>
                    </div>
                </div>
            </div>
        </div>
        <div id='div-gpt-ad-1520421926682-1' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                </script>
                </div>



<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script type="text/javascript">
    (function () {
        var sc = document.createElement('script');
            sc.src = "https://player.mediabong.com/syncroll/972/loader.js?%%CACHEBUSTER%%";
            sc.type = 'text/javascript';
            sc.async = true;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sc, s);
    })();
</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="t7g9c8fq3d0ur8au2b7l" data-user="40568" async></script>
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="kfqoczuxg8kjitnhnucg" data-user="40568" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Lead magnet 15 ans d'éditos --><script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="hxvxyepi8mc81g35pk5y" data-user="40568" data-env="production"></script><!-- / OptinMonster -->		<script type="text/javascript">var hxvxyepi8mc81g35pk5y_shortcode = true;</script>
		<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data_ajax = {"security":"8d5da5ef8e"};
var ajaxurl = "https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/vue/2.4.2/vue.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://static.telquel.ma/content/plugins/dflip/assets/js/dflip.min.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://telquel.ma/cms/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '862049aabc', slugs: {"hxvxyepi8mc81g35pk5y":{"slug":"hxvxyepi8mc81g35pk5y","mailpoet":false}} };</script>
		</body>
</html>
