





<!doctype html>
<html lang="fr">
<!----dnc.v1.0.1-->
<head>
<link rel="preconnect" href="https://static.telquel.ma/" crossorigin>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A"/>
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  //gtag('config', 'UA-43730023-1'); 

  // Google analytics
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KF7LDRG');</script>
  <!-- End Google Tag Manager -->

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>    <meta property="fb:app_id" content="147887085966951"/>
    
    <meta property="og:locale" content="fr_FR"/>
    <meta property="og:locale:alternate" content="fr_FR"/>
    <link href="https://static.telquel.ma/content/themes/telquel/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" rel="preload" as="font" crossorigin="anonymous">
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700;900&display=swap" rel="stylesheet">
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>

    <link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">

    
    <script>
    window.addEventListener("load", function () {
        jQuery("body").show();
    });

    var is_user_paid = 'false';

    window.prices = { TMBZ493DWQM1:499,TMFBGGPJWDIG:699,TM89J5P93TMD:349,TMBFWOXTFDVR:999,TM5TPTAVFMKD:1000,TM78CKU4CMF1:2000,TMW6L82MB9KF:5000,TM0H7SXOQYNG:10000,TMLY56XB0NWL:599,TMFEFEZVWC6O:699,TMDOGU85XCUK:20,TMW7MQJ6NBIM:499,TMSOPZYI43D0:80,TMWLXR23P8BY:59,TMNZVWGTQPYT:149,TM02QS1PCUW1:499,TMO07P428XVE:799, }
</script>

<!-- PIANO JAVASCRIPT SDK -->
<script>

    var tp = window["tp"] || [];

    tp.push(["setAid", "ptkbS1SAIe"]);
    
</script>

    
        
            <script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                    googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                    googletag.pubads().setTargeting("url", "1767085");
            googletag.pubads().setTargeting("category", "France");
        googletag.pubads().setTargeting("category", "Politique");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();                });
            </script>

            <script type="text/javascript">
    (function () {
        window.sib =

            {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
        ;
        /* OPTIONAL: email for identify request*/
                    window.sendinblue = {};
        for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
            (function (k) {
                window.sendinblue[k] = function () {
                    var arg = Array.prototype.slice.call(arguments);
                    (window.sib[k] || function () {
                        var t = {};
                        t[k] = arg;
                        window.sib.equeue.push(t);
                    })(arg[0], arg[1], arg[2]);
                };
            })(j[i]);
        }
        var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
        n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
    })();
</script>

    <link media="all" href="https://static.telquel.ma/content/cache/autoptimize/css/autoptimize_b3920dfd569b3d8623a17256a1d815c3.css" rel="stylesheet" /><title>Législatives françaises : l’investiture d’une ministre macroniste dans la circonscription Maghreb-Afrique de l’Ouest, un parachutage ?</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://telquel.ma/2022/05/16/legislatives-francaises-linvestiture-dune-ministre-macroniste-dans-la-circonscription-maghreb-afrique-de-louest-un-parachutage_1767085" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		



<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php","ajax_nonce":"c57e511aec","flag_url":"https:\/\/static.telquel.ma\/content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/mailin/js/mailin-front.js'></script>
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2022%2F05%2F16%2Flegislatives-francaises-linvestiture-dune-ministre-macroniste-dans-la-circonscription-maghreb-afrique-de-louest-un-parachutage_1767085" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2022%2F05%2F16%2Flegislatives-francaises-linvestiture-dune-ministre-macroniste-dans-la-circonscription-maghreb-afrique-de-louest-un-parachutage_1767085&#038;format=xml" />
<noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>
                <meta property="og:title" content="Législatives françaises : l’investiture d’une ministre macroniste dans la circonscription Maghreb-Afrique de l’Ouest, un parachutage ?"/>
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://telquel.ma/2022/05/16/legislatives-francaises-linvestiture-dune-ministre-macroniste-dans-la-circonscription-maghreb-afrique-de-louest-un-parachutage_1767085?fbrefresh=4"/>
                <meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2022/05/324P6TZ-preview.jpg"/>
                <meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2022/05/324P6TZ-preview.jpg"/>
                <meta property="og:description" content="À la suite de la condamnation du député sortant M’jid El Guerrab, la majorité présidentielle a finalement tranché pour l’investiture de la 9e circonscription des Français de l’étranger. Élisabeth Moreno, ministre déléguée chargée de l’Égalité entre les femmes et les hommes, est la candidate officielle de la coalition Ensemble. Un choix dénoncé par certains comme un parachutage, vecteur de candidatures dissidentes."/>
                <meta property="og:image:width" content="470"/>
				<meta property="og:image:height" content="265"/>
				<meta property="og:site_name" content="Telquel.ma"/>
                <meta name="twitter:card" content="summary"/>
                <meta name="twitter:site" content="Telquel"/>
                <meta name="twitter:app:name:googleplay" content="Telquel" />
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>		
	
    
</head>
<body class="post-template-default single single-post postid-1767085 single-format-standard  navbar-alert-spacing single-private" id="tq">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KF7LDRG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="overlay"></div>
<nav class="navbar no-notification">
            <div class="navbar-alert active">
            <div class="navbar-alert-container" data-post="1591007">
                <div>x
                    <time>Le 16 avril 2018</time>
                    <a href="https://telquel.ma/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
                </div>
            </div>
            <span role="button">&times;</span>
        </div>
        <div class="container">
        <div class="navbar-left">
            <div class="navigation-switcher navigation-show">
                <span></span>
                <span></span>
                <span></span>
            </div>
            <form class="navbar-search" action="/">
                <input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici"
                       autocomplete="off" required>
                <span class="navbar-search-underline"></span>
                <label for="navbar-search"></label>
                <button type="submit"></button>
            </form>
            <div class="navbar-magazine">
                                <a href="https://telquel.ma/sommaire/malika-el-fassi-combattante-pour-lindependance-du-maroc-et-des-femmes" class="image">
                    <noscript><img width="65" height="84" src="https://cdn.telquel.ma/content/uploads/2022/05/700x900-65x84.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/05/700x900-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-46x59.png 46w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-256x329.png 256w, https://cdn.telquel.ma/content/uploads/2022/05/700x900.png 700w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="84" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 84'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2084%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/05/700x900-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-46x59.png 46w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-256x329.png 256w, https://cdn.telquel.ma/content/uploads/2022/05/700x900.png 700w" data-src="https://cdn.telquel.ma/content/uploads/2022/05/700x900-65x84.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                </a>
                <a href="https://telquel.ma/sommaire/malika-el-fassi-combattante-pour-lindependance-du-maroc-et-des-femmes" class="anchor">
                    <time>
                        N° 996 du 13 au 19 Mai 2022</time>
                    <span>Voir le sommaire complet</span>
                </a>
                            </div>
        </div>
        <a class="navbar-brand" href="/">
            <img width="178" height="35" src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt="telquel"/>
        </a>
        <div class="navbar-right">
            <span id="renewsubscribe" >
                                    <a class="btn btn-secondary btnpaywallabo" data-btn="headerAbo" href="/abonnement?post_id=1767085&amp;page_type=post&amp;location=header">Abonnez-vous</a>
                
            </span>
            <a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
                        <div class="navbar-user">
                                    <a class="test" href="/profile">
                        se connecter
                    </a>

                
                                                        <span class="navbar-user-submenu-click"></span>
                            </div>
        </div>
    </div>
</nav>
<nav class="navigation">
    <div class="navigation-switcher navigation-close">
                    <a href="/profile">Se connecter</a>
            </div>
    <div class="navigation-scroll">
        <div class="navigation-scroll-container">

            <div class="navigation-article">
                                <div class="article-header">
                    <a class="article-image" href="https://telquel.ma/2022/05/16/legislatives-francaises-linvestiture-dune-ministre-macroniste-dans-la-circonscription-maghreb-afrique-de-louest-un-parachutage_1767085">
                        <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/05/324P6TZ-preview-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/05/324P6TZ-preview-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/05/324P6TZ-preview-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/05/324P6TZ-preview-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/05/324P6TZ-preview-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/05/324P6TZ-preview-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/05/324P6TZ-preview-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2022/05/324P6TZ-preview-845x475.jpg">
                    </a>
                </div>
                <div class="article-content">
                    <div class="article-meta">
                        <time class="article-publish">à la une</time>
                    </div>
                    <div class="article-main">
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2022/05/16/legislatives-francaises-linvestiture-dune-ministre-macroniste-dans-la-circonscription-maghreb-afrique-de-louest-un-parachutage_1767085">
                                Législatives françaises : l’investiture d’une ministre macroniste dans la circonscription Maghreb-Afrique de l’Ouest, un parachutage ?
                            </a>
                        </h3>
                    </div>
                </div>
                <a class="article-anchor" href="https://telquel.ma/2022/05/16/legislatives-francaises-linvestiture-dune-ministre-macroniste-dans-la-circonscription-maghreb-afrique-de-louest-un-parachutage_1767085"></a>
                            </div>

            
            <ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1751523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751523"><a href="https://telquel.ma/categorie/diaspora">Diaspora</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1681466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681466"><a href="https://telquel.ma/categorie/economie/restart">#Restart</a></li>
<li id="menu-item-1675637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675637"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-1675636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675636"><a href="https://telquel.ma/categorie/initiatives">#initiatives</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1752278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1752278"><a href="https://ar.telquel.ma/">TelQuel عربي</a></li>
<li id="menu-item-1670592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1670592"><a href="https://telquel.ma/faq">FAQ</a></li>
<li id="menu-item-1671633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671633"><a href="https://telquel.ma/contact">Contact</a></li>
<li id="menu-item-1671634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671634"><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
</ul>

                            <a class="navigation-user" href="/profile">
                    <div class="navigation-user-image">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/identifier.png?v=1.0" alt=""/>
                    </div>
                    <span>
                        <span>Créer un compte / Mon compte</span>
                        </span>
                </a>
            
            <div class="navigation-magazine">
                                <ul class="list">
                                                                <li>
                            <a href="https://telquel.ma/2022/05/13/raconte-moi-malika-el-fassi_1766616"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
            </span>
Histoire : raconte-moi Malika El Fassi</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2022/05/13/florilege-ainsi-parlait-malika-el-fassi_1766668"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
            </span>
Florilège : ainsi parlait Malika El Fassi</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2022/05/13/souvenirs-malika-el-fassi-de-lombre-a-la-lumiere_1766670"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
            </span>
Souvenirs : Malika El Fassi, de l'ombre à la lumière</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2022/05/13/zakya-daoud-les-femmes-ne-peuvent-pas-e%cc%82tre-des-heroi%cc%88nes-cest-encore-mal-vu_1766672"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
            </span>
Zakya Daoud : “Les femmes ne peuvent pas être des héroïnes, c’est encore mal vu”</a>
                        </li>
                                    </ul>
                <div class="heading">
                    <a href="https://telquel.ma/sommaire/malika-el-fassi-combattante-pour-lindependance-du-maroc-et-des-femmes" class="image">
                        <noscript><img width="65" height="84" src="https://cdn.telquel.ma/content/uploads/2022/05/700x900-65x84.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/05/700x900-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-46x59.png 46w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-256x329.png 256w, https://cdn.telquel.ma/content/uploads/2022/05/700x900.png 700w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="84" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 84'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2084%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/05/700x900-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-46x59.png 46w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2022/05/700x900-256x329.png 256w, https://cdn.telquel.ma/content/uploads/2022/05/700x900.png 700w" data-src="https://cdn.telquel.ma/content/uploads/2022/05/700x900-65x84.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                    </a>
                    <div>
                        <h4><a href="https://telquel.ma/sommaire/malika-el-fassi-combattante-pour-lindependance-du-maroc-et-des-femmes">Au sommaire<br>du magazine</a></h4>
                        <time>
                            N° 996 du 13 au 19 Mai 2022</time>
                    </div>
                </div>
                <a href="https://telquel.ma/sommaire/malika-el-fassi-combattante-pour-lindependance-du-maroc-et-des-femmes" class="anchor">Voir le sommaire complet</a>


                                    <a class="btn btn-block btn-secondary" href="/abonnement?post_id=1767085&amp;page_type=post&amp;location=left_menu">Abonnez-vous</a>
                
                            </div>
        </div>
    </div>
</nav>

<div class="wrapper">
    <div class="container">
        <ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-1675630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675630"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1698132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698132"><a href="https://telquel.ma/categorie/maroc/sahara">Sahara</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1698131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698131"><a href="https://telquel.ma/categorie/culture/livres/qitab">Qitab</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1751520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1751520"><a href="https://telquel.ma/categorie/diaspora">Diaspora</a></li>
<li id="menu-item-1699378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1699378"><a href="https://telquel.ma/podcasts/"><p style="color:#fff;background:#e90b0b url('https://cdn.telquel.ma/content/uploads/2020/10/cask.png') no-repeat 0;padding: 0 10px 0 28px;border-radius: 2px;background-size: 13px;background-position-x: 8px;background-position-y: 9px;">Podcasts</p></a></li>
</ul>
    </div>

    <!-- Edit 1 -->
    <main class="main">
        
                <div class="single-container cat-france-4 post-type-post premium-article ">
        <main class="main post">
        <script type="text/javascript">
            var tags = [];

            </script>
            <header class="single-header">

                <div class="container">
                    <h2 class="article-heading"> Législatives françaises : l’investiture d’une ministre macroniste dans la circonscription Maghreb-Afrique de l’Ouest, un parachutage ? </h2>
                    <div class="article-meta">
                                                    <a class="article-category" href="https://telquel.ma/categorie/france-4">France</a>
                                                                        <time class="article-publish">Le 16 mai 2022</time>
                                            </div>
                </div>
            </header>

            <section class="section">
                <div class="container">
                    <div class="col-large col-gutter">
                        <div class="single-pre-content">
                            
                            <p>À la suite de la condamnation du député sortant M’jid El Guerrab, la majorité présidentielle a finalement tranché pour l’investiture de la 9e circonscription des Français de l’étranger. Élisabeth Moreno, ministre déléguée chargée de l’Égalité entre les femmes et les hommes, est la candidate officielle de la coalition Ensemble. Un choix dénoncé par certains comme un parachutage, vecteur de candidatures dissidentes.</p>
                                                        <h4 class="article-editor">Par
                                                                    <a href="https://telquel.ma/author/clement-rabusciencespo-lille-eu" title="Articles par Clément Rabu" class="author url fn" rel="author">Clément Rabu</a>
                                
                            </h4>
                                                    </div>
                                                    <figure class="single-cover">
                                <div class="article-image">
                                    <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/05/324P6TZ-preview-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/05/324P6TZ-preview-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/05/324P6TZ-preview-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/05/324P6TZ-preview-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/05/324P6TZ-preview-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/05/324P6TZ-preview-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/05/324P6TZ-preview-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2022/05/324P6TZ-preview-845x475.jpg">
                                </div>
                                                                <figcaption> Emmanuel Macron et Élisabeth Moreno, le 8 mars 2022.
                                                                            <span class="wp-credit-text">Crédit: Ludovic Marin / POOL / AFP</span>
                                                                    </figcaption>
                                                            </figure>
                                                <div class="single-content">
                            <div class="col-small col-gutter col-sticky-small">
                                <time class="article-reading">8 min</time>
                                <ul class="article-share 1767085">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2022/05/16/legislatives-francaises-linvestiture-dune-ministre-macroniste-dans-la-circonscription-maghreb-afrique-de-louest-un-parachutage_1767085"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Législatives françaises : l’investiture d’une ministre macroniste dans la circonscription Maghreb-Afrique de l’Ouest, un parachutage ? via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2022/05/16/legislatives-francaises-linvestiture-dune-ministre-macroniste-dans-la-circonscription-maghreb-afrique-de-louest-un-parachutage_1767085"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2022/05/16/legislatives-francaises-linvestiture-dune-ministre-macroniste-dans-la-circonscription-maghreb-afrique-de-louest-un-parachutage_1767085&title=Législatives françaises : l’investiture d’une ministre macroniste dans la circonscription Maghreb-Afrique de l’Ouest, un parachutage ?&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Législatives françaises : l’investiture d’une ministre macroniste dans la circonscription Maghreb-Afrique de l’Ouest, un parachutage ?&body=Lorsque Mehdi Reddad monte dans l’avion, jeudi 12 mai, il sait que les trois prochaines heures de son Dakar-Casablanca vont être longues, sans possibilité d’être connecté. Tout se joue au même moment, sur le bureau du président de la République Emmanuel Macron à Paris, et le candidat à l&rsquo;investiture pour la 9e circonscription des Français... Lire plus: https://telquel.mahttps://telquel.ma/2022/05/16/legislatives-francaises-linvestiture-dune-ministre-macroniste-dans-la-circonscription-maghreb-afrique-de-louest-un-parachutage_1767085">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
                        <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        
                    </ul>
    </li>
</ul>                            </div>
                            <div class="col-large" id="article-container">
                                <p>
<p> <span class="lettrine">L</span>orsque Mehdi Reddad monte dans l’avion, jeudi 12 mai, il sait que les trois prochaines heures de son Dakar-Casablanca vont être longues, sans possibilité d’être connecté. Tout se joue au même moment, sur le bureau du président de la République Emmanuel Macron à Paris, et le candidat à l&rsquo;investiture pour la 9e circonscription des Français de l&rsquo;étranger, qui couvre la zone Maghreb-Afrique de l&rsquo;Ouest, a un mauvais pressentiment. <em>“Ils vont nous mettre un écrivain”, </em>pense-t-il, à la recherche en vain de Wifi pour connaître la décision d’investiture de la majorité présidentielle. L’entrepreneur franco-marocain sait que ce ne sera pas lui. Dans ce micmac, où chacun dit tout et son contraire, Mehdi Reddad voulait jusqu’ici partir avec une étiquette un peu différente&#8230;.</p>

                                <div id="paybox-afterpaid"></div>
    <section data-content="1587"
             class="section magazine-section big-paybox-section"
             style="float:left;max-width:580px !important;overflow:hidden;">
        <div class="container">
            <div class="tq-paywall-custom-wrapper">

                <div class="tq-paywall-custom-text-wrapper">
                    <strong>Cet article est réservé aux abonnés.</strong><br>
                    Déjà abonné ? <a href="/profile" target="_blank"> Se connecter</a>
                </div>

                <div class="tq-paywall-custom-text-lg">
                    Soutenez un média indépendant et exigeant
                </div>

                <div class="tq-paywall-custom-list">
                    <ul>
                        <li>Accédez à tous les contenus de TelQuel en illimité</li>
                        <li>Lisez le magazine en numérique avant sa sortie en kiosque</li>
                        <li>Accédez à plus de 900 numéros de TelQuel numérisés</li>
                    </ul>
                </div>

                <div class="tq-paywall-custom-button-wrapper">
                    <a class="btn btn-secondary" href="/abonnement?post_id=1767085&amp;page_type=post&amp;location=paywall" target="_blank" id="paywallBtn">S’abonner</a>
                </div>

            </div>
        </div>
    </section>



                                <div id="fetour-1" style="width:100%"></div>
                            </div>
                                                                                        

                        </div>

                                                   
                        <!-- <div id="beforetagsside" class="beforetagsside"></div> -->
                                                <div class="single-content">
                                                        <ul class="article-tags">
                                <li>Sujets:</li>
                                                                    <li><a href="https://telquel.ma/tag/elisabeth-moreno">Elisabeth Moreno</a></li>
                                    <script type="text/javascript">
                                    tags.push('Elisabeth Moreno');
                                    </script>

                                                                    <li><a href="https://telquel.ma/tag/francais-de-letranger">français de l&#039;étranger</a></li>
                                    <script type="text/javascript">
                                    tags.push('français de l&#039;étranger');
                                    </script>

                                                                    <li><a href="https://telquel.ma/tag/legislatives-francaises">Législatives françaises</a></li>
                                    <script type="text/javascript">
                                    tags.push('Législatives françaises');
                                    </script>

                                                                    <li><a href="https://telquel.ma/tag/mjid-el-guerrab">m&#039;jid el guerrab</a></li>
                                    <script type="text/javascript">
                                    tags.push('m&#039;jid el guerrab');
                                    </script>

                                                            </ul>
                                                        <!-- /29678360/TQ_V2_under-article -->
                            <div id='div-gpt-ad-1535970381619-0' style='height:1px; width:1px;'>
                                <script>
                                    if(typeof googletag !== 'undefined'){
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535970381619-0'); });
                                    }
                                </script>
                            </div>
                            
							<!----------------------------------------------->
                            <ul class="article-share 1767085">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2022/05/16/legislatives-francaises-linvestiture-dune-ministre-macroniste-dans-la-circonscription-maghreb-afrique-de-louest-un-parachutage_1767085"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Législatives françaises : l’investiture d’une ministre macroniste dans la circonscription Maghreb-Afrique de l’Ouest, un parachutage ? via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2022/05/16/legislatives-francaises-linvestiture-dune-ministre-macroniste-dans-la-circonscription-maghreb-afrique-de-louest-un-parachutage_1767085"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2022/05/16/legislatives-francaises-linvestiture-dune-ministre-macroniste-dans-la-circonscription-maghreb-afrique-de-louest-un-parachutage_1767085&title=Législatives françaises : l’investiture d’une ministre macroniste dans la circonscription Maghreb-Afrique de l’Ouest, un parachutage ?&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Législatives françaises : l’investiture d’une ministre macroniste dans la circonscription Maghreb-Afrique de l’Ouest, un parachutage ?&body=Lorsque Mehdi Reddad monte dans l’avion, jeudi 12 mai, il sait que les trois prochaines heures de son Dakar-Casablanca vont être longues, sans possibilité d’être connecté. Tout se joue au même moment, sur le bureau du président de la République Emmanuel Macron à Paris, et le candidat à l&rsquo;investiture pour la 9e circonscription des Français... Lire plus: https://telquel.mahttps://telquel.ma/2022/05/16/legislatives-francaises-linvestiture-dune-ministre-macroniste-dans-la-circonscription-maghreb-afrique-de-louest-un-parachutage_1767085">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
                        <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        
                    </ul>
    </li>
</ul>                           
                        </div>
                                                <!--<div id="aftertagside"></div>-->

                    </div>
                                        <div class="col-small col-sticky">
                        <div class="pub" data-set="300">
    <div size-slot="300" class="inject-ad" id="6282e09177b18"></div>
    <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
</div>
<div id="singleside">

</div>
<div class="widget widget-box widget-vertical"><h2 class="widget-heading">Instant-T</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/france-4'>France</a><time class="article-publish">18:22</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2022/05/16/france-elisabeth-borne-premiere-cheffe-de-gouvernement-depuis-30-ans_1767182'>France : Élisabeth Borne première cheffe de gouvernement depuis 30 ans</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/agriculture-2'>Agriculture</a><time class="article-publish">16:51</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2022/05/16/partenariats-entre-le-maroc-et-le-japon-le-vice-ministre-japonais-de-lagriculture-en-visite-au-maroc_1767161'>Partenariats entre le Maroc et le Japon : le vice-ministre japonais de l’Agriculture en visite au Maroc</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">16:51</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2022/05/16/otan-apres-la-finlande-la-suede-va-officialiser-sa-candidature_1767152'>OTAN : après la Finlande, la Suède va officialiser sa candidature</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/algerie'>Algérie</a><time class="article-publish">16:42</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2022/05/16/algerie-peine-capitale-pour-guermit-bounouira-ex-secretaire-particulier-dahmed-gaid-salah_1767141'>Algérie : peine capitale pour Guermit Bounouira, ex-secrétaire particulier d’Ahmed Gaïd Salah</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/economie/industrie'>Industrie</a><time class="article-publish">14:35</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2022/05/16/industrie-aziz-akhannouch-recoit-gerd-muller-directeur-general-de-lonudi_1767116'>Industrie : Aziz Akhannouch reçoit Gerd Müller, directeur général de l’ONUDI</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/espagne'>Espagne</a><time class="article-publish">14:03</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2022/05/16/le-president-du-parti-populaire-espagnol-en-visite-a-sebta-ce-mardi_1767091'>Le président du Parti populaire espagnol en visite à Sebta ce mardi</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/espagne'>Espagne</a><time class="article-publish">13:06</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2022/05/16/reouverture-des-frontieres-de-sebta-et-melilla-pass-vaccinal-test-pcr-ce-quil-faut-savoir-pour-entrer-et-sortir_1767042'>Réouverture des frontières de Sebta et Melilia : pass vaccinal, test PCR... ce qu’il faut savoir pour entrer et sortir</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/afrique'>Afrique</a><time class="article-publish">12:27</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2022/05/16/le-mali-annonce-son-retrait-de-lorganisation-regionale-g5-sahel_1767056'>Le Mali annonce son retrait de l’organisation régionale G5 Sahel</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/algerie'>Algérie</a><time class="article-publish">12:26</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2022/05/16/algerie-djamel-kehal-medjdoub-nomme-patron-du-renseignement-exterieur_1767030'>Algérie : Djamel Kehal Medjdoub nommé patron du renseignement extérieur</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/linstant-t'>Instant T</a><time class="article-publish">11:07</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2022/05/16/charles-de-foucauld-auteur-de-reconnaissance-au-maroc-proclame-saint-par-le-pape_1766989'>Charles de Foucauld, auteur de “Reconnaissance au Maroc”, proclamé saint par le pape</a>
                        </h3>
                    </div>
                </li><li class='articles-more'>
                        <a href='/categorie/linstant-t'>Instant T</a>
                    </li></ul></div></div><div class="pub" data-set="600">
    <div size-slot="600" class="inject-ad" id="6282e09179a43"></div>
    <div id='div-gpt-ad-1520421926682-2' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                }
                </script>
                </div>
</div>                    </div>
                                    </div>
            </section>



            <div class="container">
<section id="singlebottomside"></section>
<section class="section related-section ">
    <div class="container">
        <h3 class="related-heading">
                A lire aussi
                </h3>
        <ul class="articles-list">
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2022/05/16/france-elisabeth-borne-premiere-cheffe-de-gouvernement-depuis-30-ans_1767182">
                            <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/05/32A88GL-preview-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/05/32A88GL-preview-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/05/32A88GL-preview-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/05/32A88GL-preview-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/05/32A88GL-preview-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/05/32A88GL-preview-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/05/32A88GL-preview-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2022/05/32A88GL-preview-845x475.jpg">
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/france-4">France</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2022/05/16/france-elisabeth-borne-premiere-cheffe-de-gouvernement-depuis-30-ans_1767182">
                                France : Élisabeth Borne première cheffe de gouvernement depuis 30 ans
                            </a>
                        </h3>
                        <time class="article-publish">
                            16 mai 2022
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2022/05/16/france-elisabeth-borne-premiere-cheffe-de-gouvernement-depuis-30-ans_1767182"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2022/05/12/agression-dun-ex-responsable-ps-le-depute-mjid-el-guerrab-condamne-a-1-an-de-prison-ferme-et-2-ans-dineligibilite_1766517">
                            <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/05/329M3HY-preview-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/05/329M3HY-preview-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/05/329M3HY-preview-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/05/329M3HY-preview-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/05/329M3HY-preview-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/05/329M3HY-preview-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/05/329M3HY-preview-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2022/05/329M3HY-preview-845x475.jpg">
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/france-4">France</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2022/05/12/agression-dun-ex-responsable-ps-le-depute-mjid-el-guerrab-condamne-a-1-an-de-prison-ferme-et-2-ans-dineligibilite_1766517">
                                Agression d’un ex-responsable PS : le député M’jid El Guerrab condamné à 1 an de prison ferme et 2 ans d’inéligibilité
                            </a>
                        </h3>
                        <time class="article-publish">
                            12 mai 2022
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2022/05/12/agression-dun-ex-responsable-ps-le-depute-mjid-el-guerrab-condamne-a-1-an-de-prison-ferme-et-2-ans-dineligibilite_1766517"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2022/05/09/legislatives-francaises-karim-ben-cheikh-candidat-de-lunion-de-la-gauche-au-maghreb-et-en-afrique-de-louest_1765947">
                            <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2022/05/thumbnail_1N4A7673-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2022/05/thumbnail_1N4A7673-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/05/thumbnail_1N4A7673-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/05/thumbnail_1N4A7673-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2022/05/thumbnail_1N4A7673-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2022/05/thumbnail_1N4A7673-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2022/05/thumbnail_1N4A7673-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2022/05/thumbnail_1N4A7673-845x475.jpg">
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/france-4">France</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2022/05/09/legislatives-francaises-karim-ben-cheikh-candidat-de-lunion-de-la-gauche-au-maghreb-et-en-afrique-de-louest_1765947">
                                Législatives françaises : Karim Ben Cheikh, candidat de l’union de la gauche au Maghreb et en Afrique de l’Ouest
                            </a>
                        </h3>
                        <time class="article-publish">
                            9 mai 2022
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2022/05/09/legislatives-francaises-karim-ben-cheikh-candidat-de-lunion-de-la-gauche-au-maghreb-et-en-afrique-de-louest_1765947"></a>
                </div>
            </li>
                    </ul>
    </div>
</section>
</div>           


        </main>
    </div>

    <script>
        jQuery(document).ready(function(){
            jQuery('#comment_form').submit(function(){
               
                jQuery('#comment_submit_submit').attr('disabled','disabled');
            });
        });
            
    tp.push(["setContentCreated", "2022-05-16UTC4:47:17"]);
    tp.push(["setContentAuthor", "Clément Rabu"]);
    tp.push(["setContentSection", "France"]);
    tp.push(["setTags", ["elisabeth moreno","français de l&#039;étranger","législatives françaises","m&#039;jid el guerrab", "T-paid", "TelQuel"]]);
    tp.push(["setZone", "web"]);

    checkGa = function(){
        if(typeof(ga) == 'function'){

            tags.forEach(tag => {
                ga('gtag_UA_43730023_1.send', 'event', 'Articletag', tag, { 'nonInteraction': 1});
                sendinblue.track('ArticleTag', {'tag': tag});
            });

            ga('gtag_UA_43730023_1.send', 'event', 'Readarticle', 'Législatives françaises : l’investiture d’une ministre macroniste dans la circonscription Maghreb-Afrique de l’Ouest, un parachutage ?', 'https://telquel.ma/2022/05/16/legislatives-francaises-linvestiture-dune-ministre-macroniste-dans-la-circonscription-maghreb-afrique-de-louest-un-parachutage_1767085', { 'nonInteraction': 1});

        }
        else{
            setTimeout(checkGa, 500);
        }
    }

    checkGa();


    sendinblue.track('ReadArticle', {
        'title': 'Législatives françaises : l’investiture d’une ministre macroniste dans la circonscription Maghreb-Afrique de l’Ouest, un parachutage ?',
        'url': 'https://telquel.ma/2022/05/16/legislatives-francaises-linvestiture-dune-ministre-macroniste-dans-la-circonscription-maghreb-afrique-de-louest-un-parachutage_1767085',
    });



</script>



        </main>


    <script src="https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js?version=6282e091844cc1"></script>
    <footer class="footer">
    <div class="container">
        <div class="footer-social">
            <h2 class="heading">Suivez-nous</h2>
            <ul class="list">
                <li>
                    <a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
                </li>
                <li>
                    <a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
                </li>
            </ul>
            <h2 style="margin-top:20px;margin-bottom:10px;" class="heading">Téléchargez notre application</h2>
            <div style="width:100%;display: flex;">
                <div style="max-width: 300px;margin:0 auto;margin-top: 10px;margin-bottom: 10px;">
                    <div style="width:144px;float:left;">
                        <a target="_blank" href="https://apps.apple.com/us/app/telquel-mobile/id1504054422">
                            <img width="144" height="16" alt="app store" src="https://static.telquel.ma/content/uploads/2021/01/app.png"/>
                        </a>
                    </div>

                    <div style="width:144px;float:left;">
                        <a target="_blank"
                           href="https://play.google.com/store/apps/details?id=com.mobiblanc.telquel&hl">
                            <img width="144" height="16" alt="google play" src="https://static.telquel.ma/content/uploads/2021/01/google-play.png">
                        </a>
                    </div>
                </div>
            </div>

            <ul id="menu-menu-footer" class="footer-pages">
                <li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="/abonnement?post_id=1767085&amp;page_type=post&amp;location=footer">Abonnement</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
                <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
            </ul>
            <a class="footer-brand" href="/">
                <img width="173" height="34" src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt="telquel"/>
            </a>
        </div>
    </div>
</footer>
    <div class="flotingbarhome1">
    <div id="floating-barhome"></div>
                        </div>
</div>

    <div id='div-gpt-ad-1520421926682-1' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                }
                </script>
                </div>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>

<script>
    var expire_date=new Date();
    expire_date.setDate(expire_date.getDate() + 2);
    var cookie_value=location.href + "; expires="+expire_date.toUTCString() + "; path=/" ;
    document.cookie='__tq_post' + "=" + cookie_value;

$('[data-btn]').click(function(){
    btnName = $(this).attr('data-btn');
    ga('gtag_UA_43730023_1.send', 'event', 'btnClick', btnName, location.href);
    sendinblue.track('btnClick', {
        'btn': btnName,
        'url': location.href,
    });

    Cookies.set('__tq_btn', btnName);
    Cookies.set('__tq_post', location.href);
});

</script>

    <script>
        var paywallBtn = document.getElementById("paywallBtn");

        if (paywallBtn) {
            paywallBtn.addEventListener("click", function (e) {

                var btnName = "Paywallv2";

                ga('gtag_UA_43730023_1.send', 'event', 'btnClick', btnName, location.href);
                sendinblue.track('btnClick', {
                    'btn': btnName,
                    'url': location.href,
                });

                Cookies.set('__tq_btn', btnName);
                Cookies.set('__tq_post', location.href);
            });
        }
    </script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>
