<!doctype html>
<html lang="fr">
<!----dnc.v1.0.1-->
<head>
<link rel="preconnect" href="https://static.telquel.ma/" crossorigin>


    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'">
    <meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A"/>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  //gtag('config', 'UA-43730023-1'); 

  // Google analytics
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KF7LDRG');</script>
  <!-- End Google Tag Manager -->

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>    <meta property="fb:app_id" content="147887085966951"/>
    
    <meta property="og:locale" content="fr_FR"/>
    <meta property="og:locale:alternate" content="fr_FR"/>
    <link href="https://static.telquel.ma/content/themes/telquel/dist/fonts/fontawesome-webfont.woff2?v=4.7.0" rel="preload" as="font" crossorigin="anonymous">
    <link href="https://fonts.googleapis.com/css?family=Roboto&display=swap" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>

    <link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">

    <script>
        window.addEventListener("load", function () {
            jQuery("body").show();
        });

        var is_user_paid = 'false';

        window.prices = { TMBZ493DWQM1:499,TMFBGGPJWDIG:699,TM89J5P93TMD:249,TM5TPTAVFMKD:1000,TM78CKU4CMF1:2000,TMW6L82MB9KF:5000,TM0H7SXOQYNG:10000,TMLY56XB0NWL:599,TMFEFEZVWC6O:699,TMDOGU85XCUK:20,TMW7MQJ6NBIM:499,TMSOPZYI43D0:80,TMWLXR23P8BY:59,TMNZVWGTQPYT:149,TM02QS1PCUW1:499, }
    </script>

    <!-- PIANO JAVASCRIPT SDK -->
    <script>

        var tp = window["tp"] || [];

        tp.push(["setAid", "ptkbS1SAIe"]);
        
    </script>

            
            
                <script>
                    googletag.cmd.push(function () {
                        googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                        googletag.pubads().setTargeting("url", "1729871");
            googletag.pubads().setTargeting("category", "Tunisie");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();                    });
                </script>

                            <script type="text/javascript">
        (function () {
            window.sib =

                {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
            ;
            /* OPTIONAL: email for identify request*/
                            window.sendinblue = {};
            for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
                (function (k) {
                    window.sendinblue[k] = function () {
                        var arg = Array.prototype.slice.call(arguments);
                        (window.sib[k] || function () {
                            var t = {};
                            t[k] = arg;
                            window.sib.equeue.push(t);
                        })(arg[0], arg[1], arg[2]);
                    };
                })(j[i]);
            }
            var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
            n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
        })();
    </script>
    <link media="all" href="https://static.telquel.ma/content/cache/autoptimize/css/autoptimize_27e19ae80ab8eaac2be3585eae1e6708.css" rel="stylesheet" /><title>Crise politique en Tunisie : un coup d’État constitutionnel ?</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Répondant aux manifestations en cours dans tout le pays, le président tunisien Kaïs Saïed a décidé, dimanche 25 juillet, de dissoudre le Parlement et d’assurer le pouvoir exécutif, limogeant dans la foulée plusieurs ministres."/>
<link rel="canonical" href="https://telquel.ma/2021/07/28/crise-politique-en-tunisie-un-coup-detat-constitutionnel_1729871" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		



<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php","ajax_nonce":"2015d0890b","flag_url":"https:\/\/static.telquel.ma\/content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/mailin/js/mailin-front.js'></script>
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2021%2F07%2F28%2Fcrise-politique-en-tunisie-un-coup-detat-constitutionnel_1729871" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2021%2F07%2F28%2Fcrise-politique-en-tunisie-un-coup-detat-constitutionnel_1729871&#038;format=xml" />
<noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>
                <meta property="og:title" content="Crise politique en Tunisie : un coup d’État constitutionnel ?"/>
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://telquel.ma/2021/07/28/crise-politique-en-tunisie-un-coup-detat-constitutionnel_1729871?fbrefresh=3"/>
                <meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2021/07/dc6eed90c5b7a878de6372626fc72a5a.jpg"/>
                <meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2021/07/dc6eed90c5b7a878de6372626fc72a5a.jpg"/>
                <meta property="og:description" content="Répondant aux manifestations en cours dans tout le pays, le président tunisien Kaïs Saïed a décidé, dimanche 25 juillet, de dissoudre le Parlement et d’assurer le pouvoir exécutif, limogeant dans la foulée plusieurs ministres. Un choix applaudi par une partie de la population, mais qui interroge sur le plan constitutionnel."/>
                <meta property="og:image:width" content="470"/>
				<meta property="og:image:height" content="265"/>
				<meta property="og:site_name" content="Telquel.ma"/>
                <meta name="twitter:card" content="summary"/>
                <meta name="twitter:site" content="Telquel"/>
                <meta name="twitter:app:name:googleplay" content="Telquel" />
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>		
	
    
</head>
<body class="post-template-default single single-post postid-1729871 single-format-standard  navbar-alert-spacing single-private" id="tq">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KF7LDRG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="overlay"></div>
<nav class="navbar no-notification">
            <div class="navbar-alert active">
            <div class="navbar-alert-container" data-post="1591007">
                <div>x
                    <time>Le 16 avril 2018</time>
                    <a href="https://telquel.ma/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
                </div>
            </div>
            <span role="button">&times;</span>
        </div>
        <div class="container">
        <div class="navbar-left">
            <div class="navigation-switcher navigation-show">
                <span></span>
                <span></span>
                <span></span>
            </div>
            <form class="navbar-search" action="/">
                <input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici"
                       autocomplete="off" required>
                <span class="navbar-search-underline"></span>
                <label for="navbar-search"></label>
                <button type="submit"></button>
            </form>
            <div class="navbar-magazine">
                                <a href="https://telquel.ma/sommaire/saa%cc%82d-eddine-el-othmani-linterview-exclusive-jai-la-conscience-tranquille" class="image">
                    <noscript><img width="65" height="84" src="https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-65x84.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-46x59.png 46w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-256x329.png 256w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1.png 700w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="84" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 84'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2084%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-46x59.png 46w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-256x329.png 256w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1.png 700w" data-src="https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-65x84.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                </a>
                <a href="https://telquel.ma/sommaire/saa%cc%82d-eddine-el-othmani-linterview-exclusive-jai-la-conscience-tranquille" class="anchor">
                    <time>
                        N° 960 du 16 au 29 July 2021</time>
                    <span>Voir le sommaire complet</span>
                </a>
                            </div>
        </div>
        <a class="navbar-brand" href="/">
            <img width="178" height="35" src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt="telquel"/>
        </a>
        <div class="navbar-right">
            <span id="renewsubscribe" >

                                    <a class="btn btn-secondary btnpaywallabo" data-btn="headerAbo" href="/abonnement">Abonnez-vous</a>
                
            </span>
            <a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
                        <div class="navbar-user">
                                    <a class="test" href="/profile">
                        se connecter
                  </a>

                
                                                    <span class="navbar-user-submenu-click"></span>
                            </div>
        </div>
    </div>
</nav>
<nav class="navigation">
    <div class="navigation-switcher navigation-close">
            <a href="/profile">Se connecter</a>
        </div>
    <div class="navigation-scroll">
        <div class="navigation-scroll-container">

            <div class="navigation-article">
                                <div class="article-header">
                    <a class="article-image" href="https://telquel.ma/2021/07/28/les-dits-et-les-non-dits-de-la-rencontre-entre-nasser-bourita-et-joey-hood_1730304">
                        <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2021/07/615799f260c0a70bf5cae033d5f1c9d0-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/07/615799f260c0a70bf5cae033d5f1c9d0-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2021/07/615799f260c0a70bf5cae033d5f1c9d0-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2021/07/615799f260c0a70bf5cae033d5f1c9d0-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/07/615799f260c0a70bf5cae033d5f1c9d0-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2021/07/615799f260c0a70bf5cae033d5f1c9d0-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2021/07/615799f260c0a70bf5cae033d5f1c9d0-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2021/07/615799f260c0a70bf5cae033d5f1c9d0-845x475.jpg">
                    </a>
                </div>
                <div class="article-content">
                    <div class="article-meta">
                        <time class="article-publish">à la une</time>
                    </div>
                    <div class="article-main">
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2021/07/28/les-dits-et-les-non-dits-de-la-rencontre-entre-nasser-bourita-et-joey-hood_1730304">
                                Les dits et les non-dits de la rencontre entre Nasser Bourita et Joey Hood
                            </a>
                        </h3>
                    </div>
                </div>
                <a class="article-anchor" href="https://telquel.ma/2021/07/28/les-dits-et-les-non-dits-de-la-rencontre-entre-nasser-bourita-et-joey-hood_1730304"></a>
                            </div>

            
            <ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1681466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681466"><a href="https://telquel.ma/categorie/economie/restart">#Restart</a></li>
<li id="menu-item-1675637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675637"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-1675636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675636"><a href="https://telquel.ma/categorie/initiatives">#initiatives</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1670592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1670592"><a href="https://telquel.ma/faq">FAQ</a></li>
<li id="menu-item-1671633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671633"><a href="https://telquel.ma/contact">Contact</a></li>
<li id="menu-item-1671634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671634"><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
</ul>

                        <a class="navigation-user" href="/profile">
                    <div class="navigation-user-image">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/identifier.png?v=1.0" alt=""/>
                    </div>
                    <span>
                        <span>Créer un compte / Mon compte</span>
                        </span>
                </a>
            
            <div class="navigation-magazine">
                                <ul class="list">
                                                            <li>
                            <a href="https://telquel.ma/2021/07/16/travailleuses-domestiques-lesclavage-moderne_1729188"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
            </span>
Travailleuses domestiques, le scandale de l'esclavage moderne</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2021/07/16/employes-de-maison-pourquoi-la-loi-19-12-est-inapplicable_1729220"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
            </span>
Employés de maison : pourquoi la loi 19-12 est inapplicable</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2021/07/16/affaires-raissouni-et-radi-une-condamnation-et-des-incertitudes_1729268"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
            </span>
Affaires Raissouni et Radi : une condamnation, des irrégularités et des incertitudes</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2021/07/16/saa%cc%82d-eddine-el-othmani-linterview-exclusive-jai-la-conscience-tranquille_1729155"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="" width="0" height="0">
            </span>
Saâd-Eddine El Othmani, l'interview exclusive : “J’ai la conscience tranquille”</a>
                        </li>
                                    </ul>
                <div class="heading">
                    <a href="https://telquel.ma/sommaire/saa%cc%82d-eddine-el-othmani-linterview-exclusive-jai-la-conscience-tranquille" class="image">
                        <noscript><img width="65" height="84" src="https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-65x84.png" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-46x59.png 46w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-256x329.png 256w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1.png 700w" sizes="(max-width: 65px) 100vw, 65px"></noscript><img width="65" height="84" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 65 84'%3E%3C/svg%3E" class="attachment-cover-desktop-nav size-cover-desktop-nav wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2065%2084%22%3E%3C%2Fsvg%3E 65w" sizes="(max-width: 65px) 100vw, 65px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-46x59.png 46w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-256x329.png 256w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1.png 700w" data-src="https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-65x84.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                    </a>
                    <div>
                        <h4><a href="https://telquel.ma/sommaire/saa%cc%82d-eddine-el-othmani-linterview-exclusive-jai-la-conscience-tranquille">Au sommaire<br>du magazine</a></h4>
                        <time>
                            N° 960 du 16 au 29 July 2021</time>
                    </div>
                </div>
                <a href="https://telquel.ma/sommaire/saa%cc%82d-eddine-el-othmani-linterview-exclusive-jai-la-conscience-tranquille" class="anchor">Voir le sommaire complet</a>


                                <a class="btn btn-block btn-secondary" href="/abonnement">Abonnez-vous</a>
                
                            </div>
        </div>
    </div>
</nav>

<div class="wrapper">
    <div class="container">
        <ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-1675630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675630"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1698132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698132"><a href="https://telquel.ma/categorie/maroc/sahara">Sahara</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1698131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698131"><a href="https://telquel.ma/categorie/culture/livres/qitab">Qitab</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1671365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1671365"><a href="https://diaspora.telquel.ma">Diaspora</a></li>
<li id="menu-item-1699378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1699378"><a href="https://telquel.ma/podcasts/"><p style="color:#fff;background:#e90b0b url('https://cdn.telquel.ma/content/uploads/2020/10/cask.png') no-repeat 0;padding: 0 10px 0 28px;border-radius: 2px;background-size: 13px;background-position-x: 8px;background-position-y: 9px;">Podcasts</p></a></li>
</ul>
    </div>

    <!-- Edit 1 -->
    <main class="main">
        
                <div class="single-container cat-tunisie post-type-post premium-article ">
        <main class="main post">
        <script type="text/javascript">
            var tags = [];

            </script>
            <header class="single-header">

                <div class="container">
                    <h2 class="article-heading"> Crise politique en Tunisie : un coup d’État constitutionnel ? </h2>
                    <div class="article-meta">
                                                    <a class="article-category" href="https://telquel.ma/categorie/monde/tunisie">Tunisie</a>
                                                                        <time class="article-publish">Le 28 juillet 2021</time>
                                            </div>
                </div>
            </header>

            <section class="section">
                <div class="container">
                    <div class="col-large col-gutter">
                        <div class="single-pre-content">
                            
                            <p>Répondant aux manifestations en cours dans tout le pays, le président tunisien Kaïs Saïed a décidé, dimanche 25 juillet, de dissoudre le Parlement et d’assurer le pouvoir exécutif, limogeant dans la foulée plusieurs ministres. Un choix applaudi par une partie de la population, mais qui interroge sur le plan constitutionnel.</p>
                                                        <h4 class="article-editor">Par
                                                                    <a href="https://telquel.ma/author/leila-chik" title="Articles par Leila Chik" class="author url fn" rel="author">Leila Chik</a>
                                
                            </h4>
                                                    </div>
                                                    <figure class="single-cover">
                                <div class="article-image">
                                    <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2021/07/dc6eed90c5b7a878de6372626fc72a5a-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/07/dc6eed90c5b7a878de6372626fc72a5a-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2021/07/dc6eed90c5b7a878de6372626fc72a5a-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2021/07/dc6eed90c5b7a878de6372626fc72a5a-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/07/dc6eed90c5b7a878de6372626fc72a5a-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2021/07/dc6eed90c5b7a878de6372626fc72a5a-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2021/07/dc6eed90c5b7a878de6372626fc72a5a-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2021/07/dc6eed90c5b7a878de6372626fc72a5a-845x475.jpg">
                                </div>
                                                                <figcaption> Le président tunisien Kaïs Saïed, le 26 juillet 2021 à Tunis.
                                                                            <span class="wp-credit-text">Crédit: Tunisian presidency Facebook page / AFP</span>
                                                                    </figcaption>
                                                            </figure>
                                                <div class="single-content">
                            <div class="col-small col-gutter col-sticky-small">
                                <time class="article-reading">8 min</time>
                                <ul class="article-share 1729871">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2021/07/28/crise-politique-en-tunisie-un-coup-detat-constitutionnel_1729871"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Crise politique en Tunisie : un coup d’État constitutionnel ? via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2021/07/28/crise-politique-en-tunisie-un-coup-detat-constitutionnel_1729871"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2021/07/28/crise-politique-en-tunisie-un-coup-detat-constitutionnel_1729871&title=Crise politique en Tunisie : un coup d’État constitutionnel ?&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Crise politique en Tunisie : un coup d’État constitutionnel ?&body=On est à la fois contents et perplexes. Il fallait un changement, mais pour l’instant on est dans l’incertitude quant à la suite”,&nbsp;assène d’emblée Donia, jeune tunisoise ayant été témoin des événements du 25 juillet. C’est que la Fête de la République a, cette année, pris une tournure inédite. Dimanche soir, après une journée de... Lire plus: https://telquel.mahttps://telquel.ma/2021/07/28/crise-politique-en-tunisie-un-coup-detat-constitutionnel_1729871">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
                        <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        
                    </ul>
    </li>
</ul>                            </div>
                            <div class="col-large" id="article-container">
                                <p>
</p><p> <em><span class="lettrine">O</span>n est à la fois contents et perplexes. Il fallait un changement, mais pour l’instant on est dans l’incertitude quant à la suite”,&nbsp;</em>assène d’emblée Donia, jeune tunisoise ayant été témoin des événements du 25 juillet. C’est que la Fête de la République a, cette année, pris une tournure inédite. Dimanche soir, après une journée de manifestations dans tout le pays, le président Kaïs Saïed a annoncé démettre le Premier ministre Hichem Mechichi de ses fonctions, et geler le Parlement pendant 30 jours. <em>“Selon la Constitution, j’ai pris des décisions que nécessite la situation afin de sauver la Tunisie, l’État et le peuple tunisiens”</em>, a-t-il solennellement annoncé à l’issue d’une réunion d’urgence au Palais de Carthage avec des responsables des forces de sécurité. </p><div class="related-in-article"><h4>à lire aussi</h4><ul><li><a target="_blank" href="https://telquel.ma/2021/07/26/tunisie-un-coup-detat-contre-la-revolution_1729931">Tunisie : un coup d’État contre la révolution ?</a></li></ul></div>
 Également chef de l’armée, Kaïs Saïed s’est&#8230;
			<form id="sib_signup_form_1" method="post" class="sib_signup_form">
				<div class="sib_loader" style="display:none;"><noscript><img src="https://telquel.ma/cms/wp-includes/images/spinner.gif" alt="loader"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="loader" data-src="https://telquel.ma/cms/wp-includes/images/spinner.gif" class=" lazyload"></div>
				<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
				<input type="hidden" name="sib_form_id" value="1">
                <input type="hidden" name="sib_form_alert_notice" value="Remplissez ce champ s’il vous plaît">
                <input type="hidden" name="sib_security" value="2015d0890b">
				<div class="sib_signup_box_inside_1">
					<div style="/*display:none*/" class="sib_msg_disp">
					</div>
					<div class="newsletter-subscription__intro">
    <div class="newsletter-subscription__title">Inscrivez-vous à notre newsletter pour rester informés</div>
    <div class="newsletter-subscription__subtitle">Recevez l'essentiel de l'actualité du jour par e-mail</div>
</div>
<p class="sib-email-area">
    <input type="email" class="sib-email-area" name="email" required="required" placeholder="EMAIL">
    <input type="submit" class="sib-default-btn" value="Inscription">
</p>
				</div>
			</form>
			
			
                                <div id="paybox-afterpaid"></div>
<section data-content="1597" class="section magazine-section big-paybox-section" style="float:left;max-width:580px !important;overflow:hidden;">
    <div class="container">
        <div id="paywallboxprivate" class="paywallboxprivate" style="overflow:hidden;"></div>
        <!-- <div class="magazine-box magazine-wide flex">
            <div class="col-large col-gutter">
                <h3 class="heading">L’accés à l’intégralité de cet article est réservé à nos abonnés</h3>
                
                    <a class="btn btn-white" href="/abonnement">Abonnez-vous!</a>
                
                                    <a href="/profile" class="dejaabonne">Déjà abonné ? Identifiez-vous</a>
                            </div>
            <div class="col-small">
                                <a class="image" href="https://telquel.ma/sommaire/saa%cc%82d-eddine-el-othmani-linterview-exclusive-jai-la-conscience-tranquille">
                    <noscript><img width="700" height="900" src="https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1.png" class="attachment-full size-full wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1.png 700w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-46x59.png 46w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-256x329.png 256w" sizes="(max-width: 700px) 100vw, 700px"></noscript><img width="700" height="900" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 700 900'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20700%20900%22%3E%3C%2Fsvg%3E 700w" sizes="(max-width: 700px) 100vw, 700px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1.png 700w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-544x700.png 544w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-46x59.png 46w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-130x167.png 130w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-65x84.png 65w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-70x90.png 70w, https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1-256x329.png 256w" data-src="https://cdn.telquel.ma/content/uploads/2021/07/10c7c3377fbcbb623bf88943950afc51-1.png"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                </a>
                            </div>
        </div> -->
    </div>
</section>


<script>
var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
var eventer = window[eventMethod];
var messageEvent = eventMethod === "attachEvent" ? "onmessage" : "message";

eventer(messageEvent, function (e) {
    
    if (e.data && e.data.match(/btn-click/) || e.message && e.message.match(/btn-click/)){
        btnName = e.data.replace('btn-click-','');
        ga('gtag_UA_43730023_1.send', 'event', 'btnClick', btnName, location.href);
        sendinblue.track('btnClick', {
            'btn': btnName,
            'url': location.href,
        });

        Cookies.set('__tq_btn', btnName);
        Cookies.set('__tq_post', location.href);

    }
        
});
</script>
                                <div id="fetour-1" style="width:100%"></div>
                            </div>
                                                                                        

                        </div>



                        <div id="beforetagsside" class="beforetagsside"></div>
                                                <div class="single-content">
                                                        <ul class="article-tags">
                                <li>Sujets:</li>
                                                                    <li><a href="https://telquel.ma/tag/kais-saied">Kaïs Saïed</a></li>
                                    <script type="text/javascript">
                                    tags.push('Kaïs Saïed');
                                    </script>

                                                                    <li><a href="https://telquel.ma/tag/tunisie">Tunisie</a></li>
                                    <script type="text/javascript">
                                    tags.push('Tunisie');
                                    </script>

                                                            </ul>
                                                        <!-- /29678360/TQ_V2_under-article -->
                            <div id='div-gpt-ad-1535970381619-0' style='height:1px; width:1px;'>
                                <script>
                                    if(typeof googletag !== 'undefined'){
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535970381619-0'); });
                                    }
                                </script>
                            </div>
							<!----------------------------------------------->
                            <ul class="article-share 1729871">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2021/07/28/crise-politique-en-tunisie-un-coup-detat-constitutionnel_1729871"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Crise politique en Tunisie : un coup d’État constitutionnel ? via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2021/07/28/crise-politique-en-tunisie-un-coup-detat-constitutionnel_1729871"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2021/07/28/crise-politique-en-tunisie-un-coup-detat-constitutionnel_1729871&title=Crise politique en Tunisie : un coup d’État constitutionnel ?&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Crise politique en Tunisie : un coup d’État constitutionnel ?&body=On est à la fois contents et perplexes. Il fallait un changement, mais pour l’instant on est dans l’incertitude quant à la suite”,&nbsp;assène d’emblée Donia, jeune tunisoise ayant été témoin des événements du 25 juillet. C’est que la Fête de la République a, cette année, pris une tournure inédite. Dimanche soir, après une journée de... Lire plus: https://telquel.mahttps://telquel.ma/2021/07/28/crise-politique-en-tunisie-un-coup-detat-constitutionnel_1729871">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
                        <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        
                    </ul>
    </li>
</ul>                        </div>
                                                <div id="aftertagside"></div>

                    </div>
                                        <div class="col-small col-sticky">
                        <div class="pub" data-set="300">
    <div size-slot="300" class="inject-ad" id="6101d66e3b972"></div>
    <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
</div>
<div id="singleside">

</div>
<div class="widget widget-box widget-vertical"><h2 class="widget-heading">L&rsquo;essentiel</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/diplomatie'>Diplomatie</a><time class="article-publish">19:29</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/07/28/les-dits-et-les-non-dits-de-la-rencontre-entre-nasser-bourita-et-joey-hood_1730304'>Les dits et les non-dits de la rencontre entre Nasser Bourita et Joey Hood</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/podcasts'>Podcasts</a><time class="article-publish">17:57</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/07/28/le-scan-variant-delta-au-maroc-situation-alarmante_1730286'>[Le Scan] Variant Delta au Maroc : situation alarmante</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/transport'>Transport</a><time class="article-publish">17:09</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/07/28/tanger-le-projet-de-telepherique-de-retour-sur-la-table_1730225'>Tanger : le projet de téléphérique de retour sur la table</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/evasion-2'>Évasion</a><time class="article-publish">17:26</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/07/28/entre-imsouane-et-taghazout-trois-escales-pour-un-sejour-alliant-surf-et-yoga_1730220'>Entre Imsouane et Taghazout, trois escales pour un séjour alliant surf et yoga</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/economie'>Économie</a><time class="article-publish">17:35</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/07/28/jared-kushner-en-passe-douvrir-une-societe-dinvestissement-plaque-tournante-entre-israel-et-lafrique-du-nord_1730222'>Jared Kushner en passe d’ouvrir une société d’investissement “plaque tournante” entre Israël et l’Afrique du Nord</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/culture/livres/qitab/conseils-de-qitab'>Conseils de Qitab</a><time class="article-publish">16:49</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/07/28/heros-sans-gloire-enfin-reedite_1730227'>“Héros sans gloire” enfin réédité</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/culture/patrimoine'>Patrimoine</a><time class="article-publish">14:00</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/07/28/prehistoire-le-site-acheuleen-le-plus-ancien-dafrique-du-nord-est-a-casablanca_1730125'>Préhistoire : le site acheuléen le plus ancien d’Afrique du Nord est à Casablanca</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/diplomatie'>Diplomatie</a><time class="article-publish">13:57</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/07/28/le-ministre-israelien-des-affaires-etrangeres-se-rendra-au-maroc-les-11-et-12-aout_1730177'>Le ministre israélien des Affaires étrangères se rendra au Maroc les 11 et 12 août</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/diplomatie'>Diplomatie</a><time class="article-publish">13:11</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/07/28/secretaire-detat-adjoint-americain-pour-le-proche-orient-la-position-americaine-vis-a-vis-du-sahara-na-pas-change_1730196'>Secrétaire d’État adjoint américain pour le Proche-Orient : “La position américaine vis-à-vis du Sahara n’a pas changé”</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/sante-2'>Santé</a><time class="article-publish">12:09</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2021/07/28/covid-19-peut-on-se-faire-vacciner-lorsque-lon-est-enceinte-ou-allaitante_1730178'>Covid-19 : peut-on se faire vacciner lorsqu’on est enceinte ou allaitante ?</a>
                        </h3>
                    </div>
                </li><li class='articles-more'>
                        <a href='/'>L’ESSENTIEL</a>
                    </li></ul></div></div><div class="pub" data-set="600">
    <div size-slot="600" class="inject-ad" id="6101d66e3da1d"></div>
    <div id='div-gpt-ad-1520421926682-2' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                }
                </script>
                </div>
</div>                    </div>
                                    </div>
            </section>



            <div class="container">
<section id="singlebottomside"></section>
<section class="section related-section ">
    <div class="container">
        <h3 class="related-heading">
                A lire aussi
                </h3>
        <ul class="articles-list">
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2021/07/28/the-other-latif-lhistoire-croisee-dun-detenu-marocain-a-guantanamo-et-dun-journaliste-americain_1730043">
                            <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2021/07/d5f3104988656e6ada05d05726a80feb-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/07/d5f3104988656e6ada05d05726a80feb-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2021/07/d5f3104988656e6ada05d05726a80feb-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2021/07/d5f3104988656e6ada05d05726a80feb-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/07/d5f3104988656e6ada05d05726a80feb-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2021/07/d5f3104988656e6ada05d05726a80feb-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2021/07/d5f3104988656e6ada05d05726a80feb-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2021/07/d5f3104988656e6ada05d05726a80feb-845x475.jpg">
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/monde/etats-unis">Etats-Unis</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2021/07/28/the-other-latif-lhistoire-croisee-dun-detenu-marocain-a-guantanamo-et-dun-journaliste-americain_1730043">
                                “The Other Latif”, l’histoire croisée d’un détenu marocain à Guantanamo et d’un journaliste américain
                            </a>
                        </h3>
                        <time class="article-publish">
                            28 juillet 2021
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2021/07/28/the-other-latif-lhistoire-croisee-dun-detenu-marocain-a-guantanamo-et-dun-journaliste-americain_1730043"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2021/07/23/le-premier-vol-direct-reliant-tel-aviv-a-marrakech-decollera-ce-dimanche_1729794">
                            <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2021/07/d32ef4db29bd4cb43a1b31912e021710-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/07/d32ef4db29bd4cb43a1b31912e021710-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2021/07/d32ef4db29bd4cb43a1b31912e021710-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2021/07/d32ef4db29bd4cb43a1b31912e021710-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/07/d32ef4db29bd4cb43a1b31912e021710-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2021/07/d32ef4db29bd4cb43a1b31912e021710-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2021/07/d32ef4db29bd4cb43a1b31912e021710-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2021/07/d32ef4db29bd4cb43a1b31912e021710-845x475.jpg"><footer class="wp-caption-footer"><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/monde/israel">Israël</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2021/07/23/le-premier-vol-direct-reliant-tel-aviv-a-marrakech-decollera-ce-dimanche_1729794">
                                Les premier vols directs reliant Tel-Aviv à Marrakech décolleront ce dimanche
                            </a>
                        </h3>
                        <time class="article-publish">
                            23 juillet 2021
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2021/07/23/le-premier-vol-direct-reliant-tel-aviv-a-marrakech-decollera-ce-dimanche_1729794"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2021/07/23/migrants-mineurs-violeurs-et-voleurs-eric-zemmour-juge-en-septembre_1729791">
                            <noscript><img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2021/07/8dd59f7da95e554672261432ba60a10f-845x475.jpg" class="attachment-md size-md wp-post-image" alt srcset="https://cdn.telquel.ma/content/uploads/2021/07/8dd59f7da95e554672261432ba60a10f-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2021/07/8dd59f7da95e554672261432ba60a10f-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2021/07/8dd59f7da95e554672261432ba60a10f-160x90.jpg 160w" sizes="(max-width: 845px) 100vw, 845px"></noscript><img width="845" height="475" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 845 475'%3E%3C/svg%3E" class="attachment-md size-md wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20845%20475%22%3E%3C%2Fsvg%3E 845w" sizes="(max-width: 845px) 100vw, 845px" data-srcset="https://cdn.telquel.ma/content/uploads/2021/07/8dd59f7da95e554672261432ba60a10f-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2021/07/8dd59f7da95e554672261432ba60a10f-233x131.jpg 233w, https://cdn.telquel.ma/content/uploads/2021/07/8dd59f7da95e554672261432ba60a10f-160x90.jpg 160w" data-src="https://cdn.telquel.ma/content/uploads/2021/07/8dd59f7da95e554672261432ba60a10f-845x475.jpg">
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/monde/france">France</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2021/07/23/migrants-mineurs-violeurs-et-voleurs-eric-zemmour-juge-en-septembre_1729791">
                                Migrants mineurs "violeurs" et "voleurs": Eric Zemmour jugé en septembre
                            </a>
                        </h3>
                        <time class="article-publish">
                            23 juillet 2021
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2021/07/23/migrants-mineurs-violeurs-et-voleurs-eric-zemmour-juge-en-septembre_1729791"></a>
                </div>
            </li>
                    </ul>
    </div>
</section>
</div>            <div class="container">
                <!-- OUTBRAIN Script -->
                <div class="OUTBRAIN" data-src="https://telquel.mahttps://telquel.ma/2021/07/28/crise-politique-en-tunisie-un-coup-detat-constitutionnel_1729871" data-widget-id="AR_1"data-ob-template="Telquel"></div>
                <script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                <!-- OUTBRAIN Script -->
            </div>
            <script>
    if(!postIds){
        var postIds = [1729871];
    }
    </script>
<nav class="hide">
    <a class="next-post-ajax" href="https://telquel.ma/2021/07/28/les-dits-et-les-non-dits-de-la-rencontre-entre-nasser-bourita-et-joey-hood_1730304?paged=1&exclude=1730304&main_post=1729871"></a>
</nav>

<div class="single-divider">article suivant</div>
<div class="injectAds">
    <div class="inject-ad-1520421926682" id="6101d66e4aa49">
        <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
    </div>
</div>
<div class="loader-infinit"></div>
<header class="single-header">
    <div class="container">
        <h2 class="article-heading"> Les dits et les non-dits de la rencontre entre Nasser Bourita et Joey Hood </h2>
        <div class="article-meta">
                            <a class="article-category" href="https://telquel.ma/categorie/maroc/politique/diplomatie">
                    Diplomatie
                </a>
                        <time class="article-publish">Le 28 juillet 2021</time></div>
    </div>
</header>


        </main>
    </div>

    <script>
    tp.push(["setContentCreated", "2021-07-28UTC10:37:17"]);
    tp.push(["setContentAuthor", "Leila Chik"]);
    tp.push(["setContentSection", "Tunisie"]);
    tp.push(["setTags", ["kaïs saïed","tunisie", "T-paid", "TelQuel"]]);
    tp.push(["setZone", "web"]);

    checkGa = function(){
        if(typeof(ga) == 'function'){

            tags.forEach(tag => {
                ga('gtag_UA_43730023_1.send', 'event', 'Articletag', tag, { 'nonInteraction': 1});
                sendinblue.track('ArticleTag', {'tag': tag});
            });

            ga('gtag_UA_43730023_1.send', 'event', 'Readarticle', 'Crise politique en Tunisie : un coup d’État constitutionnel ?', 'https://telquel.ma/2021/07/28/crise-politique-en-tunisie-un-coup-detat-constitutionnel_1729871', { 'nonInteraction': 1});

        }
        else{
            setTimeout(checkGa, 500);
        }
    }

    checkGa();


    sendinblue.track('ReadArticle', {
        'title': 'Crise politique en Tunisie : un coup d’État constitutionnel ?',
        'url': 'https://telquel.ma/2021/07/28/crise-politique-en-tunisie-un-coup-detat-constitutionnel_1729871',
    });

</script>



        </main>


    <script src="https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js?version=6101d66e542492"></script>
    <footer class="footer">
        <div class="container">
            <div class="footer-social">
                <h2 class="heading">Suivez-nous</h2>
                <ul class="list">
                    <li>
                        <a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
                    </li>
                </ul>
                <h2 style="margin-top:20px;margin-bottom:10px;" class="heading">Téléchargez notre application</h2>
                <div style="width:100%;display: flex;">
                    <div style="max-width: 300px;margin:0 auto;margin-top: 10px;margin-bottom: 10px;">
                        <div style="width:144px;float:left;">
                            <a target="_blank" href="https://apps.apple.com/us/app/telquel-mobile/id1504054422">
                                <img width="144" height="16" alt="app store" src="https://static.telquel.ma/content/uploads/2021/01/app.png"/>
                            </a>
                        </div>

                        <div style="width:144px;float:left;">
                            <a target="_blank"
                               href="https://play.google.com/store/apps/details?id=com.mobiblanc.telquel&hl">
                                <img width="144" height="16" alt="google play" src="https://static.telquel.ma/content/uploads/2021/01/google-play.png">
                            </a>
                        </div>
                        </a>
                    </div>
                </div>

                <ul id="menu-menu-footer" class="footer-pages">
                    <li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
                    <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/abonnement">Abonnement</a></li>
                    <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
                    <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
                    <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
                    <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
                    <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
                    <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
                </ul>
                <a class="footer-brand" href="/">
                    <img width="173" height="34" src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt="telquel"/>
                </a>
            </div>
        </div>
    </footer>
    <div class="flotingbarhome1">
    <div id="floating-barhome"></div>
                        </div>
</div>

    <div id='div-gpt-ad-1520421926682-1' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                }
                </script>
                </div>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>

<script>
    var expire_date=new Date();
    expire_date.setDate(expire_date.getDate() + 2);
    var cookie_value=location.href + "; expires="+expire_date.toUTCString() + "; path=/" ;
    document.cookie='__tq_post' + "=" + cookie_value;

$('[data-btn]').click(function(){
    btnName = $(this).attr('data-btn');
    ga('gtag_UA_43730023_1.send', 'event', 'btnClick', btnName, location.href);
    sendinblue.track('btnClick', {
        'btn': btnName,
        'url': location.href,
    });

    Cookies.set('__tq_btn', btnName);
    Cookies.set('__tq_post', location.href);
});

</script>


<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>
