<!doctype html>
<html lang="fr">
<head>
       

    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css">
    <link rel="preload" as="font" href="https://static.telquel.ma/content/themes/telquel/dist/fonts/fontawesome-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A"/>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  //gtag('config', 'UA-43730023-1'); 

  // Google analytics
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KF7LDRG');</script>
  <!-- End Google Tag Manager -->

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>    <meta property="fb:app_id" content="147887085966951"/>
    
    <meta property="og:locale" content="fr_FR"/>
    <meta property="og:locale:alternate" content="fr_FR"/>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
    <link rel="stylesheet" href="https://static.telquel.ma/content/themes/telquel/dist/css/app.web.min.css?v=0.2.44.2">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>
    
    <link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">
    
    <script>
        window.addEventListener("load", function () {
            jQuery("body").show();
        });

        var is_user_paid = 'false';

        window.prices = { TMBZ493DWQM1:499,TMFBGGPJWDIG:699,TM89J5P93TMD:249,TM5TPTAVFMKD:1000,TM78CKU4CMF1:2000,TMW6L82MB9KF:5000,TM0H7SXOQYNG:10000,TMLY56XB0NWL:599,TMFEFEZVWC6O:699, }
    </script>
    
    <!-- PIANO JAVASCRIPT SDK -->
    <script>

        var tp = window["tp"] || [];

        tp.push(["setAid", "ptkbS1SAIe"]);
        
    </script>

                        
                            
                <script>
                    googletag.cmd.push(function () {
                        googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                        googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                        googletag.pubads().setTargeting("url", "1700278");
            googletag.pubads().setTargeting("category", "Com d&#039;entreprise");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();                    });
                </script>
                
                            <script type="text/javascript">
        (function () {
            window.sib =

                {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
            ;
            /* OPTIONAL: email for identify request*/
                            window.sendinblue = {};
            for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
                (function (k) {
                    window.sendinblue[k] = function () {
                        var arg = Array.prototype.slice.call(arguments);
                        (window.sib[k] || function () {
                            var t = {};
                            t[k] = arg;
                            window.sib.equeue.push(t);
                        })(arg[0], arg[1], arg[2]);
                    };
                })(j[i]);
            }
            var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
            n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
        })();
    </script>
    <title>Webhelp, un business model bâti sur la confiance</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Webhelp a su démontrer, en cette période de crise due à la pandémie, que son credo « Think Human » et ses valeurs, n&#039;étaient pas des mots vides de sens écrits dans des temps meilleurs. Ils sont bel et bien la clé de voûte de sa résilience. 94% des collaborateurs de Webhelp se sont sentis ...."/>
<link rel="canonical" href="https://telquel.ma/2020/10/28/webhelp-un-business-model-bati-sur-la-confiance_1700278" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-members-css'  href='https://static.telquel.ma/content/plugins/wp-members/css/generic-no-float.css' type='text/css' media='all' />
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajaxurl":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/reactions//Resources/js/front.js'></script>
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2020%2F10%2F28%2Fwebhelp-un-business-model-bati-sur-la-confiance_1700278" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelquel.ma%2F2020%2F10%2F28%2Fwebhelp-un-business-model-bati-sur-la-confiance_1700278&#038;format=xml" />

                <meta property="og:title" content="Webhelp, un business model bâti sur la confiance"/>
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://telquel.ma/2020/10/28/webhelp-un-business-model-bati-sur-la-confiance_1700278?fbrefresh=2"/>
                <meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2020/10/Façade_Webhelp.jpg"/>
                <meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2020/10/Façade_Webhelp.jpg"/>
                <meta property="og:description" content="Webhelp a su démontrer, en cette période de crise due à la pandémie, que son credo “Think Human” et ses valeurs n’étaient pas des mots vides de sens écrits dans des temps meilleurs. Ils sont bel et bien la clé de voûte de sa résilience. 94 % des collaborateurs de Webhelp se sont sentis soutenus par l’entreprise pendant cette phase complexe, et 98 % la recommandent en tant qu’employeur."/>
                <meta property="og:image:width" content="470"/>
				<meta property="og:image:height" content="265"/>
				<meta property="og:site_name" content="Telquel.ma"/>
                <meta name="twitter:card" content="summary"/>
                <meta name="twitter:site" content="Telquel"/>
                <meta name="twitter:app:name:googleplay" content="Telquel" />
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>		<style type="text/css" id="wp-custom-css">
			.articles-list .article-editorial .article-image {
    margin: 0 auto;
    width: 100%;
    border-radius: 0;
}
.post-type-sponsor .single-cover .article-image {
    padding-bottom: 56.25%;
}
.subscription-content .subscription-signin{max-width:1040px;width:100%}
.articles-list .article-important .article-heading a{height:auto !important;}

.header-main .articles-list .article:first-child .article-heading a{height:auto !important;max-height:none;}
.header-main .articles-list .article:not(:first-child) .article-heading a{max-height:174px !important;}
.i-amphtml-layout-size-defined .i-amphtml-fill-content{bottom:90px !important;}

.single-content .col-large ol, .single-content .col-large p, .single-content .col-large ul
{list-style-type: disc !important}

.teads-inread{display:none;}

.header-main .articles-list .article:not(:first-child){margin-bottom:0px;}

.header-main .articles-list .article:not(:first-child) .article-description{display:none;}


.header-main .articles-list .article:not(:first-child) .article-category{margin-top:6px;}
		</style>
	</head>
<body class="post-template-default single single-post postid-1700278 single-format-standard  navbar-alert-spacing" id="tq">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KF7LDRG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
<div id="overlay"></div>
<nav class="navbar no-notification">
            <div class="navbar-alert active">
            <div class="navbar-alert-container" data-post="1591007">
                <div>x
                    <time>Le 16 avril 2018</time>
                    <a href="https://telquel.ma/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
                </div>
            </div>
            <span role="button">&times;</span>
        </div>
        <div class="container">
        <div class="navbar-left">
            <div class="navigation-switcher navigation-show">
                <span></span>
                <span></span>
                <span></span>
            </div>
            <form class="navbar-search" action="/">
                <input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici"
                       autocomplete="off" required>
                <span class="navbar-search-underline"></span>
                <label for="navbar-search"></label>
                <button type="submit"></button>
            </form>
            <div class="navbar-magazine">
                                <a href="https://telquel.ma/sommaire/ocp-les-coulisses-du-deal-a-37-milliards-pour-fertiliser-lethiopie" class="image">
                    <img width="1181" height="1574" src="https://cdn.telquel.ma/content/uploads/2020/10/COUVE-TELQUEL-924.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/10/COUVE-TELQUEL-924.png 1181w, https://cdn.telquel.ma/content/uploads/2020/10/COUVE-TELQUEL-924-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2020/10/COUVE-TELQUEL-924-525x700.png 525w" sizes="(max-width: 1181px) 100vw, 1181px" /><footer class='wp-caption-footer'><span class="wp-caption-text"><span class="wp-credit-text">telquel</span></span></footer>
                </a>
                <a href="https://telquel.ma/sommaire/ocp-les-coulisses-du-deal-a-37-milliards-pour-fertiliser-lethiopie" class="anchor">
                    <time>
                        N° 924 du 23 au 29 Octobre 2020</time>
                    <span>Voir le sommaire complet</span>
                </a>
                            </div>
        </div>
        <a class="navbar-brand" href="/">
            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt=""/>
        </a>
        <div class="navbar-right">
            <span id="renewsubscribe">

                                    <a class="btn btn-secondary" href="/abonnement">Abonnez-vous</a>
                
            </span>
            <a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
                        <div class="navbar-user">
                                    <a href="/profile" onclick="return false;">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/user.red.svg" style="min-height: 45%;" alt=""/>
                    </a>
                
                                    <ul class="navbar-user-submenu">
                        <li><a href="https://telquel.ma/profile/">Mon Compte</a></li>
                                                <li><a href="https://telquel.ma/profile/" id="loginout">Se <span class="logouttxt"></span>connecter</a></li>
                    </ul>
                    <span class="navbar-user-submenu-click"></span>
                            </div>
        </div>
    </div>
</nav>
<nav class="navigation">
    <div class="navigation-switcher navigation-close">
            <a href="/profile">Se connecter</a>
        </div>
    <div class="navigation-scroll">
        <div class="navigation-scroll-container">

            <div class="navigation-article">
                                <div class="article-header">
                    <a class="article-image" href="https://telquel.ma/2020/10/28/deces-a-paris-de-lartiste-peintre-marocain-mohamed-melehi-des-suites-du-coronavirus_1700322">
                        <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2019/06/Melehi-©-Yassine-Toumi-1-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/06/Melehi-©-Yassine-Toumi-1-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2019/06/Melehi-©-Yassine-Toumi-1-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" />
                    </a>
                </div>
                <div class="article-content">
                    <div class="article-meta">
                        <time class="article-publish">à la une</time>
                    </div>
                    <div class="article-main">
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2020/10/28/deces-a-paris-de-lartiste-peintre-marocain-mohamed-melehi-des-suites-du-coronavirus_1700322">
                                Décès à Paris de l'artiste peintre marocain Mohamed Melehi des suites du Coronavirus
                            </a>
                        </h3>
                    </div>
                </div>
                <a class="article-anchor" href="https://telquel.ma/2020/10/28/deces-a-paris-de-lartiste-peintre-marocain-mohamed-melehi-des-suites-du-coronavirus_1700322"></a>
                            </div>

            
            <ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1681466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1681466"><a href="https://telquel.ma/categorie/economie/restart">#Restart</a></li>
<li id="menu-item-1675637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675637"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-1675636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675636"><a href="https://telquel.ma/categorie/initiatives">#initiatives</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1670592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1670592"><a href="https://telquel.ma/faq">FAQ</a></li>
<li id="menu-item-1671633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671633"><a href="https://telquel.ma/contact">Contact</a></li>
<li id="menu-item-1671634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671634"><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
</ul>

                        <a class="navigation-user" href="/profile">
                    <div class="navigation-user-image">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/identifier.png?v=1.0" alt=""/>
                    </div>
                    <span>
                        <span>Créer un compte / Mon compte</span>
                        </span>
                </a>
            
            <div class="navigation-magazine">
                                <ul class="list">
                                                            <li>
                            <a href="https://telquel.ma/2020/10/23/ocp-les-coulisses-du-deal-a-37-milliards-pour-fertiliser-lethiopie_1699812"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
OCP, les coulisses du deal à 37 milliards pour fertiliser l’Éthiopie</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2020/10/23/debat-plf-2021-la-contribution-de-solidarite-laisse-perplexe_1699856"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Débat : la contribution de solidarité, bricole ou effort nécessaire ?</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2020/10/23/hicham-houdaifa-quand-un-pays-perd-le-journalisme-dinvestigation_1699861"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Hicham Houdaïfa : “Quand un pays perd le journalisme d’investigation, il perd un de ses piliers démocratiques”</a>
                        </li>
                                            <li>
                            <a href="https://telquel.ma/2020/10/21/remboursement-des-frais-lies-au-covid-19-les-tractations-trainent-les-patients-trinquent_1699592"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Remboursement des frais liés au Covid-19: les tractations traînent, les patients trinquent</a>
                        </li>
                                    </ul>
                <div class="heading">
                    <a href="https://telquel.ma/sommaire/ocp-les-coulisses-du-deal-a-37-milliards-pour-fertiliser-lethiopie" class="image">
                        <img width="1181" height="1574" src="https://cdn.telquel.ma/content/uploads/2020/10/COUVE-TELQUEL-924.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/10/COUVE-TELQUEL-924.png 1181w, https://cdn.telquel.ma/content/uploads/2020/10/COUVE-TELQUEL-924-225x300.png 225w, https://cdn.telquel.ma/content/uploads/2020/10/COUVE-TELQUEL-924-525x700.png 525w" sizes="(max-width: 1181px) 100vw, 1181px" /><footer class='wp-caption-footer'><span class="wp-caption-text"><span class="wp-credit-text">telquel</span></span></footer>
                    </a>
                    <div>
                        <h4><a href="https://telquel.ma/sommaire/ocp-les-coulisses-du-deal-a-37-milliards-pour-fertiliser-lethiopie">Au sommaire<br>du magazine</a></h4>
                        <time>
                            N° 924 du 23 au 29 Octobre 2020</time>
                    </div>
                </div>
                <a href="https://telquel.ma/sommaire/ocp-les-coulisses-du-deal-a-37-milliards-pour-fertiliser-lethiopie" class="anchor">Voir le sommaire complet</a>


                                <a class="btn btn-block btn-secondary" href="/abonnement">Abonnez-vous</a>
                
                            </div>
        </div>
    </div>
</nav>

<div class="wrapper">
    <div class="container">
        <ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-1675630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675630"><a href="https://telquel.ma/categorie/monde/chine/coronavirus">Coronavirus</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1698132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698132"><a href="https://telquel.ma/categorie/maroc/sahara">Sahara</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1698131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698131"><a href="https://telquel.ma/categorie/culture/livres/qitab">Qitab</a></li>
<li id="menu-item-1631852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1631852"><a href="https://telquel.ma/categorie/indiscrets">Indiscrets</a></li>
<li id="menu-item-1671365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1671365"><a href="http://business.telquel.ma">TQBusiness</a></li>
<li id="menu-item-1699378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1699378"><a href="https://telquel.ma/podcasts/"><p style="color:#fff;background:#e90b0b url('https://cdn.telquel.ma/content/uploads/2020/10/cask.png') no-repeat 0;padding: 0 10px 0 28px;border-radius: 2px;background-size: 13px;background-position-x: 8px;background-position-y: 9px;">Podcasts</p></a></li>
</ul>
    </div>

    <!-- Edit 1 -->
    <main class="main">
        
                <div class="single-container cat-com-dentreprise post-type-post  ">
        <main class="main post">
            <header class="single-header">
                <div class="container">
                    <h2 class="article-heading"> Webhelp, un business model bâti sur la confiance </h2>
                    <div class="article-meta">
                                                    <a class="article-category" href="https://telquel.ma/categorie/com-dentreprise">Com d&#039;entreprise</a>
                                                                        <time class="article-publish">Le 28 octobre 2020</time>
                                            </div>
                </div>
            </header>
            <section class="section">
                <div class="container">
                    <div class="col-large col-gutter">
                        <div class="single-pre-content">
                            
                            <p>Webhelp a su démontrer, en cette période de crise due à la pandémie, que son credo “Think Human” et ses valeurs n’étaient pas des mots vides de sens écrits dans des temps meilleurs. Ils sont bel et bien la clé de voûte de sa résilience. 94 % des collaborateurs de Webhelp se sont sentis soutenus par l’entreprise pendant cette phase complexe, et 98 % la recommandent en tant qu’employeur.</p>
                                                        <h4 class="article-editor">Par
                                                                    <a href="https://telquel.ma/author/z-mikoutelquel-ma" title="Articles par Z.mikou@telquel.ma" class="author url fn" rel="author">Z.mikou@telquel.ma</a>
                                                            
                            </h4>
                                                    </div>
                                                    <figure class="single-cover">
                                <div class="article-image">
                                    <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2020/10/Façade_Webhelp-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/10/Façade_Webhelp-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2020/10/Façade_Webhelp-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" /><footer class='wp-caption-footer'><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                                </div>
                                                            </figure>
                                                <div class="single-content">
                            <div class="col-small col-gutter col-sticky-small">
                                <time class="article-reading">5 min</time>
                                <ul class="article-share 1700278">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2020/10/28/webhelp-un-business-model-bati-sur-la-confiance_1700278"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Webhelp, un business model bâti sur la confiance via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2020/10/28/webhelp-un-business-model-bati-sur-la-confiance_1700278"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2020/10/28/webhelp-un-business-model-bati-sur-la-confiance_1700278&title=Webhelp, un business model bâti sur la confiance&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Webhelp, un business model bâti sur la confiance&body=Ce contenu est une communication d’entreprise. Il n’a pas été rédigé par les journalistes de TelQuel. C’est ce que révèlent les résultats de l’enquête “Covid-19 – Votre feedback compte*” à laquelle ont participé 90 % des employés de Webhelp Maroc, soit près de 9000 personnes. Un plébiscite qui vient récompenser une culture d’entreprise forte, dont les éléments... Lire plus: https://telquel.mahttps://telquel.ma/2020/10/28/webhelp-un-business-model-bati-sur-la-confiance_1700278">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
                        <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        
                        <li class="bookmark">
                
            </li>
                    </ul>
    </li>
</ul>                            </div>
                            <div class="col-large" id="article-container">
                                
<h5><span class="lettrine">C</span>e contenu est une communication d’entreprise. Il n’a pas été rédigé par les journalistes de <em>TelQuel</em>.</h5>
<p>C’est ce que révèlent les résultats de l’enquête “Covid-19 – Votre feedback compte*” à laquelle ont participé 90 % des employés de Webhelp Maroc, soit près de 9000 personnes. Un plébiscite qui vient récompenser une culture d’entreprise forte, dont les éléments fondamentaux sont l’humain et la confiance.</p>
<p>“<em>La confiance est une course qui n’a pas de ligne d’arrivée. Elle ne se donne pas, elle se mérite. C’est pourquoi, il est vital que le lien salarié/employeur se renforce autour de sujets de fond. Aussi, nous restons fidèles à notre esprit de ‘game changers’ et gardons l’esprit ouvert pour trouver de nouvelles façons de travailler qui brisent les codes, respectent les individus, et nous aident à réussir. Une posture qui nous oblige à travailler dans l’intelligence collective et la confiance. Une posture qui génère, pour nos parties prenantes, de la fierté pour le rôle essentiel qu’elles jouent au sein du Groupe Webhelp et l’impact positif que ce dernier à sur son environnement aujourd’hui, et au-delà de la crise</em>”, déclare Redouane Mabchour, Directeur général de Webhelp Maroc.</p><div style="width:100%;height:auto;text-align:center;max-width: 300px;margin: 10px auto;" id="inneradsholder"></div>
<p>La santé et la sécurité des collaborateurs et des partenaires de Webhelp restent sa priorité absolue. Tous ses sites respectent les mesures érigées par les autorités sanitaires pour lutter contre la propagation de la Covid-19. Webhelp Maroc a obtenu au mois d’avril le certificat de conformité sanitaire délivré par AFNOR. Le maintien du télétravail permet de fortement diminuer les interactions, de préserver les populations vulnérables et de garantir une distanciation physique entre les postes de travail sur site. Aujourd’hui, 60 % des collaborateurs de Webhelp travaillent à distance, soit plus de 6000 personnes. Une cellule “RH à l’écoute” ainsi qu’un dispositif d’accompagnement psychologique sont disponibles en permanence pour tous les employés qui en ressentent le besoin.</p><div style="width:100%;height:auto;text-align:center;max-width: 300px;margin: 10px auto;" id="div-gpt-ad-1596617992743-0"></div><div class="innercontent"></div>
<p>Même à distance, Webhelp maintient un lien fort avec ses clients partenaires à travers la mise en place de processus digitaux qui permettent une communication fluide avec chacun d’entre eux, un suivi quotidien de leurs besoins et une mise en œuvre efficace des solutions.</p>
<p>Webhelp, Groupe citoyen, a su sécuriser la rémunération et les emplois à travers des mesures sociales fortes et engageantes afin de soutenir chacun durant cette période difficile et d’en atténuer les effets négatifs. Webhelp poursuit sa politique d’anticipation, de formation et de recrutement afin de pallier la décroissance enregistrée par ses partenaires impactés par la crise et ainsi préserver les emplois de tous ses collaborateurs.</p>
<p>En 2020, Webhelp a procédé, depuis le début de l’année, à près de 2000 recrutements, répartis sur tous ses bassins d’emploi, de Fès à Agadir. S’inscrivant dans la stratégie de régionalisation avancée, l’entreprise a ouvert un nouveau site à Marrakech qui contribue concrètement à la compétitivité économique de la région et à la création d’emplois directs et indirects.</p>
<p>Préserver le bien-être et faire vivre “l’esprit” Webhelp à travers la mise en place d’actions pour garantir le lien social, que ce soit à distance ou sur site, est aussi un axe de sa stratégie de cohésion. C’est ainsi que Webhelp a maintenu sa traditionnelle Journée du Conseiller Client : tous les ans, au mois d’octobre, le Groupe célèbre ses conseillers clients. C’est pour Webhelp un évènement à la fois festif et de reconnaissance. Cette édition a, bien sûr, dû être adaptée en s’appuyant fortement sur le digital, mais l’esprit de partage, de convivialité et de valorisation de ses collaborateurs a été de tous les instants !</p>
<p>Laura Dumoulin Minguet, Directrice des Ressources humaines de Webhelp Maroc, confirme que “<em>Webhelp continuera de placer les liens humains et leurs interactions au cœur de sa stratégie. Un engagement qui se traduit notamment par une culture d’entreprise basée sur le collaboratif et la confiance où chaque collaborateur trouve un sens à son chemin de carrière et une voie vers son développement. De l’individu au collectif, le plan de formation a été repensé pour répondre aux enjeux d’une ‘scène’ nouvelle pour nos talents, face aux nouveaux modes d’interaction plus distanciés, de travail plus hybride et de projets plus innovants. De la même manière, recruter et intégrer les nouveaux talents prend une nouvelle tournure, plus agile, plus authentique, plus ‘Think Human’ en donnant une place essentielle à l’expérientiel, au feed-back et aux ressentis des futurs, nouveaux et anciens collaborateurs</em>”.</p>

                                
                            </div>
                        </div>
                        <div id="beforetagsside" class="beforetagsside"></div>
                                                <div class="single-content">
                                                        <!-- /29678360/TQ_V2_under-article -->
                            <div id='div-gpt-ad-1535970381619-0' style='height:1px; width:1px;'>
                                <script>
                                    if(typeof googletag !== 'undefined'){
                                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535970381619-0'); });
                                    }
                                </script>
                            </div>
							<!----------------------------------------------->
                            <ul class="article-share 1700278">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.mahttps://telquel.ma/2020/10/28/webhelp-un-business-model-bati-sur-la-confiance_1700278"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Webhelp, un business model bâti sur la confiance via @TelQuelOfficiel  https://telquel.mahttps://telquel.ma/2020/10/28/webhelp-un-business-model-bati-sur-la-confiance_1700278"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.mahttps://telquel.ma/2020/10/28/webhelp-un-business-model-bati-sur-la-confiance_1700278&title=Webhelp, un business model bâti sur la confiance&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Webhelp, un business model bâti sur la confiance&body=Ce contenu est une communication d’entreprise. Il n’a pas été rédigé par les journalistes de TelQuel. C’est ce que révèlent les résultats de l’enquête “Covid-19 – Votre feedback compte*” à laquelle ont participé 90 % des employés de Webhelp Maroc, soit près de 9000 personnes. Un plébiscite qui vient récompenser une culture d’entreprise forte, dont les éléments... Lire plus: https://telquel.mahttps://telquel.ma/2020/10/28/webhelp-un-business-model-bati-sur-la-confiance_1700278">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
                        <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        
                        <li class="bookmark">
                
            </li>
                    </ul>
    </li>
</ul>                        </div>
                                                <div id="aftertagside"></div>
                    </div>
                                        <div class="col-small col-sticky">
                        <div class="pub" data-set="300">
    <div size-slot="300" class="inject-ad" id="5f99fadcabd7e"></div>
    <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
</div>
<div id="singleside">

</div>
<div class="widget widget-box widget-vertical"><h2 class="widget-heading">L&rsquo;essentiel</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/arts'>Arts</a><time class="article-publish">20:58</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/10/28/deces-a-paris-de-lartiste-peintre-marocain-mohamed-melehi-des-suites-du-coronavirus_1700322'>Décès à Paris de l'artiste peintre marocain Mohamed Melehi des suites du Coronavirus</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/religions'>Religions</a><time class="article-publish">16:32</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/10/28/former-des-imams-a-la-francaise-le-defi-des-instances-musulmanes_1700310'>Former des “imams à la française”, le défi des instances musulmanes</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc'>Maroc</a><time class="article-publish">16:05</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/10/28/tifelt-un-gardien-de-prison-tue-par-un-detenu-jihadiste_1700308'>Tifelt : un gardien de prison tué par un détenu jihadiste</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/economie/industrie'>Industrie</a><time class="article-publish">10:14</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/10/28/droits-de-douane-sur-le-textile-avec-la-chute-de-la-livre-turque-retour-a-la-case-depart_1700252'>Droits de douane sur le textile : avec la chute de la livre turque, retour à la case départ</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/justice'>Justice</a><time class="article-publish">10:07</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/10/28/quel-cadre-juridique-pour-le-retour-des-marocains-fiches-s-expulses-par-la-france_1700047'>Expulsion ou extradition : quel cadre juridique pour le retour des Marocains fichés S par la France ?</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/sahara'>Sahara</a><time class="article-publish">hier 21:44</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/10/27/les-emirats-arabes-unis-ouvrent-un-consulat-a-laayoune_1700265'>Dans un entretien avec Mohammed VI, MBZ annonce l’intention des Émirats d’ouvrir un consulat à Laâyoune</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/sport'>Sport</a><time class="article-publish">hier 17:52</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/10/27/renaissance-sportive-de-berkane-du-hamri-au-toit-de-lafrique_1700226'>Renaissance sportive de Berkane : du “hamri” au toit de l’Afrique</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/algerie'>Algérie</a><time class="article-publish">hier 15:01</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/10/27/adel-ourabah-le-pouvoir-algerien-cherche-a-perenniser-le-systeme-avec-un-ravalement-de-facade_1700187'>Adel Ourabah : “Le pouvoir algérien cherche à pérenniser le système avec un ravalement de façade”</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/diplomatie'>Diplomatie</a><time class="article-publish">hier 13:55</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/10/27/republication-des-caricatures-du-prophete-petit-noeud-ou-veritable-tension-entre-le-maroc-et-la-france_1700169'>Republication des caricatures du prophète : petit nœud ou véritable tension entre le Maroc et la France ?</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/diplomatie'>Diplomatie</a><time class="article-publish">hier 12:56</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/2020/10/27/la-zambie-et-leswatini-ouvrent-des-consulats-a-laayoune_1700176'>La Zambie et l’Eswatini ouvrent des consulats à Laâyoune</a>
                        </h3>
                    </div>
                </li><li class='articles-more'>
                        <a href='/'>L’ESSENTIEL</a>
                    </li></ul></div></div><div class="pub" data-set="600">
    <div size-slot="600" class="inject-ad" id="5f99fadcad9ed"></div>
    <div id='div-gpt-ad-1520421926682-2' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                }
                </script>
                </div>
</div>                    </div>
                                    </div>
            </section>
            <div class="container">
<section id="singlebottomside"></section>
<section class="section related-section ">
    <div class="container">
        <h3 class="related-heading">
                A lire aussi
                </h3>
        <ul class="articles-list">
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2020/10/28/sony-moyen-orient-et-afrique-devoile-sa-toute-nouvelle-gamme-2020-de-televiseurs-4k_1700281">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2020/10/X95H-3-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/10/X95H-3-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2020/10/X95H-3-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" /><footer class='wp-caption-footer'><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/com-dentreprise">Com d&#039;entreprise</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2020/10/28/sony-moyen-orient-et-afrique-devoile-sa-toute-nouvelle-gamme-2020-de-televiseurs-4k_1700281">
                                Sony Moyen-Orient et Afrique dévoile sa toute nouvelle gamme 2020 de téléviseurs 4K
                            </a>
                        </h3>
                        <time class="article-publish">
                            28 octobre 2020
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2020/10/28/sony-moyen-orient-et-afrique-devoile-sa-toute-nouvelle-gamme-2020-de-televiseurs-4k_1700281"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2020/10/28/lagence-de-developpement-du-digital-et-lagence-nationale-de-promotion-de-lemploi-et-des-competences-signent-une-convention-de-partenariat_1700284">
                            <img width="527" height="316" src="https://cdn.telquel.ma/content/uploads/2015/08/ANAPEC.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2015/08/ANAPEC.jpg 527w, https://cdn.telquel.ma/content/uploads/2015/08/ANAPEC-300x179.jpg 300w" sizes="(max-width: 527px) 100vw, 527px" />
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/com-dentreprise">Com d&#039;entreprise</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2020/10/28/lagence-de-developpement-du-digital-et-lagence-nationale-de-promotion-de-lemploi-et-des-competences-signent-une-convention-de-partenariat_1700284">
                                L’Agence de Développement du Digital et l’Agence Nationale de Promotion de l’Emploi et des Compétences signent une convention de partenariat
                            </a>
                        </h3>
                        <time class="article-publish">
                            28 octobre 2020
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2020/10/28/lagence-de-developpement-du-digital-et-lagence-nationale-de-promotion-de-lemploi-et-des-competences-signent-une-convention-de-partenariat_1700284"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="https://telquel.ma/2020/10/28/reponse-relative-a-la-situation-actuelle-avec-les-revendeurs-a-derb-ghallef_1700291">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-12.11.45-845x475.jpeg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-12.11.45-845x475.jpeg 845w, https://cdn.telquel.ma/content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-12.11.45-233x131.jpeg 233w" sizes="(max-width: 845px) 100vw, 845px" /><footer class='wp-caption-footer'><span class="wp-caption-text"><span class="wp-credit-text"></span></span></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/com-dentreprise">Com d&#039;entreprise</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="https://telquel.ma/2020/10/28/reponse-relative-a-la-situation-actuelle-avec-les-revendeurs-a-derb-ghallef_1700291">
                                Réponse relative à la situation actuelle avec les revendeurs à “Derb Ghallef”
                            </a>
                        </h3>
                        <time class="article-publish">
                            28 octobre 2020
                        </time>
                    </div>
                    <a class="article-anchor" href="https://telquel.ma/2020/10/28/reponse-relative-a-la-situation-actuelle-avec-les-revendeurs-a-derb-ghallef_1700291"></a>
                </div>
            </li>
                    </ul>
    </div>
</section>
</div>            <div class="container">
                <!-- OUTBRAIN Script -->
                <div class="OUTBRAIN" data-src="https://telquel.mahttps://telquel.ma/2020/10/28/webhelp-un-business-model-bati-sur-la-confiance_1700278" data-widget-id="AR_1"data-ob-template="Telquel"></div>
                <script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                <!-- OUTBRAIN Script -->
            </div>
            <nav class="hide">
    <a class="next-post-ajax" href="https://telquel.ma/2020/10/28/deces-a-paris-de-lartiste-peintre-marocain-mohamed-melehi-des-suites-du-coronavirus_1700322?paged=1&exclude=1700322&main_post=1700278"></a>
</nav>

<div class="single-divider">article suivant</div>
<div class="injectAds">
    <div class="inject-ad-1520421926682" id="5f99fadcaeb6e">
        <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                }
                </script>
                </div>
    </div>
</div>
<div class="loader-infinit"></div>
<header class="single-header">
    <div class="container">
        <h2 class="article-heading"> Décès à Paris de l&#039;artiste peintre marocain Mohamed Melehi des suites du Coronavirus </h2>
        <div class="article-meta">
                            <a class="article-category" href="https://telquel.ma/categorie/arts">
                    Arts
                </a>
                        <time class="article-publish">Le 28 octobre 2020</time></div>
    </div>
</header>

        </main>
    </div>

    <script>
    tp.push(["setContentCreated", "2020-10-28UTC8:33:34"]);
    tp.push(["setContentAuthor", "Z.mikou@telquel.ma"]);
    tp.push(["setContentSection", "Com d&#039;entreprise"]);
    tp.push(["setTags", [ "T-free", "TelQuel"]]);
    tp.push(["setZone", "web"]);
</script>

        </main>


    <script src="https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js?version=5f99fadcb7a94"></script>
    <footer class="footer">
        <div class="container">
            <div class="footer-social">
                <h2 class="heading">Suivez-nous</h2>
                <ul class="list">
                    <li>
                        <a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
                    </li>
                </ul>
                <h2 style="margin-top:20px;margin-bottom:10px;" class="heading">Téléchargez notre application</h2>
                <div style="width:100%;display: flex;">
                <div style="max-width: 320px;margin:0 auto;margin-top: 10px;margin-bottom: 10px;">
                
                        <a style="width: 48%;float:left;margin-right: 1%;" target="_blank" href="https://apps.apple.com/us/app/telquel-mobile/id1504054422">
                        <img src="https://cdn.telquel.ma/content/uploads/2020/02/app.png"></a>
                    
                        <a style="width: 48%;float:left;margin-left: 1%;" target="_blank" href="https://play.google.com/store/apps/details?id=com.mobiblanc.telquel&hl">
                        <img src="https://cdn.telquel.ma/content/uploads/2020/02/google-play.png">
                    </a> 
                    
                        </div>

            </div>
            
            <ul id="menu-menu-footer" class="footer-pages">
            <li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/abonnement">Abonnement</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
        </ul>
            <a class="footer-brand" href="/">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt=""/>
            </a>
        </div>
    </footer>
</div>

    <div id='div-gpt-ad-1520421926682-1' class=''>
                <script>
                if(typeof googletag !== 'undefined'){
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                }
                </script>
                </div>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function (f, b, e, v, n, t, s) {
    if (f.fbq) return;
    n = f.fbq = function () {
        n.callMethod ?
            n.callMethod.apply(n, arguments) : n.queue.push(arguments)
    };
    if (!f._fbq) f._fbq = n;
    n.push = n;
    n.loaded = !0;
    n.version = '2.0';
    n.queue = [];
    t = b.createElement(e);
    t.async = !0;
    t.src = v;
    s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
}(window,
    document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1812081992345638');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
            src="https://www.facebook.com/tr?id=1812081992345638&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/vue/2.4.2/vue.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>
   
</body>
</html>