<!doctype html>
<html lang="fr">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css">
    <meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A"/>
    <script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '147887085966951',
            xfbml      : true,
            version    : 'v2.5',
            cookie	   : true,
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js?v=0.0.1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>    <meta property="fb:app_id" content="147887085966951"/>
    
    <meta property="og:locale" content="fr_FR"/>
    <meta property="og:locale:alternate" content="fr_FR"/>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
    <link rel="stylesheet" href="https://static.telquel.ma/content/themes/telquel/dist/css/app.web.min.css?v=0.2.2">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>
    <link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">
                        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85265/tag"></script>
            
    <script>
        window.addEventListener("load", function () {
            jQuery("body").show();
        });
    </script>

    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MN2X5TH');</script>
    <!-- End Google Tag Manager -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());

                gtag('config', 'UA-43730023-1');
            </script>

    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window,
            document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1812081992345638');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1812081992345638&ev=PageView&noscript=1"
        /></noscript>
    <!-- End Facebook Pixel Code -->
            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script>
            googletag.cmd.push(function () {
                googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                googletag.pubads().setTargeting("url", "1627368");
            googletag.pubads().setTargeting("category", "Société");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();            });
        </script>
        <script type="text/javascript">
        (function () {
            window.sib =

                {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
            ;
            /* OPTIONAL: email for identify request*/
                            window.sendinblue = {};
            for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
                (function (k) {
                    window.sendinblue[k] = function () {
                        var arg = Array.prototype.slice.call(arguments);
                        (window.sib[k] || function () {
                            var t = {};
                            t[k] = arg;
                            window.sib.equeue.push(t);
                        })(arg[0], arg[1], arg[2]);
                    };
                })(j[i]);
            }
            var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
            n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
        })();
    </script>
    <title>Quatre ans après, à quoi a servi le numéro anticorruption ?</title>
        <!-- <script src="https://www.paypalobjects.com/api/checkout.js" data-version-4></script> -->
        
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://telquel.ma/2019/02/05/quatre-ans-apres-a-quoi-a-servi-le-numero-anticorruption_1627368" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//a.optmnstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='facebook-login-css'  href='https://static.telquel.ma/content/plugins/wp-facebook-login/public/css/facebook-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://static.telquel.ma/content/plugins/leaky-paywall//css/issuem-leaky-paywall.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://static.telquel.ma/content/plugins/dflip/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://static.telquel.ma/content/plugins/dflip/assets/css/dflip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://static.telquel.ma/content/plugins/wp-members/css/generic-no-float.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://telquel.ma/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajaxurl":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/reactions//Resources/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php","site_url":"https:\/\/telquel.ma","scopes":"email,public_profile","appId":"147887085966951","l18n":{"chrome_ios_alert":"Please login into facebook and then click connect button again"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/wp-facebook-login/public/js/facebook-login.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=%2F2019%2F02%2F05%2Fquatre-ans-apres-a-quoi-a-servi-le-numero-anticorruption_1627368" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=%2F2019%2F02%2F05%2Fquatre-ans-apres-a-quoi-a-servi-le-numero-anticorruption_1627368&#038;format=xml" />
<link rel="dns-prefetch" href="//connect.facebook.net" />

                <meta property="og:title" content="Quatre ans après, à quoi a servi le numéro anticorruption ?"/>
                <meta property="og:type" content="article" />
                <meta property="og:url" content="/2019/02/05/quatre-ans-apres-a-quoi-a-servi-le-numero-anticorruption_1627368?fbrefresh=5"/>
                <meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2014/09/corruption.jpg"/>
                <meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2014/09/corruption.jpg"/>
                <meta property="og:description" content="Le ministère public a révélé que sur les quelque 19.000 appels reçus par la ligne anticorruption, seulement 62 ont abouti à des arrestations. Pourquoi un rendement si maigre? Éclaircissements."/>
                <meta property="og:image:width" content="470"/>
				<meta property="og:image:height" content="265"/>
				<meta property="og:site_name" content="Telquel.ma"/>
                <meta name="twitter:card" content="summary"/>
                <meta name="twitter:site" content="Telquel"/>
                <meta name="twitter:app:name:googleplay" content="Telquel" />
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script><script data-cfasync="false"> var dFlipLocation = "https://static.telquel.ma/content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"share,download","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"700","duration":"800","soundEnable":"false","enableDownload":"false","webgl":"false","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script></head>
<body class="post-template-default single single-post postid-1627368 single-format-standard  navbar-alert-spacing">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MN2X5TH" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="overlay"></div>
<nav class="navbar no-notification">
            <div class="navbar-alert active">
            <div class="navbar-alert-container" data-post="1591007">
                <div>x
                    <time>Le 16 avril 2018</time>
                    <a href="/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
                </div>
            </div>
            <span role="button">&times;</span>
        </div>
        <div class="container">
        <div class="navbar-left">
            <div class="navigation-switcher navigation-show">
                <span></span>
                <span></span>
                <span></span>
            </div>
            <form class="navbar-search" action="/">
                <input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici"
                       autocomplete="off" required>
                <span class="navbar-search-underline"></span>
                <label for="navbar-search"></label>
                <button type="submit"></button>
            </form>
            <div class="navbar-magazine">
                                <a href="https://telquel.ma/sommaire/ahmed-assid-le-pjd-est-un-danger-pour-la-monarchie" class="image">
                    <img width="720" height="900" src="https://cdn.telquel.ma/content/uploads/2019/02/unnamed.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/02/unnamed.png 720w, https://cdn.telquel.ma/content/uploads/2019/02/unnamed-240x300.png 240w, https://cdn.telquel.ma/content/uploads/2019/02/unnamed-560x700.png 560w" sizes="(max-width: 720px) 100vw, 720px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text">Telquel</span></p></footer>
                </a>
                <a href="https://telquel.ma/sommaire/ahmed-assid-le-pjd-est-un-danger-pour-la-monarchie" class="anchor">
                    <time>
                        N° 843 du 1 au 7 Février 2019</time>
                    <span>Voir le sommaire complet</span>
                </a>
                            </div>
        </div>
        <a class="navbar-brand" href="/">
            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt=""/>
        </a>
        <div class="navbar-right">
                                                                                                    <a class="btn btn-secondary" href="/abonnement">Abonnez-vous</a>
                                                                                    <a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
                        <div class="navbar-user">
                                    <a href="/profile">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/user.red.svg" style="min-height: 45%;" alt=""/>
                    </a>
                
                            </div>
        </div>
    </div>
</nav>
<nav class="navigation">
    <div class="navigation-switcher navigation-close">
        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/close.svg?v=1.0" alt=""/>
    </div>
    <div class="navigation-scroll">
        <div class="navigation-scroll-container">

            <div class="navigation-article">
                                <div class="article-header">
                    <a class="article-image" href="/2019/02/05/quatre-ans-apres-a-quoi-a-servi-le-numero-anticorruption_1627368">
                        <img width="700" height="466" src="https://cdn.telquel.ma/content/uploads/2014/09/corruption.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2014/09/corruption.jpg 700w, https://cdn.telquel.ma/content/uploads/2014/09/corruption-300x199.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text"></span></p></footer>
                    </a>
                </div>
                <div class="article-content">
                    <div class="article-meta">
                        <time class="article-publish">à la une</time>
                    </div>
                    <div class="article-main">
                        <h3 class="article-heading">
                            <a href="/2019/02/05/quatre-ans-apres-a-quoi-a-servi-le-numero-anticorruption_1627368">
                                Quatre ans après, à quoi a servi le numéro anticorruption ?
                            </a>
                        </h3>
                    </div>
                </div>
                <a class="article-anchor" href="/2019/02/05/quatre-ans-apres-a-quoi-a-servi-le-numero-anticorruption_1627368"></a>
                            </div>

            
            <ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1598802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1598802"><a href="https://telquel.ma/categorie/sport/mondial-2018">Mondial 2018</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1599434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599434"><a href="https://telquel.ma/categorie/evasion-2/lifestyle">Lifestyle</a></li>
</ul>

                        <a class="navigation-user" href="/profile">
                    <div class="navigation-user-image">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/user.white.svg?v=1.0" alt=""/>
                    </div>
                    <span>
                        <span>Créer un compte / Mon compte</span>
                        </span>
                </a>
            
            <div class="navigation-magazine">
                                <ul class="list">
                                                            <li>
                            <a href="/2019/02/01/drame-de-bouknadel-letau-se-resserre-autour-du-conducteur_1627109/?utm_source=tq&amp;utm_medium=paid_post"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Drame de Bouknadel, l’étau se resserre autour du conducteur</a>
                        </li>
                                            <li>
                            <a href="/2019/02/01/maroc-jordanie-pour-les-femmes-pas-de-visa-sans-mahram_1627111/?utm_source=tq&amp;utm_medium=paid_post"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Maroc-Jordanie: pour les femmes, pas de visa sans “mahram”</a>
                        </li>
                                            <li>
                            <a href="/2019/02/01/platinum-power-divorce-des-actionnaires_1627067/?utm_source=tq&amp;utm_medium=paid_post"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Le divorce des actionnaires de Platinum Power</a>
                        </li>
                                            <li>
                            <a href="/2019/02/01/ahmed-assid-le-pjd-est-un-danger-pour-la-monarchie_1627071/?utm_source=tq&amp;utm_medium=paid_post"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
A. Assid: “Le PJD est un danger pour la monarchie”</a>
                        </li>
                                    </ul>
                <div class="heading">
                    <a href="https://telquel.ma/sommaire/ahmed-assid-le-pjd-est-un-danger-pour-la-monarchie" class="image">
                        <img width="720" height="900" src="https://cdn.telquel.ma/content/uploads/2019/02/unnamed.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/02/unnamed.png 720w, https://cdn.telquel.ma/content/uploads/2019/02/unnamed-240x300.png 240w, https://cdn.telquel.ma/content/uploads/2019/02/unnamed-560x700.png 560w" sizes="(max-width: 720px) 100vw, 720px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text">Telquel</span></p></footer>
                    </a>
                    <div>
                        <h4><a href="https://telquel.ma/sommaire/ahmed-assid-le-pjd-est-un-danger-pour-la-monarchie">Au sommaire<br>du magazine</a></h4>
                        <time>
                            N° 843 du 1 au 7 Février 2019</time>
                    </div>
                </div>
                <a href="https://telquel.ma/sommaire/ahmed-assid-le-pjd-est-un-danger-pour-la-monarchie" class="anchor">Voir le sommaire complet</a>


                                <a class="btn btn-block btn-secondary" href="/abonnement">Abonnez-vous</a>
                
                            </div>
        </div>
    </div>
</nav>
<div class="wrapper">
    <div class="container">
        <ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-108342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108342"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1599435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599435"><a href="https://telquel.ma/categorie/evasion-2/lifestyle">Lifestyle</a></li>
<li id="menu-item-1623897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623897"><a href="https://telquel.ma/categorie/eclairage">#Eclairage</a></li>
<li id="menu-item-1621433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1621433"><a href="https://telquel.ma/categorie/com-dentreprise">Com d'entreprise</a></li>
</ul>
    </div>

            <div id='div-gpt-ad-1544799709880-0' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544799709880-0'); });
                </script>
                </div>
    
            <div id='div-gpt-ad-1520421926682-0' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-0'); });
                </script>
                </div>
        <main class="main">
        
                <div class="single-container cat-societe-2 post-type-post  ">
        <main class="main post">
            <header class="single-header">
                <div class="container">
                    <h2 class="article-heading"> Quatre ans après, à quoi a servi le numéro anticorruption ? </h2>
                    <div class="article-meta">
                                                    <a class="article-category" href="https://telquel.ma/categorie/societe-2">Société</a>
                                                                        <time class="article-publish">Le 05 février 2019</time>
                                            </div>
                </div>
            </header>
            <section class="section">
                <div class="container">
                    <div class="col-large col-gutter">
                        <div class="single-pre-content">
                            
                            <p>Le ministère public a révélé que sur les quelque 19.000 appels reçus par la ligne anticorruption, seulement 62 ont abouti à des arrestations. Pourquoi un rendement si maigre? Éclaircissements.</p>
                                                        <h4 class="article-editor">Par
                                                                    <a href="https://telquel.ma/author/mehdiduval" title="Articles par Mehdi Duval" class="author url fn" rel="author">Mehdi Duval</a>
                                                                                        </h4>
                        </div>
                                                    <figure class="single-cover">
                                <div class="article-image">
                                    <img width="700" height="466" src="https://cdn.telquel.ma/content/uploads/2014/09/corruption.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2014/09/corruption.jpg 700w, https://cdn.telquel.ma/content/uploads/2014/09/corruption-300x199.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text"></span></p></footer>
                                </div>
                                                            </figure>
                                                <div class="single-content">
                            <div class="col-small col-gutter col-sticky-small">
                                <time class="article-reading">5 min</time>
                                <ul class="article-share 1627368">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.ma/2019/02/05/quatre-ans-apres-a-quoi-a-servi-le-numero-anticorruption_1627368"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Quatre ans après, à quoi a servi le numéro anticorruption ? via @TelQuelOfficiel  https://telquel.ma/2019/02/05/quatre-ans-apres-a-quoi-a-servi-le-numero-anticorruption_1627368"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.ma/2019/02/05/quatre-ans-apres-a-quoi-a-servi-le-numero-anticorruption_1627368&title=Quatre ans après, à quoi a servi le numéro anticorruption ?&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Quatre ans après, à quoi a servi le numéro anticorruption ?&body=Lors de son lancement en juin 2015, la ligne anticorruption avait suscité l’enthousiasme. Un numéro vert, contrôlé par le ministère de la Justice, au bout duquel un opérateur est chargé de prendre, anonymement, les dénonciations des citoyens victimes de corruption ou de chantage. Presque quatre ans plus tard, les résultats laissent, à première vue, plus... Lire plus: https://telquel.ma/2019/02/05/quatre-ans-apres-a-quoi-a-servi-le-numero-anticorruption_1627368">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
            <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        <li class="bookmark">
                
            </li>
                    </ul>
    </li>
</ul>                            </div>
                            <div class="col-large">
                                
<p><span class="lettrine">L</span>ors de son lancement en juin 2015, la ligne anticorruption avait suscité l’enthousiasme. Un numéro vert, contrôlé par le ministère de la Justice, au bout duquel un opérateur est chargé de prendre, anonymement, les dénonciations des citoyens victimes de corruption ou de chantage. Presque quatre ans plus tard, les résultats laissent, à première vue, plus perspicaces. Selon un rapport récent du ministère public, sur les 19.168 accusations enregistrées par le numéro en 2018, seulement 62 ont été suivis d’une arrestation.</p>
<p>“<em>Certaines personnes confondent corruption et abus de pouvoir, d’autres cherchent seulement une assistance, ou appellent parce qu’elles ont été maltraitées par un fonctionnaire</em>”, explique M. Bernoussi, secrétaire général de l’ONG Transparency Maroc. Ce dernier estime qu’un “<em>tamisage</em>” pour faire le tri entre les appels relevant ou non d’un cas de corruption est nécessaire. “<em>Nous avons calculé que seulement 10% des appels reçus sur le nouveau numéro concernait des affaires de corruption</em>”, explique de son côté Abderrahman Ellamtouni, le magistrat chargé de la ligne.</p>
<h3>Preuves et interrogatoires</h3>
<p>Le numéro anticorruption est davantage perçu par les plaignants comme un moyen de réclamer ses droits en face d’une injustice vécue, que comme un protocole de dénonciation sérieux, susceptible de valoir aux fonctionnaires accusés des peine allant 2 à 5 ans de prison ferme. C&rsquo;est pourquoi les rétractations sont nombreuses. “<em>Beaucoup de plaignants refusent même de donner leurs noms; passé l’appel au numéro, il ne veulent plus avoir à s’occuper de rien, or il y a des preuves à remettre, des interrogatoires à subir&#8230;.</em>” indique le militant.</p>
<p>Car une simple dénonciation ne suffit pas à déclencher une procédure. Il faut que le citoyen fasse valoir une preuve de tentative d&rsquo;extorsion d&rsquo;argent ou, le cas échéant, le témoignage de quelqu’un qui a assisté à la scène. Les procédures, sérieuses et lourdes, en effraient un grand nombre qui, bien souvent, préfère ne pas donner pas suite à leur plainte.</p>
<p>De 2015 à 2017, à peine 36 plaintes téléphoniques avaient abouti à une condamnation. Devant ce maigre bilan, le ministère de la Justice avait fait son mea culpa en promettant le renforcement de son arsenal. Un nouveau numéro, facturé au prix d’un appel local, est mise en service. La nouvelle ligne, du ministère de la Justice, passe sous le contrôle du ministère public en mai 2018, pour garantir son indépendance de l’exécutif.</p>
<p>Douze fonctionnaires sont chargés de recevoir les réclamations dans un centre d’appel. Si une plainte est recevable, ils la transmettent à cinq magistrats travaillant à plein-temps pour la ligne. Le juge, lorsqu’il a identifié le suspect, est chargé d’organiser une fausse remise de pot-de-vin pour établir un flagrant délit. Les juges peuvent intervenir en moins de 30 minutes. Si l’opération réussit, le fonctionnaire est remis au main de la justice.</p>
<p>“<em>Seulement 50% des cas de corruption peut se régler par l’organisation d’un flagrant délit; dans l&rsquo;autre moitié des cas, qui comprend notamment les attributions de marché frauduleuses, la procédure nécessite une enquête approfondie qui prend du temps</em>”, confie le M. Ellamtouni, qui considère le bilan de 62 arrestations depuis mai comme “<em>encourageant</em>”.</p>
<h3>Une arme de dissuasion</h3>
<p>“<em>Ce numéro anticorruption est une mesure symbolique, elle ne réglera pas le problème de la corruption au Maroc, qui est à rechercher dans des sphères plus élevées de la société</em>”, regrette Ahmed Bernoussi de Transparency Maroc. “<em>Bien entendu, la ligne de dénonciation n’est pas le seul moyen de lutte contre ce fléau, mais elle est un outil important, au même titre que la sensibilisation ou l’éducation</em>”, rétorque M. Ellamtouni.</p>
<p>“<em>Qu&rsquo;un fonctionnaire aille en prison pour corruption ça n&rsquo;est pas l&rsquo;essentiel, argumente le magistrat, l’essentiel c’est l’exemple de sa condamnation qui est donné à voir à tous les autres fonctionnaires</em>”, poursuit le magistrat. “<em>Si elle mène à des arrestations, la ligne anticorruption peut effectivement s’avérer une arme de dissuasion efficace, car il n’y a pas de doute que le bouche à oreille entre fonctionnaires s’effectuera ensuite</em>”, reconnaît M. Bernoussi de Transparency Maroc, qui en appelle à une plus grande diffusion du numéro dans la population.</p>
<p>Chaque semaine, deux fonctionnaires sont condamnés pour corruption suite à une dénonciation par téléphone. Le ministère public veut cependant accélérer le rythme. L&rsquo;organisme étudie actuellement l’extension des horaires d’ouverture de la ligne téléphonique jusqu’à 20h, contre 16h30 aujourd’hui. Dans le futur, elle pourrait également fonctionner les week-ends et les jours fériés.</p>

                                
                            </div>
                        </div>
                                                <div class="single-content">
                                                        <ul class="article-tags">
                                <li>Sujets:</li>
                                                                    <li><a href="https://telquel.ma/tag/antico">antico</a></li>
                                                                    <li><a href="https://telquel.ma/tag/corruption">corruption</a></li>
                                                                    <li><a href="https://telquel.ma/tag/fonctionnaire">Fonctionnaire</a></li>
                                                                    <li><a href="https://telquel.ma/tag/justice">justice</a></li>
                                                                    <li><a href="https://telquel.ma/tag/numero">numéro</a></li>
                                                                    <li><a href="https://telquel.ma/tag/transparency">Transparency</a></li>
                                                            </ul>
                                                        <!-- /29678360/TQ_V2_under-article -->
                            <div id='div-gpt-ad-1535970381619-0' style='height:1px; width:1px;'>
                                <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535970381619-0'); });
                                </script>
                            </div>
                                                                <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
                                    <div id="om-tdnb4zilxxvttrt881e5-holder"></div>
                                    <script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="tdnb4zilxxvttrt881e5" data-user="40568" async></script>
                                    <!-- / https://optinmonster.com -->
                                    <style>.om-form-validation-errors-header{display:none}</style>
                                							<!----------------------------------------------->
                            <ul class="article-share 1627368">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.ma/2019/02/05/quatre-ans-apres-a-quoi-a-servi-le-numero-anticorruption_1627368"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Quatre ans après, à quoi a servi le numéro anticorruption ? via @TelQuelOfficiel  https://telquel.ma/2019/02/05/quatre-ans-apres-a-quoi-a-servi-le-numero-anticorruption_1627368"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.ma/2019/02/05/quatre-ans-apres-a-quoi-a-servi-le-numero-anticorruption_1627368&title=Quatre ans après, à quoi a servi le numéro anticorruption ?&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Quatre ans après, à quoi a servi le numéro anticorruption ?&body=Lors de son lancement en juin 2015, la ligne anticorruption avait suscité l’enthousiasme. Un numéro vert, contrôlé par le ministère de la Justice, au bout duquel un opérateur est chargé de prendre, anonymement, les dénonciations des citoyens victimes de corruption ou de chantage. Presque quatre ans plus tard, les résultats laissent, à première vue, plus... Lire plus: https://telquel.ma/2019/02/05/quatre-ans-apres-a-quoi-a-servi-le-numero-anticorruption_1627368">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
            <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        <li class="bookmark">
                
            </li>
                    </ul>
    </li>
</ul>                        </div>
                                            </div>
                                        <div class="col-small col-sticky">
													<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
							<div id="om-ht7jpbumc8d13bsaotzp-holder"></div>
							<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="ht7jpbumc8d13bsaotzp" data-user="40568" async></script>
							<!-- / https://optinmonster.com -->
						                        <div class="pub" data-set="300">
    <div size-slot="300" class="inject-ad" id="5c598bbac8838"></div>
    <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                </script>
                </div>
</div>
<div class="widget widget-box widget-vertical"><h2 class="widget-heading">L&rsquo;essentiel</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/societe-2'>Société</a><time class="article-publish">12:45</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/02/05/quatre-ans-apres-a-quoi-a-servi-le-numero-anticorruption_1627368'>Quatre ans après, à quoi a servi le numéro anticorruption ?</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique'>Politique</a><time class="article-publish">12:30</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/02/05/recrutement-des-experts-dans-ladministration-la-tutelle-reagit-aux-rumeurs_1627392'>Benabdelkader clarifie le recrutement des "experts" dans l'administration</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/europe'>Europe</a><time class="article-publish">12:03</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/02/05/malgre-leur-visa-trois-artistes-marocains-refoules-comme-des-criminel-dans-un-aeroport-europeen_1627383'>Malgré leur visa, trois artistes marocains refoulés "comme des criminels" à la douane</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/justice'>Justice</a><time class="article-publish">11:31</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/02/05/en-2018-letat-a-execute-325-milliards-de-dirhams-de-jugements-aujjar_1627381'>En 2018, l'Etat a exécuté 3,25 milliards de dirhams de jugements (Aujjar)</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/maroc-ue'>Maroc-UE</a><time class="article-publish">hier 18:51</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/02/04/madrid-espere-voir-le-nouvel-accord-de-peche-en-vigueur-avant-lete_1627361'>Madrid espère voir le nouvel accord de pêche en vigueur "avant l'été"</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/afrique'>Afrique</a><time class="article-publish">hier 17:36</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/02/04/au-cap-vert-la-police-saisit-95-tonnes-de-cocaine-a-bord-dun-bateau-a-destination-de-tanger_1627352'>9,5 tonnes de cocaïne saisies à bord d'un bateau à destination de Tanger</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique'>Politique</a><time class="article-publish">hier 17:02</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/02/04/un-conseil-des-ministres-prevu-pour-le-6-fevrier_1627354'>Un Conseil des ministres prévu pour le 6 février</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/amerique-latine'>Amérique latine</a><time class="article-publish">hier 15:01</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/02/04/venezuela-guaido-reconnu-comme-president-par-une-dizaine-de-pays-europeens_1627350'>Venezuela: Guaido reconnu comme président par une dizaine de pays européens</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/societe-2/sante'>Santé</a><time class="article-publish">hier 13:57</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/02/04/grippe-a-11-deces-de-patients-vulnerables-et-15-remissions-completes_1627322'>Grippe A: 11 décès de patients "vulnérables" et 15 rémissions complètes</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique'>Politique</a><time class="article-publish">hier 12:26</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/02/04/le-transmaghrebin-bientot-remis-sur-les-rails_1627316'>Le Transmaghrébin, bientôt remis sur les rails ?</a>
                        </h3>
                    </div>
                </li><li class='articles-more'>
                        <a href='/'>L’ESSENTIEL</a>
                    </li></ul></div></div><div class="pub" data-set="600">
    <div size-slot="600" class="inject-ad" id="5c598bbb0f343"></div>
    <div id='div-gpt-ad-1520421926682-2' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                </script>
                </div>
</div>                    </div>
                                    </div>
            </section>
            <section class="section related-section ">
    <div class="container">
        <h3 class="related-heading">
                A lire aussi
                </h3>
        <ul class="articles-list">
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="/2019/02/04/grippe-a-11-deces-de-patients-vulnerables-et-15-remissions-completes_1627322">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2018/09/MAPPH_20180706_0084_MAP_map-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2018/09/MAPPH_20180706_0084_MAP_map-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2018/09/MAPPH_20180706_0084_MAP_map-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" />
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/societe-2/sante">Santé</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="/2019/02/04/grippe-a-11-deces-de-patients-vulnerables-et-15-remissions-completes_1627322">
                                Grippe A: 11 décès de patients "vulnérables" et 15 rémissions complètes
                            </a>
                        </h3>
                        <time class="article-publish">
                            4 février 2019
                        </time>
                    </div>
                    <a class="article-anchor" href="/2019/02/04/grippe-a-11-deces-de-patients-vulnerables-et-15-remissions-completes_1627322"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="/2019/02/01/a-casablanca-entre-urgence-et-appel-au-calme-autour-de-la-grippe-a_1627055">
                            <img width="700" height="426" src="https://cdn.telquel.ma/content/uploads/2016/02/hopital.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2016/02/hopital.jpg 700w, https://cdn.telquel.ma/content/uploads/2016/02/hopital-300x182.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/societe-2/sante">Santé</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="/2019/02/01/a-casablanca-entre-urgence-et-appel-au-calme-autour-de-la-grippe-a_1627055">
                                A Casablanca, entre urgence et appel au calme autour de la grippe A
                            </a>
                        </h3>
                        <time class="article-publish">
                            1 février 2019
                        </time>
                    </div>
                    <a class="article-anchor" href="/2019/02/01/a-casablanca-entre-urgence-et-appel-au-calme-autour-de-la-grippe-a_1627055"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="/2019/02/01/drame-de-bouknadel-letau-se-resserre-autour-du-conducteur_1627109/?utm_source=tq&amp;utm_medium=paid_post">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2019/02/Accident-Train-Boukenadel-RT-10-24-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/02/Accident-Train-Boukenadel-RT-10-24-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2019/02/Accident-Train-Boukenadel-RT-10-24-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text">RACHID TNIOUNI/TELQUEL</span></p></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/societe-2">Société</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="/2019/02/01/drame-de-bouknadel-letau-se-resserre-autour-du-conducteur_1627109/?utm_source=tq&amp;utm_medium=paid_post">
                                Drame de Bouknadel, l’étau se resserre autour du conducteur
                            </a>
                        </h3>
                        <time class="article-publish">
                            1 février 2019
                        </time>
                    </div>
                    <a class="article-anchor" href="/2019/02/01/drame-de-bouknadel-letau-se-resserre-autour-du-conducteur_1627109/?utm_source=tq&amp;utm_medium=paid_post"></a>
                </div>
            </li>
                    </ul>
    </div>
</section>            <div class="container">
                <!-- OUTBRAIN Script -->
                <div class="OUTBRAIN" data-src="https://telquel.ma/2019/02/05/quatre-ans-apres-a-quoi-a-servi-le-numero-anticorruption_1627368" data-widget-id="AR_1"data-ob-template="Telquel"></div>
                <script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                <!-- OUTBRAIN Script -->
            </div>
            <nav class="hide">
    <a class="next-post-ajax" href="/2019/02/05/recrutement-des-experts-dans-ladministration-la-tutelle-reagit-aux-rumeurs_1627392/?paged=1&exclude=1627392&main_post=1627368"></a>
</nav>

<div class="single-divider">article suivant</div>
<div class="injectAds">
    <div class="inject-ad-1520421926682" id="5c598bbb2760d">
        <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                </script>
                </div>
    </div>
</div>
<div class="loader-infinit"></div>
<header class="single-header">
    <div class="container">
        <h2 class="article-heading"> Benabdelkader clarifie le recrutement des &quot;experts&quot; dans l&#039;administration </h2>
        <div class="article-meta">
                            <a class="article-category" href="https://telquel.ma/categorie/maroc/politique">
                    Politique
                </a>
                        <time class="article-publish">Le 5 février 2019</time></div>
    </div>
</header>

        </main>
    </div>
        </main>

    <footer class="footer">
        <div class="container">
            <div class="footer-social">
                <h2 class="heading">Suivez-nous</h2>
                <ul class="list">
                    <li>
                        <a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
                    </li>
                </ul>
            </div>
            <ul id="menu-menu-footer" class="footer-pages">
            <li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/abonnement">Abonnement</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
        </ul>
            <a class="footer-brand" href="/">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt=""/>
            </a>
        </div>
    </footer>
</div>
            <div class="supporter">
            <button class="supporter-switcher" type="button"><i class="fa fa-angle-up"></i></button>
            <div class="supporter-primary">
                <div class="container flex">
                    <div class="supporter-left">
                    <!-- <p class="limit">Encore<span>119 articles gratuits</span>à lire ce mois.</p> -->
                        <p class="description">Engagez-vous à nos côtés, pour un journalisme indépendant et exigeant.
                            <br>Abonnement 100% numérique.</p>
                    </div>
                    <div class="supporter-right">
                                                <a class="btn btn-white" href="/abonnement"><b>Je m’abonne</b> (10 DH)</a>
                                            </div>
                </div>
                <div class="supporter-close">
                    <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/close.svg?v=1.0" alt=""/>
                </div>
            </div>
            <div class="supporter-secondary">
                <div class="container">
                    <div class="col">
                        <h4 class="heading">Tout TelQuel en illimité</h4>
                        <div class="image">
                            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/supporter-1.png?v=1.0" alt=""/>
                        </div>
                        <p class="description">Accédez à tous nos articles sur<br>ordinateur, tablette et mobile.</p>
                    </div>
                    <div class="col">
                        <h4 class="heading">Les alertes confidentielles</h4>
                        <div class="image">
                            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/supporter-2.png?v=1.0" alt=""/>
                        </div>
                        <p class="description">Recevez par mail, les informations<br>confidentielles, en avant-première.
                        </p>
                    </div>
                    <div class="col">
                        <h4 class="heading">Le magazine en numérique</h4>
                        <div class="image">
                            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/supporter-3.png?v=1.0" alt=""/>
                        </div>
                        <p class="description">Recevez le magazine TelQuel en format<br>numérique en avant première.</p>
                    </div>
                </div>
                <div class="container flex">
                    <div class="supporter-left">
                        <p class="description">Abonnement 100% numérique, à partir de 10DH le premier mois, puis 49DH
                            par mois. </p>
                    </div>
                    <div class="supporter-right">
                        <a class="btn btn-secondary" href="/abonnement"><b>Je m’abonne</b> (10 DH)</a>
                    </div>
                </div>
            </div>
        </div>
        <div id='div-gpt-ad-1520421926682-1' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                </script>
                </div>



<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script type="text/javascript">
    (function () {
        var sc = document.createElement('script');
            sc.src = "https://player.mediabong.com/syncroll/972/loader.js?%%CACHEBUSTER%%";
            sc.type = 'text/javascript';
            sc.async = true;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sc, s);
    })();
</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="t7g9c8fq3d0ur8au2b7l" data-user="40568" async></script>
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="kfqoczuxg8kjitnhnucg" data-user="40568" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Telquel Popup Lifestyle --><script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="fadcxpsizhho5fau0e3i" data-user="40568" data-env="production"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Telquel Popup V2 --><script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="g6iedu7oslnri4crtlog" data-user="40568" data-env="production"></script><!-- / OptinMonster -->		<script type="text/javascript">var fadcxpsizhho5fau0e3i_shortcode = true;var g6iedu7oslnri4crtlog_shortcode = true;</script>
		<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data_ajax = {"security":"eae37b4eff"};
var ajaxurl = "https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/vue/2.4.2/vue.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://static.telquel.ma/content/plugins/dflip/assets/js/dflip.min.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://telquel.ma/cms/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '85aab44466', slugs: {"fadcxpsizhho5fau0e3i":{"slug":"fadcxpsizhho5fau0e3i","mailpoet":false},"g6iedu7oslnri4crtlog":{"slug":"g6iedu7oslnri4crtlog","mailpoet":false}} };</script>
		</body>
</html>
