<!doctype html>
<html lang="fr">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css">
    <meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A"/>
    <script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '147887085966951',
            xfbml      : true,
            version    : 'v2.5',
            cookie	   : true,
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js?v=0.0.1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>    <meta property="fb:app_id" content="147887085966951"/>
    
    <meta property="og:locale" content="fr_FR"/>
    <meta property="og:locale:alternate" content="fr_FR"/>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
    <link rel="stylesheet" href="https://static.telquel.ma/content/themes/telquel/dist/css/app.web.min.css?v=0.2.44.1">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>
    <link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">

    <script>
        window.addEventListener("load", function () {
            jQuery("body").show();
        });
    </script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-43730023-1');
    </script>


    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window,
            document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1812081992345638');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1812081992345638&ev=PageView&noscript=1"
        /></noscript>
    <!-- End Facebook Pixel Code -->
            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script>
            googletag.cmd.push(function () {
                googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                googletag.pubads().setTargeting("url", "1662859");
            googletag.pubads().setTargeting("category", "Société");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();            });
        </script>
        <script type="text/javascript">
        (function () {
            window.sib =

                {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
            ;
            /* OPTIONAL: email for identify request*/
                            window.sendinblue = {};
            for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
                (function (k) {
                    window.sendinblue[k] = function () {
                        var arg = Array.prototype.slice.call(arguments);
                        (window.sib[k] || function () {
                            var t = {};
                            t[k] = arg;
                            window.sib.equeue.push(t);
                        })(arg[0], arg[1], arg[2]);
                    };
                })(j[i]);
            }
            var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
            n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
        })();
    </script>
    <title>50 raisons d&#039;espérer malgré tout : Culture</title>
        <!-- <script src="https://www.paypalobjects.com/api/checkout.js" data-version-4></script> -->
        
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://telquel.ma/2019/12/27/50-raisons-desperer-malgre-tout-culture_1662859/?utm_source=tq&utm_medium=paid_post" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//a.optmnstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='facebook-login-css'  href='https://static.telquel.ma/content/plugins/wp-facebook-login/public/css/facebook-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://static.telquel.ma/content/plugins/leaky-paywall//css/issuem-leaky-paywall.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://static.telquel.ma/content/plugins/dflip/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://static.telquel.ma/content/plugins/dflip/assets/css/dflip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://static.telquel.ma/content/plugins/wp-members/css/generic-no-float.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://telquel.ma/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajaxurl":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/reactions//Resources/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php","site_url":"https:\/\/telquel.ma","scopes":"email,public_profile","appId":"147887085966951","l18n":{"chrome_ios_alert":"Please login into facebook and then click connect button again"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/wp-facebook-login/public/js/facebook-login.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=%2F2019%2F12%2F27%2F50-raisons-desperer-malgre-tout-culture_1662859%2F%3Futm_source%3Dtq%26utm_medium%3Dpaid_post" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=%2F2019%2F12%2F27%2F50-raisons-desperer-malgre-tout-culture_1662859%2F%3Futm_source%3Dtq%26utm_medium%3Dpaid_post&#038;format=xml" />
<link rel="dns-prefetch" href="//connect.facebook.net" />

                <meta property="og:title" content="50 raisons d&#039;espérer malgré tout : Culture"/>
                <meta property="og:type" content="article" />
                <meta property="og:url" content="/2019/12/27/50-raisons-desperer-malgre-tout-culture_1662859/?utm_source=tq&utm_medium=paid_post?fbrefresh=10"/>
                <meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2019/12/COUVE-TWITTER-1000-500-4.png"/>
                <meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2019/12/COUVE-TWITTER-1000-500-4.png"/>
                <meta property="og:description" content="La définition d’espérer : considérer ce qu’on désire comme devant se réaliser. Au Maroc, où les mauvaises nouvelles s’accumulent chaque année, conjuguer ce verbe relève de l’exploit, alors que le verbe désespérer peut être mis à tous les temps et à tous les modes sans risque de se tromper. Et pourtant, nous avons réussi à dégager cinquante bougies éclairant un pays où il reste beaucoup de zones sombres."/>
                <meta property="og:image:width" content="470"/>
				<meta property="og:image:height" content="265"/>
				<meta property="og:site_name" content="Telquel.ma"/>
                <meta name="twitter:card" content="summary"/>
                <meta name="twitter:site" content="Telquel"/>
                <meta name="twitter:app:name:googleplay" content="Telquel" />
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script><script data-cfasync="false"> var dFlipLocation = "https://static.telquel.ma/content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"share,download","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"700","duration":"800","soundEnable":"false","enableDownload":"false","webgl":"false","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>		<style type="text/css" id="wp-custom-css">
			.articles-list .article-editorial .article-image {
    margin: 0 auto;
    width: 100%;
    border-radius: 0;
}		</style>
	</head>
<body class="post-template-default single single-post postid-1662859 single-format-standard  navbar-alert-spacing single-private">
<div id="overlay"></div>
<nav class="navbar no-notification">
            <div class="navbar-alert active">
            <div class="navbar-alert-container" data-post="1591007">
                <div>x
                    <time>Le 16 avril 2018</time>
                    <a href="/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007/?utm_source=tq&amp;utm_medium=normal_post">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
                </div>
            </div>
            <span role="button">&times;</span>
        </div>
        <div class="container">
        <div class="navbar-left">
            <div class="navigation-switcher navigation-show">
                <span></span>
                <span></span>
                <span></span>
            </div>
            <form class="navbar-search" action="/">
                <input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici"
                       autocomplete="off" required>
                <span class="navbar-search-underline"></span>
                <label for="navbar-search"></label>
                <button type="submit"></button>
            </form>
            <div class="navbar-magazine">
                                <a href="https://telquel.ma/sommaire/50-raisons-desperer-malgre-tout" class="image">
                    <img width="700" height="900" src="https://cdn.telquel.ma/content/uploads/2019/12/700x900-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/12/700x900-1.png 700w, https://cdn.telquel.ma/content/uploads/2019/12/700x900-1-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2019/12/700x900-1-544x700.png 544w" sizes="(max-width: 700px) 100vw, 700px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text"></span></p></footer>
                </a>
                <a href="https://telquel.ma/sommaire/50-raisons-desperer-malgre-tout" class="anchor">
                    <time>
                        N° 886 du 27 au 9 Janvier 2020</time>
                    <span>Voir le sommaire complet</span>
                </a>
                            </div>
        </div>
        <a class="navbar-brand" href="/">
            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt=""/>
        </a>
        <div class="navbar-right">
                                                                                                    <a class="btn btn-secondary" href="/abonnement">Abonnez-vous</a>
                                                                                    <a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
                        <div class="navbar-user">
                                    <a href="/profile">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/user.red.svg" style="min-height: 45%;" alt=""/>
                    </a>
                
                            </div>
        </div>
    </div>
</nav>
<nav class="navigation">
    <div class="navigation-switcher navigation-close">
        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/close.svg?v=1.0" alt=""/>
    </div>
    <div class="navigation-scroll">
        <div class="navigation-scroll-container">

            <div class="navigation-article">
                                <div class="article-header">
                    <a class="article-image" href="/2019/12/30/jugement-en-vertu-du-code-penal-poursuite-en-etat-darrestation-conditions-dincarcerations-les-reponses-de-lavocat-omar-bendjelloun_1663047/?utm_source=tq&amp;utm_medium=normal_post">
                        <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2019/12/Omar_mahmoud_benjelloun_dr-copie-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/12/Omar_mahmoud_benjelloun_dr-copie-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2019/12/Omar_mahmoud_benjelloun_dr-copie-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text"></span></p></footer>
                    </a>
                </div>
                <div class="article-content">
                    <div class="article-meta">
                        <time class="article-publish">à la une</time>
                    </div>
                    <div class="article-main">
                        <h3 class="article-heading">
                            <a href="/2019/12/30/jugement-en-vertu-du-code-penal-poursuite-en-etat-darrestation-conditions-dincarcerations-les-reponses-de-lavocat-omar-bendjelloun_1663047/?utm_source=tq&amp;utm_medium=normal_post">
                                Législation, liberté provisoire, statut de journaliste: Les réponses de l'avocat Omar Bendjelloun
                            </a>
                        </h3>
                    </div>
                </div>
                <a class="article-anchor" href="/2019/12/30/jugement-en-vertu-du-code-penal-poursuite-en-etat-darrestation-conditions-dincarcerations-les-reponses-de-lavocat-omar-bendjelloun_1663047/?utm_source=tq&amp;utm_medium=normal_post"></a>
                            </div>

            
            <ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1598802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1598802"><a href="https://telquel.ma/categorie/sport/mondial-2018">Mondial 2018</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1599434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599434"><a href="https://telquel.ma/categorie/evasion-2/lifestyle">Lifestyle</a></li>
<li id="menu-item-1646205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1646205"><a href="https://telquel.ma/oncf.telquel.ma">Spécial ONCF</a></li>
</ul>

                        <a class="navigation-user" href="/profile">
                    <div class="navigation-user-image">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/user.white.svg?v=1.0" alt=""/>
                    </div>
                    <span>
                        <span>Créer un compte / Mon compte</span>
                        </span>
                </a>
            
            <div class="navigation-magazine">
                                <ul class="list">
                                                            <li>
                            <a href="/2019/12/27/50-raisons-desperer-malgre-tout_1662891/?utm_source=tq&amp;utm_medium=paid_post"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
50 raisons d'espérer malgré tout</a>
                        </li>
                                            <li>
                            <a href="/2019/12/27/et-si-nos-politiques-etaient-des-heros-de-serie_1662664/?utm_source=tq&amp;utm_medium=paid_post"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Et si nos politiques étaient des héros de série ?</a>
                        </li>
                                            <li>
                            <a href="/2019/12/27/2m-crises-en-chaine_1662639/?utm_source=tq&amp;utm_medium=paid_post"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
2M: Crises en chaîne</a>
                        </li>
                                    </ul>
                <div class="heading">
                    <a href="https://telquel.ma/sommaire/50-raisons-desperer-malgre-tout" class="image">
                        <img width="700" height="900" src="https://cdn.telquel.ma/content/uploads/2019/12/700x900-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/12/700x900-1.png 700w, https://cdn.telquel.ma/content/uploads/2019/12/700x900-1-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2019/12/700x900-1-544x700.png 544w" sizes="(max-width: 700px) 100vw, 700px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text"></span></p></footer>
                    </a>
                    <div>
                        <h4><a href="https://telquel.ma/sommaire/50-raisons-desperer-malgre-tout">Au sommaire<br>du magazine</a></h4>
                        <time>
                            N° 886 du 27 au 9 Janvier 2020</time>
                    </div>
                </div>
                <a href="https://telquel.ma/sommaire/50-raisons-desperer-malgre-tout" class="anchor">Voir le sommaire complet</a>


                                <a class="btn btn-block btn-secondary" href="/abonnement">Abonnez-vous</a>
                
                            </div>
        </div>
    </div>
</nav>
<div class="wrapper">
    <div class="container">
        <ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-108342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108342"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1631852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1631852"><a href="https://telquel.ma/categorie/indiscrets">Indiscrets</a></li>
<li id="menu-item-1623897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623897"><a href="https://telquel.ma/categorie/eclairage">#Eclairage</a></li>
<li id="menu-item-1646385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646385"><a href="https://telquel.ma/categorie/sport">Sport</a></li>
<li id="menu-item-1644618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1644618"><a href="http://oncf.telquel.ma/">Spécial ONCF</a></li>
</ul>
    </div>

             <div id='div-gpt-ad-1544799709880-0' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544799709880-0'); });
                </script>
                </div>
    
            <div id='div-gpt-ad-1520421926682-0' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-0'); });
                </script>
                </div>
        <main class="main">
        
                <div class="single-container cat-societe post-type-post premium-article ">
        <main class="main post">
            <header class="single-header">
                <div class="container">
                    <h2 class="article-heading"> 50 raisons d'espérer malgré tout : Culture </h2>
                    <div class="article-meta">
                                                    <a class="article-category" href="https://telquel.ma/categorie/maroc/societe">Société</a>
                                                                        <time class="article-publish">Le 27 décembre 2019</time>
                                            </div>
                </div>
            </header>
            <section class="section">
                <div class="container">
                    <div class="col-large col-gutter">
                        <div class="single-pre-content">
                            
                            <p>La définition d’espérer : considérer ce qu’on désire comme devant se réaliser. Au Maroc, où les mauvaises nouvelles s’accumulent chaque année, conjuguer ce verbe relève de l’exploit, alors que le verbe désespérer peut être mis à tous les temps et à tous les modes sans risque de se tromper. Et pourtant, nous avons réussi à dégager cinquante bougies éclairant un pays où il reste beaucoup de zones sombres.</p>
                                                        <h4 class="article-editor">Par
                                                                    <a href="https://telquel.ma/author/redaction" title="Articles par La Rédaction" class="author url fn" rel="author">La Rédaction</a>
                                                                                        </h4>
                        </div>
                                                    <figure class="single-cover">
                                <div class="article-image">
                                    <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2019/12/COUVE-TWITTER-1000-500-4-845x475.png" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/12/COUVE-TWITTER-1000-500-4-845x475.png 845w, https://cdn.telquel.ma/content/uploads/2019/12/COUVE-TWITTER-1000-500-4-233x131.png 233w" sizes="(max-width: 845px) 100vw, 845px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text"></span></p></footer>
                                </div>
                                                            </figure>
                                                <div class="single-content">
                            <div class="col-small col-gutter col-sticky-small">
                                <time class="article-reading">14 min</time>
                                <ul class="article-share 1662859">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.ma/2019/12/27/50-raisons-desperer-malgre-tout-culture_1662859/?utm_source=tq&amp;utm_medium=paid_post"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=50 raisons d&#039;espérer malgré tout : Culture via @TelQuelOfficiel  https://telquel.ma/2019/12/27/50-raisons-desperer-malgre-tout-culture_1662859/?utm_source=tq&amp;utm_medium=paid_post"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.ma/2019/12/27/50-raisons-desperer-malgre-tout-culture_1662859/?utm_source=tq&amp;utm_medium=paid_post&title=50 raisons d&#039;espérer malgré tout : Culture&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=50 raisons d&#039;espérer malgré tout : Culture&body=A l’heure du bilan de fin d’année, nous avons cogité pour trouver des lueurs d’espoir, après avoir accumulé les Unes parlant des trains qui n’arrivent pas à l’heure, selon l’expression consacrée pour définir le journalisme. Deux longues conférences de rédaction où chacun a défendu ses propositions, critiqué celles des autres, ou tout simplement freiné des... Lire plus: https://telquel.ma/2019/12/27/50-raisons-desperer-malgre-tout-culture_1662859/?utm_source=tq&amp;utm_medium=paid_post">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
            <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        <li class="bookmark">
                
            </li>
                    </ul>
    </li>
</ul>                            </div>
                            <div class="col-large">
                                <p><span class="lettrine"><span class="lettrine">A</span></span> l’heure du bilan de fin d’année, nous avons cogité pour trouver des lueurs d’espoir, après avoir accumulé les Unes parlant des trains qui n’arrivent pas à l’heure, selon l’expression consacrée pour définir le journalisme.</p> <p>Deux longues conférences de rédaction où chacun a défendu ses propositions, critiqué celles des autres, ou tout simplement freiné des quatre fers, jugeant que l’heure n’était toujours pas à l’optimisme. Mais bon, après cogitation, nous avons réussi à dégager cinquante bougies éclairant un pays où il reste beaucoup de zones sombres.</p> <p>En dehors des infrastructures dont notre pays s’enrichit année après année, l’essentiel se trouve dans des initiatives et des personnes qui tentent d’égaliser les chances dans une société, hélas, toujours en attente d’un ascenseur social en état de fonctionnement. Jood, Tibu, EFE, les Etoiles… sont autant de plateformes qui recréent des tissus de solidarité.</p> <p>Il y a aussi pas mal de football, Maroc oblige, traité non pas selon l’antienne “opium du peuple”, mais comme source de joie collective. Notre choix est forcément critiquable comme toute sélection. Plein d’oublis involontaires aussi, bien entendu,...</p>
                                <section data-content="3018" class="section magazine-section big-paybox-section" style="width: 100%;">
    <div class="container">
        <div class="magazine-box magazine-wide flex">
            <div class="col-large col-gutter">
                <h3 class="heading">L’accés à l’intégralité de cet article est réservé à nos abonnés</h3>
                                    <a class="btn btn-white" href="/abonnement">Abonnez-vous à partir de 10DH</a>
                                                    <a href="/profile" class="dejaabonne">Déjà abonné ? Identifiez-vous</a>
                            </div>
            <div class="col-small">
                                <a class="image" href="https://telquel.ma/sommaire/50-raisons-desperer-malgre-tout">
                    <img width="700" height="900" src="https://cdn.telquel.ma/content/uploads/2019/12/700x900-1.png" class="attachment-full size-full wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/12/700x900-1.png 700w, https://cdn.telquel.ma/content/uploads/2019/12/700x900-1-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2019/12/700x900-1-544x700.png 544w" sizes="(max-width: 700px) 100vw, 700px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text"></span></p></footer>
                </a>
                            </div>
        </div>
    </div>
</section>
                            </div>
                        </div>
                                            </div>
                                        <div class="col-small col-sticky">
													<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
							<div id="om-ht7jpbumc8d13bsaotzp-holder"></div>
							<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="ht7jpbumc8d13bsaotzp" data-user="40568" async></script>
							<!-- / https://optinmonster.com -->
						                        <div class="pub" data-set="300">
    <div size-slot="300" class="inject-ad" id="5e0a1f5b48565"></div>
    <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                </script>
                </div>
</div>
<div class="widget widget-box widget-vertical"><h2 class="widget-heading">L&rsquo;essentiel</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/casablanca'>Casablanca</a><time class="article-publish">17:33</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/12/30/bientot-de-nouveaux-camions-poubelles-pour-la-metropole_1663119/?utm_source=tq&utm_medium=normal_post'>Bientôt de nouveaux camions poubelles pour la métropole</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/affaire-omar-radi'>Affaire Omar Radi</a><time class="article-publish">16:37</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/12/30/jugement-en-vertu-du-code-penal-poursuite-en-etat-darrestation-conditions-dincarcerations-les-reponses-de-lavocat-omar-bendjelloun_1663047/?utm_source=tq&utm_medium=normal_post'>Législation, liberté provisoire, statut de journaliste: Les réponses de l'avocat Omar Bendjelloun</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/people'>People</a><time class="article-publish">13:07</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/12/30/hamza-monbb-dounia-batma-a-comparu-aujourdhui-devant-le-procureur-du-roi_1663055/?utm_source=tq&utm_medium=normal_post'>"Hamza monbb": Dounia Batma a comparu aujourd'hui devant le procureur du roi</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/oncf'>ONCF</a><time class="article-publish">12:51</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/12/30/loncf-receptionne-sa-premiere-locomotive-electrique-alstom_1663066/?utm_source=tq&utm_medium=normal_post'>L'ONCF réceptionne sa première locomotive électrique Alstom</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/sport'>Sport</a><time class="article-publish">12:37</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/12/30/achraf-hakimi-et-abderrazak-hamdallah-primes-a-dubai_1663045/?utm_source=tq&utm_medium=normal_post'>Achraf Hakimi et Abderrazak Hamdallah primés à Dubai</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/societe'>Société</a><time class="article-publish">samedi 22:08</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/12/28/des-centaines-de-manifestants-rassembles-a-rabat-pour-denoncer-larrestation-domar-radi_1663029/?utm_source=tq&utm_medium=normal_post'>Des centaines de manifestants rassemblés à Rabat pour dénoncer l’arrestation d’Omar Radi</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique/modele-de-developpement'>Modèle de développement</a><time class="article-publish">samedi 12:42</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/12/28/voici-les-propositions-du-cese-pour-le-nouveau-modele-de-developpement_1662614/?utm_source=tq&utm_medium=normal_post'>Voici les propositions du CESE pour le nouveau modèle de développement</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><time class="article-publish">vendredi 22:13</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='https://telquel.ma/diaporamas/1662940'>Le Maroc de 2019 vu par Yassine Toumi</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/societe'>Société</a><time class="article-publish">vendredi 21:26</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/12/27/50-raisons-desperer-malgre-tout_1662891/?utm_source=tq&utm_medium=paid_post'>50 raisons d'espérer malgré tout</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/societe'>Société</a><time class="article-publish">vendredi 20:02</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/12/27/50-raisons-desperer-malgre-tout-initiatives-citoyennes_1662876/?utm_source=tq&utm_medium=paid_post'>50 raisons d'espérer malgré tout : Initiatives citoyennes</a>
                        </h3>
                    </div>
                </li><li class='articles-more'>
                        <a href='/'>L’ESSENTIEL</a>
                    </li></ul></div></div><div class="pub" data-set="600">
    <div size-slot="600" class="inject-ad" id="5e0a1f5b49c46"></div>
    <div id='div-gpt-ad-1520421926682-2' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                </script>
                </div>
</div>                    </div>
                                    </div>
            </section>
            <section class="section related-section ">
    <div class="container">
        <h3 class="related-heading">
                A lire aussi
                </h3>
        <ul class="articles-list">
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="/2019/12/30/bientot-de-nouveaux-camions-poubelles-pour-la-metropole_1663119/?utm_source=tq&amp;utm_medium=normal_post">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2019/12/a687343a-7745-4f0f-a0b8-4bb4bb1f9774-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/12/a687343a-7745-4f0f-a0b8-4bb4bb1f9774-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2019/12/a687343a-7745-4f0f-a0b8-4bb4bb1f9774-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text"></span></p></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/maroc/casablanca">Casablanca</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="/2019/12/30/bientot-de-nouveaux-camions-poubelles-pour-la-metropole_1663119/?utm_source=tq&amp;utm_medium=normal_post">
                                Bientôt de nouveaux camions poubelles pour la métropole
                            </a>
                        </h3>
                        <time class="article-publish">
                            30 décembre 2019
                        </time>
                    </div>
                    <a class="article-anchor" href="/2019/12/30/bientot-de-nouveaux-camions-poubelles-pour-la-metropole_1663119/?utm_source=tq&amp;utm_medium=normal_post"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="/2019/12/28/des-centaines-de-manifestants-rassembles-a-rabat-pour-denoncer-larrestation-domar-radi_1663029/?utm_source=tq&amp;utm_medium=normal_post">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2019/12/DSC_6305-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/12/DSC_6305-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2019/12/DSC_6305-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text">Tniouni/TelQuel</span></p></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/maroc/societe">Société</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="/2019/12/28/des-centaines-de-manifestants-rassembles-a-rabat-pour-denoncer-larrestation-domar-radi_1663029/?utm_source=tq&amp;utm_medium=normal_post">
                                Des centaines de manifestants rassemblés à Rabat pour dénoncer l’arrestation d’Omar Radi
                            </a>
                        </h3>
                        <time class="article-publish">
                            28 décembre 2019
                        </time>
                    </div>
                    <a class="article-anchor" href="/2019/12/28/des-centaines-de-manifestants-rassembles-a-rabat-pour-denoncer-larrestation-domar-radi_1663029/?utm_source=tq&amp;utm_medium=normal_post"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="/2019/12/28/voici-les-propositions-du-cese-pour-le-nouveau-modele-de-developpement_1662614/?utm_source=tq&amp;utm_medium=normal_post">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2019/03/Reda-Chami-CESE-RT-5-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/03/Reda-Chami-CESE-RT-5-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2019/03/Reda-Chami-CESE-RT-5-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" />
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/maroc/politique/modele-de-developpement">Modèle de développement</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="/2019/12/28/voici-les-propositions-du-cese-pour-le-nouveau-modele-de-developpement_1662614/?utm_source=tq&amp;utm_medium=normal_post">
                                Voici les propositions du CESE pour le nouveau modèle de développement
                            </a>
                        </h3>
                        <time class="article-publish">
                            28 décembre 2019
                        </time>
                    </div>
                    <a class="article-anchor" href="/2019/12/28/voici-les-propositions-du-cese-pour-le-nouveau-modele-de-developpement_1662614/?utm_source=tq&amp;utm_medium=normal_post"></a>
                </div>
            </li>
                    </ul>
    </div>
</section>            <div class="container">
                <!-- OUTBRAIN Script -->
                <div class="OUTBRAIN" data-src="https://telquel.ma/2019/12/27/50-raisons-desperer-malgre-tout-culture_1662859/?utm_source=tq&amp;utm_medium=paid_post" data-widget-id="AR_1"data-ob-template="Telquel"></div>
                <script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                <!-- OUTBRAIN Script -->
            </div>
            <nav class="hide">
    <a class="next-post-ajax" href="/2019/12/30/bientot-de-nouveaux-camions-poubelles-pour-la-metropole_1663119/?utm_source=tq&amp;utm_medium=normal_post/?paged=1&exclude=1663119&main_post=1662859"></a>
</nav>

<div class="single-divider">article suivant</div>
<div class="injectAds">
    <div class="inject-ad-1520421926682" id="5e0a1f5b511c5">
        <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                </script>
                </div>
    </div>
</div>
<div class="loader-infinit"></div>
<header class="single-header">
    <div class="container">
        <h2 class="article-heading"> Bientôt de nouveaux camions poubelles pour la métropole </h2>
        <div class="article-meta">
                            <a class="article-category" href="https://telquel.ma/categorie/maroc/casablanca">
                    Casablanca
                </a>
                        <time class="article-publish">Le 30 décembre 2019</time></div>
    </div>
</header>

        </main>
    </div>
        </main>

    <footer class="footer">
        <div class="container">
            <div class="footer-social">
                <h2 class="heading">Suivez-nous</h2>
                <ul class="list">
                    <li>
                        <a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
                    </li>
                </ul>
            </div>
            <ul id="menu-menu-footer" class="footer-pages">
            <li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/abonnement">Abonnement</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
        </ul>
            <a class="footer-brand" href="/">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt=""/>
            </a>
        </div>
    </footer>
</div>
            <div class="supporter">
            <button class="supporter-switcher" type="button"><i class="fa fa-angle-up"></i></button>
            <div class="supporter-primary">
                <div class="container flex">
                    <div class="supporter-left">
                    <!-- <p class="limit">Encore<span>119 articles gratuits</span>à lire ce mois.</p> -->
                        <p class="description">Engagez-vous à nos côtés, pour un journalisme indépendant et exigeant.
                            <br>Abonnement 100% numérique.</p>
                    </div>
                    <div class="supporter-right">
                                                <a class="btn btn-white" href="/abonnement"><b>Je m’abonne</b> (10 DH)</a>
                                            </div>
                </div>
                <div class="supporter-close">
                    <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/close.svg?v=1.0" alt=""/>
                </div>
            </div>
            <div class="supporter-secondary">
                <div class="container">
                    <div class="col">
                        <h4 class="heading">Tout TelQuel en illimité</h4>
                        <div class="image">
                            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/supporter-1.png?v=1.0" alt=""/>
                        </div>
                        <p class="description">Accédez à tous nos articles sur<br>ordinateur, tablette et mobile.</p>
                    </div>
                    <div class="col">
                        <h4 class="heading">Les alertes confidentielles</h4>
                        <div class="image">
                            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/supporter-2.png?v=1.0" alt=""/>
                        </div>
                        <p class="description">Recevez par mail, les informations<br>confidentielles, en avant-première.
                        </p>
                    </div>
                    <div class="col">
                        <h4 class="heading">Le magazine en numérique</h4>
                        <div class="image">
                            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/supporter-3.png?v=1.0" alt=""/>
                        </div>
                        <p class="description">Recevez le magazine TelQuel en format<br>numérique en avant première.</p>
                    </div>
                </div>
                <div class="container flex">
                    <div class="supporter-left">
                        <p class="description">Abonnement 100% numérique, à partir de 10DH le premier mois, puis 49DH
                            par mois. </p>
                    </div>
                    <div class="supporter-right">
                        <a class="btn btn-secondary" href="/abonnement"><b>Je m’abonne</b> (10 DH)</a>
                    </div>
                </div>
            </div>
        </div>
        <div id='div-gpt-ad-1520421926682-1' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                </script>
                </div>



<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script type="text/javascript">
    (function () {
        var sc = document.createElement('script');
            sc.src = "https://player.mediabong.com/syncroll/972/loader.js?%%CACHEBUSTER%%";
            sc.type = 'text/javascript';
            sc.async = true;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sc, s);
    })();
</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="t7g9c8fq3d0ur8au2b7l" data-user="40568" async></script>
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="kfqoczuxg8kjitnhnucg" data-user="40568" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Lead magnet 15 ans d'éditos --><script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="hxvxyepi8mc81g35pk5y" data-user="40568" data-env="production"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Telquel Popup V2 --><script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="g6iedu7oslnri4crtlog" data-user="40568" data-env="production"></script><!-- / OptinMonster -->		<script type="text/javascript">var hxvxyepi8mc81g35pk5y_shortcode = true;var g6iedu7oslnri4crtlog_shortcode = true;</script>
		<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data_ajax = {"security":"53d479d9ae"};
var ajaxurl = "https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/vue/2.4.2/vue.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://static.telquel.ma/content/plugins/dflip/assets/js/dflip.min.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://telquel.ma/cms/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '2c4b2dcad0', slugs: {"hxvxyepi8mc81g35pk5y":{"slug":"hxvxyepi8mc81g35pk5y","mailpoet":false},"g6iedu7oslnri4crtlog":{"slug":"g6iedu7oslnri4crtlog","mailpoet":false}} };</script>
		</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1231/1355 objects using memcached
Database Caching 6/62 queries in 0.192 seconds using memcached

Served from: telquel.ma @ 2019-12-30 17:01:31 by W3 Total Cache
-->