<!doctype html>
<html lang="fr">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css">
    <meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A"/>
    <script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '147887085966951',
            xfbml      : true,
            version    : 'v2.5',
            cookie	   : true,
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js?v=0.0.1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>    <meta property="fb:app_id" content="147887085966951"/>
    
    <meta property="og:locale" content="fr_FR"/>
    <meta property="og:locale:alternate" content="fr_FR"/>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
    <link rel="stylesheet" href="https://static.telquel.ma/content/themes/telquel/dist/css/app.web.min.css?v=0.2.44.1">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>
    <link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">

    <script>
        window.addEventListener("load", function () {
            jQuery("body").show();
        });
    </script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-43730023-1');
    </script>


    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window,
            document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1812081992345638');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1812081992345638&ev=PageView&noscript=1"
        /></noscript>
    <!-- End Facebook Pixel Code -->
            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script>
            googletag.cmd.push(function () {
                googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                googletag.pubads().setTargeting("url", "1650839");
            googletag.pubads().setTargeting("category", "CGEM");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();            });
        </script>
        <script type="text/javascript">
        (function () {
            window.sib =

                {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
            ;
            /* OPTIONAL: email for identify request*/
                            window.sendinblue = {};
            for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
                (function (k) {
                    window.sendinblue[k] = function () {
                        var arg = Array.prototype.slice.call(arguments);
                        (window.sib[k] || function () {
                            var t = {};
                            t[k] = arg;
                            window.sib.equeue.push(t);
                        })(arg[0], arg[1], arg[2]);
                    };
                })(j[i]);
            }
            var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
            n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
        })();
    </script>
    <title>Sarkozy fait son show à l&#039;Université d&#039;été de la CGEM</title>
        <!-- <script src="https://www.paypalobjects.com/api/checkout.js" data-version-4></script> -->
        
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://telquel.ma/2019/09/13/sarkozy-fait-son-show-a-luniversite-dete-de-la-cgem_1650839/?utm_source=tq&utm_medium=normal_post" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//a.optmnstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='facebook-login-css'  href='https://static.telquel.ma/content/plugins/wp-facebook-login/public/css/facebook-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://static.telquel.ma/content/plugins/leaky-paywall//css/issuem-leaky-paywall.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://static.telquel.ma/content/plugins/dflip/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://static.telquel.ma/content/plugins/dflip/assets/css/dflip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://static.telquel.ma/content/plugins/wp-members/css/generic-no-float.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://telquel.ma/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajaxurl":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/reactions//Resources/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php","site_url":"https:\/\/telquel.ma","scopes":"email,public_profile","appId":"147887085966951","l18n":{"chrome_ios_alert":"Please login into facebook and then click connect button again"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/wp-facebook-login/public/js/facebook-login.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=%2F2019%2F09%2F13%2Fsarkozy-fait-son-show-a-luniversite-dete-de-la-cgem_1650839%2F%3Futm_source%3Dtq%26utm_medium%3Dnormal_post" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=%2F2019%2F09%2F13%2Fsarkozy-fait-son-show-a-luniversite-dete-de-la-cgem_1650839%2F%3Futm_source%3Dtq%26utm_medium%3Dnormal_post&#038;format=xml" />
<link rel="dns-prefetch" href="//connect.facebook.net" />

                <meta property="og:title" content="Sarkozy fait son show à l&#039;Université d&#039;été de la CGEM"/>
                <meta property="og:type" content="article" />
                <meta property="og:url" content="/2019/09/13/sarkozy-fait-son-show-a-luniversite-dete-de-la-cgem_1650839/?utm_source=tq&utm_medium=normal_post?fbrefresh=9"/>
                <meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2019/09/14A0553Ph-TOUMI-e1568388106181.jpg"/>
                <meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2019/09/14A0553Ph-TOUMI-e1568388106181.jpg"/>
                <meta property="og:description" content="Invité d'honneur de la deuxième édition de l'Université d'été de la CGEM, qui se déroule à Casablanca les 13 et 14 septembre, l'ancien président français Nicolas Sarkozy a commenté plusieurs sujets dont les relations internationales et l'écologie, jouant avec le “politiquement incorrect”."/>
                <meta property="og:image:width" content="470"/>
				<meta property="og:image:height" content="265"/>
				<meta property="og:site_name" content="Telquel.ma"/>
                <meta name="twitter:card" content="summary"/>
                <meta name="twitter:site" content="Telquel"/>
                <meta name="twitter:app:name:googleplay" content="Telquel" />
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script><script data-cfasync="false"> var dFlipLocation = "https://static.telquel.ma/content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"share,download","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"700","duration":"800","soundEnable":"false","enableDownload":"false","webgl":"false","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>		<style type="text/css" id="wp-custom-css">
			.articles-list .article-editorial .article-image {
    margin: 0 auto;
    width: 100%;
    border-radius: initial;
}

		</style>
	</head>
<body class="post-template-default single single-post postid-1650839 single-format-standard  navbar-alert-spacing">
<div id="overlay"></div>
<nav class="navbar no-notification">
            <div class="navbar-alert active">
            <div class="navbar-alert-container" data-post="1591007">
                <div>x
                    <time>Le 16 avril 2018</time>
                    <a href="/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007/?utm_source=tq&amp;utm_medium=normal_post">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
                </div>
            </div>
            <span role="button">&times;</span>
        </div>
        <div class="container">
        <div class="navbar-left">
            <div class="navigation-switcher navigation-show">
                <span></span>
                <span></span>
                <span></span>
            </div>
            <form class="navbar-search" action="/">
                <input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici"
                       autocomplete="off" required>
                <span class="navbar-search-underline"></span>
                <label for="navbar-search"></label>
                <button type="submit"></button>
            </form>
            <div class="navbar-magazine">
                                <a href="https://telquel.ma/sommaire/salaheddine-mezouar-letat-contro%cc%82le-tout" class="image">
                    <img width="700" height="900" src="https://cdn.telquel.ma/content/uploads/2019/09/700x900.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/09/700x900.png 700w, https://cdn.telquel.ma/content/uploads/2019/09/700x900-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2019/09/700x900-544x700.png 544w" sizes="(max-width: 700px) 100vw, 700px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text">Telquel</span></p></footer>
                </a>
                <a href="https://telquel.ma/sommaire/salaheddine-mezouar-letat-contro%cc%82le-tout" class="anchor">
                    <time>
                        N° 871 du 13 au 19 Septembre 2019</time>
                    <span>Voir le sommaire complet</span>
                </a>
                            </div>
        </div>
        <a class="navbar-brand" href="/">
            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt=""/>
        </a>
        <div class="navbar-right">
                                                                                                    <a class="btn btn-secondary" href="/abonnement">Abonnez-vous</a>
                                                                                    <a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
                        <div class="navbar-user">
                                    <a href="/profile">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/user.red.svg" style="min-height: 45%;" alt=""/>
                    </a>
                
                            </div>
        </div>
    </div>
</nav>
<nav class="navigation">
    <div class="navigation-switcher navigation-close">
        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/close.svg?v=1.0" alt=""/>
    </div>
    <div class="navigation-scroll">
        <div class="navigation-scroll-container">

            <div class="navigation-article">
                                <div class="article-header">
                    <a class="article-image" href="/2019/09/13/dix-ans-apres-un-audit-revele-que-le-plan-halieutis-nexiste-sur-aucun-document_1650706/?utm_source=tq&amp;utm_medium=normal_post">
                        <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2019/03/37I1402-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/03/37I1402-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2019/03/37I1402-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" />
                    </a>
                </div>
                <div class="article-content">
                    <div class="article-meta">
                        <time class="article-publish">à la une</time>
                    </div>
                    <div class="article-main">
                        <h3 class="article-heading">
                            <a href="/2019/09/13/dix-ans-apres-un-audit-revele-que-le-plan-halieutis-nexiste-sur-aucun-document_1650706/?utm_source=tq&amp;utm_medium=normal_post">
                                Dix ans après, un audit révèle que le Plan Halieutis n'existait sur aucun document officiel
                            </a>
                        </h3>
                    </div>
                </div>
                <a class="article-anchor" href="/2019/09/13/dix-ans-apres-un-audit-revele-que-le-plan-halieutis-nexiste-sur-aucun-document_1650706/?utm_source=tq&amp;utm_medium=normal_post"></a>
                            </div>

            
            <ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1598802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1598802"><a href="https://telquel.ma/categorie/sport/mondial-2018">Mondial 2018</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1599434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599434"><a href="https://telquel.ma/categorie/evasion-2/lifestyle">Lifestyle</a></li>
<li id="menu-item-1646205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1646205"><a href="https://telquel.ma/oncf.telquel.ma">Spécial ONCF</a></li>
</ul>

                        <a class="navigation-user" href="/profile">
                    <div class="navigation-user-image">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/user.white.svg?v=1.0" alt=""/>
                    </div>
                    <span>
                        <span>Créer un compte / Mon compte</span>
                        </span>
                </a>
            
            <div class="navigation-magazine">
                                <ul class="list">
                                                            <li>
                            <a href="/2019/09/13/salaheddine-mezouar-letat-contro%cc%82le-tout_1650695/?utm_source=tq&amp;utm_medium=paid_post"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Salaheddine Mezouar: “L’État contrôle tout”</a>
                        </li>
                                            <li>
                            <a href="/2019/09/13/avortement-comment-laffaire-hajar-raissouni-a-rouvert-le-debat_1650723/?utm_source=tq&amp;utm_medium=paid_post"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Avortement: comment l’affaire Hajar Raissouni a rouvert le débat</a>
                        </li>
                                            <li>
                            <a href="/2019/09/13/emission-dun-milliard-de-dollars-est-ce-le-bon-moment-de-sendetter-davantage_1650768/?utm_source=tq&amp;utm_medium=paid_post"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Emission d’un milliard de dollars: est-ce le bon moment de s'endetter (davantage)?</a>
                        </li>
                                    </ul>
                <div class="heading">
                    <a href="https://telquel.ma/sommaire/salaheddine-mezouar-letat-contro%cc%82le-tout" class="image">
                        <img width="700" height="900" src="https://cdn.telquel.ma/content/uploads/2019/09/700x900.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/09/700x900.png 700w, https://cdn.telquel.ma/content/uploads/2019/09/700x900-233x300.png 233w, https://cdn.telquel.ma/content/uploads/2019/09/700x900-544x700.png 544w" sizes="(max-width: 700px) 100vw, 700px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text">Telquel</span></p></footer>
                    </a>
                    <div>
                        <h4><a href="https://telquel.ma/sommaire/salaheddine-mezouar-letat-contro%cc%82le-tout">Au sommaire<br>du magazine</a></h4>
                        <time>
                            N° 871 du 13 au 19 Septembre 2019</time>
                    </div>
                </div>
                <a href="https://telquel.ma/sommaire/salaheddine-mezouar-letat-contro%cc%82le-tout" class="anchor">Voir le sommaire complet</a>


                                <a class="btn btn-block btn-secondary" href="/abonnement">Abonnez-vous</a>
                
                            </div>
        </div>
    </div>
</nav>
<div class="wrapper">
    <div class="container">
        <ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-108342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108342"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1631852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1631852"><a href="https://telquel.ma/categorie/indiscrets">Indiscrets</a></li>
<li id="menu-item-1623897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623897"><a href="https://telquel.ma/categorie/eclairage">#Eclairage</a></li>
<li id="menu-item-1646385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646385"><a href="https://telquel.ma/categorie/sport">Sport</a></li>
<li id="menu-item-1644618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1644618"><a href="http://oncf.telquel.ma/">Spécial ONCF</a></li>
</ul>
    </div>

             <div id='div-gpt-ad-1544799709880-0' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544799709880-0'); });
                </script>
                </div>
    
            <div id='div-gpt-ad-1520421926682-0' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-0'); });
                </script>
                </div>
        <main class="main">
        
                <div class="single-container cat-cgem post-type-post  ">
        <main class="main post">
            <header class="single-header">
                <div class="container">
                    <h2 class="article-heading"> Sarkozy fait son show à l'Université d'été de la CGEM </h2>
                    <div class="article-meta">
                                                    <a class="article-category" href="https://telquel.ma/categorie/economie/cgem">CGEM</a>
                                                                        <time class="article-publish">Le 13 septembre 2019</time>
                                            </div>
                </div>
            </header>
            <section class="section">
                <div class="container">
                    <div class="col-large col-gutter">
                        <div class="single-pre-content">
                            
                            <p>Invité d'honneur de la deuxième édition de l'Université d'été de la CGEM, qui se déroule à Casablanca les 13 et 14 septembre, l'ancien président français Nicolas Sarkozy a commenté plusieurs sujets dont les relations internationales et l'écologie, jouant avec le “politiquement incorrect”.</p>
                                                        <h4 class="article-editor">Par
                                                                    <a href="https://telquel.ma/author/soufianechahid" title="Articles par Soufiane Chahid" class="author url fn" rel="author">Soufiane Chahid</a>
                                                                                        </h4>
                        </div>
                                                    <figure class="single-cover">
                                <div class="article-image">
                                    <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2019/09/14A0553Ph-TOUMI-e1568388106181-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/09/14A0553Ph-TOUMI-e1568388106181-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2019/09/14A0553Ph-TOUMI-e1568388106181-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" />
                                </div>
                                                                <figcaption> Nicolas Sarkozy à l&#039;Université d&#039;été de la CGEM, le 13 septembre à Casablanca. 
                                                                            <span class="wp-credit-text">Crédit: Yassine Toumi / TelQuel</span>
                                                                    </figcaption>
                                                            </figure>
                                                <div class="single-content">
                            <div class="col-small col-gutter col-sticky-small">
                                <time class="article-reading">5 min</time>
                                <ul class="article-share 1650839">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.ma/2019/09/13/sarkozy-fait-son-show-a-luniversite-dete-de-la-cgem_1650839/?utm_source=tq&amp;utm_medium=normal_post"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Sarkozy fait son show à l&#039;Université d&#039;été de la CGEM via @TelQuelOfficiel  https://telquel.ma/2019/09/13/sarkozy-fait-son-show-a-luniversite-dete-de-la-cgem_1650839/?utm_source=tq&amp;utm_medium=normal_post"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.ma/2019/09/13/sarkozy-fait-son-show-a-luniversite-dete-de-la-cgem_1650839/?utm_source=tq&amp;utm_medium=normal_post&title=Sarkozy fait son show à l&#039;Université d&#039;été de la CGEM&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Sarkozy fait son show à l&#039;Université d&#039;été de la CGEM&body=La présence de Nicolas Sarkozy a eu l’effet escompté. Invité d’honneur de la deuxième Université d’Été de la CGEM, l’ancien président français s’est avancé vers l’estrade sous les applaudissements du public et le crépitement des flashs. L’ancien ministre des Affaires Étrangères portugais Paulo Portas, en plein discours à l’arrivée de Sarkozy, s’est même vu intimer... Lire plus: https://telquel.ma/2019/09/13/sarkozy-fait-son-show-a-luniversite-dete-de-la-cgem_1650839/?utm_source=tq&amp;utm_medium=normal_post">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
            <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        <li class="bookmark">
                
            </li>
                    </ul>
    </li>
</ul>                            </div>
                            <div class="col-large">
                                
<p><span class="lettrine">L</span>a présence de Nicolas Sarkozy a eu l’effet escompté. Invité d’honneur de la deuxième Université d’Été de la CGEM, l’ancien président français s’est avancé vers l’estrade sous les applaudissements du public et le crépitement des flashs. L’ancien ministre des Affaires Étrangères portugais Paulo Portas, en plein discours à l’arrivée de Sarkozy, s’est même vu intimer l’ordre de libérer la scène. Sarkozy show oblige !</p>
<p>Le candidat malheureux à la dernière primaire de la droite n’a pas déçu. Durant plus d’une heure, Nicolas Sarkozy s’est exprimé sur l’état du monde, sur son mandat présidentiel et sur ses convictions. « <em>On est dans un monde instable sans instance d’arbitrage, c’est Twitter qui sert de dialogue et d’arbitrage. En quarante mots on formule une pensée, ça tombe bien il n’y a pas de pensée</em> », a dit l’ancien président en allusion au président américain Donald Trump. Il s’est ainsi attaqué au système médiatique où «<em> la seule chose qui compte c’est le buzz et où on ne parle jamais de l’essentiel.</em> »</p>
<p>Pour l’invité d’honneur de cette seconde Université d&rsquo;été de la CGEM, le dérèglement climatique est la résultante « <em>d’un dérèglement démographique que le monde n’a jamais connu.</em> » « <em>Dans trente ans le Nigéria aura plus d’habitants que les États-Unis d’Amérique, et c’est un sujet notamment pour le Maroc qui était un pays d’immigration et qui est devenu un pays d’émigration </em>», a constaté Nicolas Sarkozy. « <em>Je sais que c’est politiquement incorrect de dire ça, mais qui peut dire que ce n’est pas vrai ?</em> » s’est-il demandé.</p>
<p>Nicolas Sarkozy a aussi profité du sujet pour lancer une pique à Nicolas Hulot, auquel il se confronte depuis quelque semaines dans une <a href="https://www.lepoint.fr/politique/abject-pathetique-hulot-dezingue-sarkozy-et-son-livre-12-09-2019-2335427_20.php">joute médiatique.</a> « <em>J’en ai assez de la démagogie. J’ai entendu un ministre dont j’ai oublié le nom expliquant dans la même journée, le pauvre, que dans dix ans toutes les voitures seraient électriques, et que dans dix ans on fermera tous les parcs nucléaires français. C’est logique ?</em> »</p>
<p>Nicolas Sarkozy a aussi appelé les pays occidentaux à investir en Afrique parce que cela leur serait rentable. « <em>Si on ne pense pas ça, ce n’est pas la peine d’être leader. Dans ce cas-là vous n’avez qu’à mettre des comptables</em> », a-t-il déclaré. Concernant les jeunes, l’invité d’honneur pense qu’il faut « <em>avoir le courage d’expliquer à nos jeunes que le but d’une société ce n’est pas l’égalité mais la justice. Et je pense que l’égalitarisme est exactement le contraire de la justice</em> », a-t-il souligné. Avant d’affirmer que l’égalité « <em>c’est la négation de la différence. </em>»</p>
<p>Pour lui, dans une société, « <em>il y a des grands et des petits, des chauves et des chevelus, des très énergiques et des <a href="https://www.sudouest.fr/2011/06/02/francois-hollande-c-est-mou-selon-nicolas-sarkozy-415648-755.php">mous</a>. Même chez les présidents !</em> »</p>
<p>« <em>Cette fascination de la gauche pour le nivellement est horrible. La France est le pays qui a les impôts les plus élevés en Europe et où le sentiment d’injustice est le plus élevé, vous ne pensez pas qu’il y’a quelque chose qui ne va pas,</em> » lâche-t-il encore.</p>
<p>&nbsp;</p>
<style>
.generale{max-width:600px;min-height:100px;border-top:5px solid #e90b0b}<br />.bloc1{width:100%;min-height:100px;border:1px solid #eeee;float:left;background:#ededed;}<br />.text1 p{margin-top:20px !important;width: 96%;float:left;font-size:20px;font-family:Georgia,serif;margin: 40px 12px 25px;color:#e90b0b !important}<br />.text2 p{width: 96%;float:left;font-size:16px !important;font-family:Georgia,serif;margin: 2% 2%;text-align: justify;line-height:initial !important}<br />.bloc-btn{float:left; width:100%;height:auto}<br />.bloc-btn2{width:340px;margin: 0 auto}<br />.boutton-abn{text-align: center;float:left;width:100%;color: #fff;text-decoration: none;margin: 10px 0px;border-radius: 1px;font-size: 15px;text-transform: uppercase}<br />.boutton-abn:hover{color:#fff !important}<br /></style>
<div class="generale">
<div class="bloc1">
<div class="text1">
<p>Cet article vous a plu ?</p>
</div>
<div class="text2">
<p>Pour continuer à fournir de l&rsquo;information vérifiée et approfondie, TelQuel a besoin de votre soutien à travers les abonnements. Le modèle classique de la publicité ne permet plus de financer la production d&rsquo;une information indépendante et de qualité. Or, analyser notre société, réaliser des reportages et mener des enquêtes pour montrer le Maroc &laquo;&nbsp;tel qu&rsquo;il est&nbsp;&raquo; a bel et bien un coût.</p>
<p>Un coût qui n&rsquo;a pas de prix, tant la presse est un socle de la démocratie. Parce qu&rsquo;à TelQuel nous en sommes convaincus, nous avons fait le choix d&rsquo;investir dans le journalisme, en privilégiant l&rsquo;information qui a du sens plutôt que la course aux clics. Pour cela, notre équipe est constituée de journalistes professionnels. Nous continuons aussi à investir dans des solutions technologiques pour vous offrir la meilleure expérience de lecture.</p>
<p>En souscrivant à une de nos formules d&rsquo;abonnement, vous soutenez ces efforts. Vous accédez aussi à des avantages réservés aux abonnés et à des contenus exclusifs. Si vous êtes déjà abonné, vous pouvez continuer à encourager TelQuel en partageant ce message par <a href="mailto:https://mail.google.com/mail/?view=cm&amp;fs=1&amp;tf=1&amp;to=abo@telquel.ma?subject=J'ai pensé que tu serais intéressé par l'abonnement TelQuel &amp;body=Je partage avec toi ce message de TelQuel :%0d%0a%0d%0a Pour continuer à fournir de l'information vérifiée et approfondie, TelQuel a besoin de votre soutien à travers les abonnements. Le modèle classique de la publicité ne permet plus de financer la production d'une information indépendante et de qualité. Or, analyser notre société, réaliser des reportages et mener des enquêtes pour montrer le Maroc " target="_blank" rel="noopener">email</a></p>
<p><strong><br />
Engagez-vous à nos côtés pour un journalisme indépendant et exigeant</strong></p>
</div>
<div class="bloc-btn">
<div class="bloc-btn2"><a class="boutton-abn" href="http://bit.ly/2LeKiRU" target="_blank" rel="noopener"><img src="https://static.telquel.ma/content/uploads/2019/05/btn-abone3.png" /></a></div>
</div>
</div>
</div>
</p>
                                
                            </div>
                        </div>
                                                <div class="single-content">
                                                        <ul class="article-tags">
                                <li>Sujets:</li>
                                                                    <li><a href="https://telquel.ma/tag/cgem">CGEM</a></li>
                                                                    <li><a href="https://telquel.ma/tag/sarkozy">sarkozy</a></li>
                                                                    <li><a href="https://telquel.ma/tag/universite-dete">Université d&#039;été</a></li>
                                                            </ul>
                                                        <!-- /29678360/TQ_V2_under-article -->
                            <div id='div-gpt-ad-1535970381619-0' style='height:1px; width:1px;'>
                                <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535970381619-0'); });
                                </script>
                            </div>
                                                                <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
                                    <div id="om-tdnb4zilxxvttrt881e5-holder"></div>
                                    <script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="tdnb4zilxxvttrt881e5" data-user="40568" async></script>
                                    <!-- / https://optinmonster.com -->
                                    <style>.om-form-validation-errors-header{display:none}</style>
                                							<!----------------------------------------------->
                            <ul class="article-share 1650839">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.ma/2019/09/13/sarkozy-fait-son-show-a-luniversite-dete-de-la-cgem_1650839/?utm_source=tq&amp;utm_medium=normal_post"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=Sarkozy fait son show à l&#039;Université d&#039;été de la CGEM via @TelQuelOfficiel  https://telquel.ma/2019/09/13/sarkozy-fait-son-show-a-luniversite-dete-de-la-cgem_1650839/?utm_source=tq&amp;utm_medium=normal_post"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.ma/2019/09/13/sarkozy-fait-son-show-a-luniversite-dete-de-la-cgem_1650839/?utm_source=tq&amp;utm_medium=normal_post&title=Sarkozy fait son show à l&#039;Université d&#039;été de la CGEM&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=Sarkozy fait son show à l&#039;Université d&#039;été de la CGEM&body=La présence de Nicolas Sarkozy a eu l’effet escompté. Invité d’honneur de la deuxième Université d’Été de la CGEM, l’ancien président français s’est avancé vers l’estrade sous les applaudissements du public et le crépitement des flashs. L’ancien ministre des Affaires Étrangères portugais Paulo Portas, en plein discours à l’arrivée de Sarkozy, s’est même vu intimer... Lire plus: https://telquel.ma/2019/09/13/sarkozy-fait-son-show-a-luniversite-dete-de-la-cgem_1650839/?utm_source=tq&amp;utm_medium=normal_post">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
            <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        <li class="bookmark">
                
            </li>
                    </ul>
    </li>
</ul>                        </div>
                                            </div>
                                        <div class="col-small col-sticky">
													<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
							<div id="om-ht7jpbumc8d13bsaotzp-holder"></div>
							<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="ht7jpbumc8d13bsaotzp" data-user="40568" async></script>
							<!-- / https://optinmonster.com -->
						                        <div class="pub" data-set="300">
    <div size-slot="300" class="inject-ad" id="5d7bc1fc23cb1"></div>
    <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                </script>
                </div>
</div>
<div class="widget widget-box widget-vertical"><h2 class="widget-heading">L&rsquo;essentiel</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/economie/cgem'>CGEM</a><time class="article-publish">16:34</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/09/13/sarkozy-fait-son-show-a-luniversite-dete-de-la-cgem_1650839/?utm_source=tq&utm_medium=normal_post'>Sarkozy fait son show à l'Université d'été de la CGEM</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/economie'>Économie</a><time class="article-publish">15:02</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/09/13/dix-ans-apres-un-audit-revele-que-le-plan-halieutis-nexiste-sur-aucun-document_1650706/?utm_source=tq&utm_medium=normal_post'>Dix ans après, un audit révèle que le Plan Halieutis n'existait sur aucun document officiel</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/france'>France</a><time class="article-publish">13:19</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/09/13/fraude-fiscale-condamne-a-quatre-ans-ferme-patrick-balkany-part-en-prison_1650836/?utm_source=tq&utm_medium=normal_post'>Fraude fiscale: condamné à quatre ans ferme, Patrick Balkany part en prison</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/people'>People</a><time class="article-publish">12:07</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/09/13/laffaire-hamza-monbb-expliquee-en-trois-questions_1650209/?utm_source=tq&utm_medium=normal_post'>L’affaire « Hamza monbb » expliquée en trois questions</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/regions'>Régions</a><time class="article-publish">12:12</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/09/13/renversement-dun-autocar-a-errachidia-decouverte-de-5-nouveaux-corps_1650779/?utm_source=tq&utm_medium=normal_post'>Drame d'Errachidia : 5 nouveaux corps retrouvés</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/societe-2/affaire-hajar-raissouni'>Affaire Hajar Raissouni</a><time class="article-publish">11:57</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/09/13/ahmed-reda-chami-et-le-cese-en-faveur-de-la-depenalisation-des-relations-sexuelles-hors-mariage_1650745/?utm_source=tq&utm_medium=normal_post'>Chami et le CESE en faveur de la dépénalisation des relations sexuelles hors mariage</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/opinions/zakariaboualem'>Zakaria Boualem</a><time class="article-publish">00:00</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/09/13/zakaria-boualem-lavortement-et-la-grenouille_1650674/?utm_source=tq&utm_medium=paid_post'>Zakaria Boualem, l'avortement et la grenouille</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/culture'>Culture</a><time class="article-publish">00:00</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/09/13/oum-daba_1650783/?utm_source=tq&utm_medium=paid_post'>Oum, chasseresse de sons</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/opinions/edito'>Édito</a><time class="article-publish">00:00</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/09/13/on-etouffe-de-lair_1650670/?utm_source=tq&utm_medium=paid_post'>On étouffe, de l’air!</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/opinions/ta-vie-en-lair'>Ta vie en l'air</a><time class="article-publish">00:00</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/09/13/tous-en-liberte-provisoire_1650672/?utm_source=tq&utm_medium=paid_post'>Tous en liberté provisoire</a>
                        </h3>
                    </div>
                </li><li class='articles-more'>
                        <a href='/'>L’ESSENTIEL</a>
                    </li></ul></div></div><div class="pub" data-set="600">
    <div size-slot="600" class="inject-ad" id="5d7bc1fc29d08"></div>
    <div id='div-gpt-ad-1520421926682-2' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                </script>
                </div>
</div>                    </div>
                                    </div>
            </section>
            <section class="section related-section ">
    <div class="container">
        <h3 class="related-heading">
                A lire aussi
                </h3>
        <ul class="articles-list">
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="/2019/09/13/dix-ans-apres-un-audit-revele-que-le-plan-halieutis-nexiste-sur-aucun-document_1650706/?utm_source=tq&amp;utm_medium=normal_post">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2019/03/37I1402-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/03/37I1402-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2019/03/37I1402-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" />
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/economie">Économie</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="/2019/09/13/dix-ans-apres-un-audit-revele-que-le-plan-halieutis-nexiste-sur-aucun-document_1650706/?utm_source=tq&amp;utm_medium=normal_post">
                                Dix ans après, un audit révèle que le Plan Halieutis n'existait sur aucun document officiel
                            </a>
                        </h3>
                        <time class="article-publish">
                            13 septembre 2019
                        </time>
                    </div>
                    <a class="article-anchor" href="/2019/09/13/dix-ans-apres-un-audit-revele-que-le-plan-halieutis-nexiste-sur-aucun-document_1650706/?utm_source=tq&amp;utm_medium=normal_post"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="/2019/09/13/mohamed-trafeh-un-coach-hors-competition_1650766/?utm_source=tq&amp;utm_medium=paid_post">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2019/09/Portrait-Business-Mo-Fit-Yassine-Toumi7-e1568371489509-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/09/Portrait-Business-Mo-Fit-Yassine-Toumi7-e1568371489509-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2019/09/Portrait-Business-Mo-Fit-Yassine-Toumi7-e1568371489509-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text">Yassine Toumi</span></p></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/economie/managers">Managers</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="/2019/09/13/mohamed-trafeh-un-coach-hors-competition_1650766/?utm_source=tq&amp;utm_medium=paid_post">
                                Mohamed Trafeh, un coach hors compétition
                            </a>
                        </h3>
                        <time class="article-publish">
                            13 septembre 2019
                        </time>
                    </div>
                    <a class="article-anchor" href="/2019/09/13/mohamed-trafeh-un-coach-hors-competition_1650766/?utm_source=tq&amp;utm_medium=paid_post"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="/2019/09/13/emission-dun-milliard-de-dollars-est-ce-le-bon-moment-de-sendetter-davantage_1650768/?utm_source=tq&amp;utm_medium=paid_post">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2019/09/Papier-Business-Prêts-MAPPH_20190401_0012_MAP_map-2-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/09/Papier-Business-Prêts-MAPPH_20190401_0012_MAP_map-2-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2019/09/Papier-Business-Prêts-MAPPH_20190401_0012_MAP_map-2-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" />
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/business">Business</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="/2019/09/13/emission-dun-milliard-de-dollars-est-ce-le-bon-moment-de-sendetter-davantage_1650768/?utm_source=tq&amp;utm_medium=paid_post">
                                Emission d’un milliard de dollars: est-ce le bon moment de s'endetter (davantage)?
                            </a>
                        </h3>
                        <time class="article-publish">
                            13 septembre 2019
                        </time>
                    </div>
                    <a class="article-anchor" href="/2019/09/13/emission-dun-milliard-de-dollars-est-ce-le-bon-moment-de-sendetter-davantage_1650768/?utm_source=tq&amp;utm_medium=paid_post"></a>
                </div>
            </li>
                    </ul>
    </div>
</section>            <div class="container">
                <!-- OUTBRAIN Script -->
                <div class="OUTBRAIN" data-src="https://telquel.ma/2019/09/13/sarkozy-fait-son-show-a-luniversite-dete-de-la-cgem_1650839/?utm_source=tq&amp;utm_medium=normal_post" data-widget-id="AR_1"data-ob-template="Telquel"></div>
                <script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                <!-- OUTBRAIN Script -->
            </div>
            <nav class="hide">
    <a class="next-post-ajax" href="/2019/09/13/dix-ans-apres-un-audit-revele-que-le-plan-halieutis-nexiste-sur-aucun-document_1650706/?utm_source=tq&amp;utm_medium=normal_post/?paged=1&exclude=1650706&main_post=1650839"></a>
</nav>

<div class="single-divider">article suivant</div>
<div class="injectAds">
    <div class="inject-ad-1520421926682" id="5d7bc1fc2e962">
        <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                </script>
                </div>
    </div>
</div>
<div class="loader-infinit"></div>
<header class="single-header">
    <div class="container">
        <h2 class="article-heading"> Dix ans après, un audit révèle que le Plan Halieutis n&#039;existait sur aucun document officiel </h2>
        <div class="article-meta">
                            <a class="article-category" href="https://telquel.ma/categorie/economie">
                    Économie
                </a>
                        <time class="article-publish">Le 13 septembre 2019</time></div>
    </div>
</header>

        </main>
    </div>
        </main>

    <footer class="footer">
        <div class="container">
            <div class="footer-social">
                <h2 class="heading">Suivez-nous</h2>
                <ul class="list">
                    <li>
                        <a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
                    </li>
                </ul>
            </div>
            <ul id="menu-menu-footer" class="footer-pages">
            <li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/abonnement">Abonnement</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
        </ul>
            <a class="footer-brand" href="/">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt=""/>
            </a>
        </div>
    </footer>
</div>
            <div class="supporter">
            <button class="supporter-switcher" type="button"><i class="fa fa-angle-up"></i></button>
            <div class="supporter-primary">
                <div class="container flex">
                    <div class="supporter-left">
                    <!-- <p class="limit">Encore<span>119 articles gratuits</span>à lire ce mois.</p> -->
                        <p class="description">Engagez-vous à nos côtés, pour un journalisme indépendant et exigeant.
                            <br>Abonnement 100% numérique.</p>
                    </div>
                    <div class="supporter-right">
                                                <a class="btn btn-white" href="/abonnement"><b>Je m’abonne</b> (10 DH)</a>
                                            </div>
                </div>
                <div class="supporter-close">
                    <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/close.svg?v=1.0" alt=""/>
                </div>
            </div>
            <div class="supporter-secondary">
                <div class="container">
                    <div class="col">
                        <h4 class="heading">Tout TelQuel en illimité</h4>
                        <div class="image">
                            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/supporter-1.png?v=1.0" alt=""/>
                        </div>
                        <p class="description">Accédez à tous nos articles sur<br>ordinateur, tablette et mobile.</p>
                    </div>
                    <div class="col">
                        <h4 class="heading">Les alertes confidentielles</h4>
                        <div class="image">
                            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/supporter-2.png?v=1.0" alt=""/>
                        </div>
                        <p class="description">Recevez par mail, les informations<br>confidentielles, en avant-première.
                        </p>
                    </div>
                    <div class="col">
                        <h4 class="heading">Le magazine en numérique</h4>
                        <div class="image">
                            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/supporter-3.png?v=1.0" alt=""/>
                        </div>
                        <p class="description">Recevez le magazine TelQuel en format<br>numérique en avant première.</p>
                    </div>
                </div>
                <div class="container flex">
                    <div class="supporter-left">
                        <p class="description">Abonnement 100% numérique, à partir de 10DH le premier mois, puis 49DH
                            par mois. </p>
                    </div>
                    <div class="supporter-right">
                        <a class="btn btn-secondary" href="/abonnement"><b>Je m’abonne</b> (10 DH)</a>
                    </div>
                </div>
            </div>
        </div>
        <div id='div-gpt-ad-1520421926682-1' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                </script>
                </div>



<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script type="text/javascript">
    (function () {
        var sc = document.createElement('script');
            sc.src = "https://player.mediabong.com/syncroll/972/loader.js?%%CACHEBUSTER%%";
            sc.type = 'text/javascript';
            sc.async = true;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sc, s);
    })();
</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="t7g9c8fq3d0ur8au2b7l" data-user="40568" async></script>
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="kfqoczuxg8kjitnhnucg" data-user="40568" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Lead magnet 15 ans d'éditos --><script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="hxvxyepi8mc81g35pk5y" data-user="40568" data-env="production"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Telquel Popup V2 --><script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="g6iedu7oslnri4crtlog" data-user="40568" data-env="production"></script><!-- / OptinMonster -->		<script type="text/javascript">var hxvxyepi8mc81g35pk5y_shortcode = true;var g6iedu7oslnri4crtlog_shortcode = true;</script>
		<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data_ajax = {"security":"d13d5b8b6b"};
var ajaxurl = "https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/vue/2.4.2/vue.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://static.telquel.ma/content/plugins/dflip/assets/js/dflip.min.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://telquel.ma/cms/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '18b3217f50', slugs: {"hxvxyepi8mc81g35pk5y":{"slug":"hxvxyepi8mc81g35pk5y","mailpoet":false},"g6iedu7oslnri4crtlog":{"slug":"g6iedu7oslnri4crtlog","mailpoet":false}} };</script>
		</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.telquel.ma @ 2019-09-13 17:21:16 by W3 Total Cache
-->