<!doctype html>
<html lang="fr">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link rel="stylesheet" href="//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.min.css">
    <meta name="google-site-verification" content="Q4LKPMcjZn503uwXBYye3gpXChyggXuDNDckjFyO_1A"/>
    <script type="text/javascript">
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '147887085966951',
            xfbml      : true,
            version    : 'v2.5',
            cookie	   : true,
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js?v=0.0.1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>    <meta property="fb:app_id" content="147887085966951"/>
    
    <meta property="og:locale" content="fr_FR"/>
    <meta property="og:locale:alternate" content="fr_FR"/>
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
    <link rel="stylesheet" href="https://static.telquel.ma/content/themes/telquel/dist/css/app.web.min.css?v=0.2.44.1">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?v=0.0.1"></script>
    <link rel="shortcut icon" href="https://static.telquel.ma/content/themes/telquel/dist/images/favicon/favicon.png" type="image/x-icon">
                        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/85265/tag"></script>
            
    <script>
        window.addEventListener("load", function () {
            jQuery("body").show();
        });
    </script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-43730023-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-43730023-1');
    </script>


    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window,
            document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1812081992345638');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1812081992345638&ev=PageView&noscript=1"
        /></noscript>
    <!-- End Facebook Pixel Code -->
            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script>
            googletag.cmd.push(function () {
                googletag.defineSlot('/29678360/TQ_V2_FR_Billboard', [970, 250], 'div-gpt-ad-1520421926682-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FooterAd', [970, 50], 'div-gpt-ad-1544799709880-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_Habillage', [1, 1], 'div-gpt-ad-1520421926682-1').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_Half_Page', [300, 600], 'div-gpt-ad-1520421926682-2').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_Medium_Rectangle', [300, 250], 'div-gpt-ad-1520421926682-3').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_300_250_600_single', [[300, 600], [300, 250]], 'div-gpt-ad-1527036818254-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_1', [300, 600], 'div-gpt-ad-1529683533499-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_2', [300, 600], 'div-gpt-ad-1529683609458-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_FR_H_300x600_3', [300, 600], 'div-gpt-ad-1529683651049-0').addService(googletag.pubads());
                googletag.defineSlot('/29678360/TQ_V2_under-article', [1, 1], 'div-gpt-ad-1535970381619-0').addService(googletag.pubads()); /* Native Ads */
                googletag.pubads().setTargeting("url", "1641364");
            googletag.pubads().setTargeting("category", "Société");
        googletag.pubads().setTargeting("type", "post");

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();            });
        </script>
        <script type="text/javascript">
        (function () {
            window.sib =

                {equeue: [], client_key: "d3t311ocvpm2zxctelieb"}
            ;
            /* OPTIONAL: email for identify request*/
                            window.sendinblue = {};
            for (var j = ['track', 'identify', 'trackLink', 'page'], i = 0; i < j.length; i++) {
                (function (k) {
                    window.sendinblue[k] = function () {
                        var arg = Array.prototype.slice.call(arguments);
                        (window.sib[k] || function () {
                            var t = {};
                            t[k] = arg;
                            window.sib.equeue.push(t);
                        })(arg[0], arg[1], arg[2]);
                    };
                })(j[i]);
            }
            var n = document.createElement("script"), i = document.getElementsByTagName("script")[0];
            n.type = "text/javascript", n.id = "sendinblue-js", n.async = !0, n.src = "https://sibautomation.com/sa.js?key=" + window.sib.client_key, i.parentNode.insertBefore(n, i), window.sendinblue.page();
        })();
    </script>
    <title>2 ans de suspension pour l&#039;élu PJD épinglé pour tricherie au bac</title>
        <!-- <script src="https://www.paypalobjects.com/api/checkout.js" data-version-4></script> -->
        
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://telquel.ma/2019/06/11/le-depute-tricheur-du-pjd-interdit-dexamen-pour-2-ans_1641364/?utm_source=tq&utm_medium=normal_post" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/telquel.ma\/","sameAs":["https:\/\/www.facebook.com\/telquelofficiel","http:\/\/www.oninstagram.com\/profile\/telquel","https:\/\/www.youtube.com\/channel\/UCyQ8x-6EL1hQbvUfFB8MEfg","https:\/\/twitter.com\/TelQuelOfficiel"],"@id":"#organization","name":"Telquel.ma","logo":"http:\/\/static.telquel.ma\/content\/uploads\/2014\/03\/LOGO-grand.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//static.telquel.ma' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//a.optmnstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telquel.ma\/cms\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='facebook-login-css'  href='https://static.telquel.ma/content/plugins/wp-facebook-login/public/css/facebook-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://static.telquel.ma/content/plugins/leaky-paywall//css/issuem-leaky-paywall.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://static.telquel.ma/content/plugins/dflip/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://static.telquel.ma/content/plugins/dflip/assets/css/dflip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://static.telquel.ma/content/plugins/wp-members/css/generic-no-float.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://telquel.ma/cms/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"ajaxurl":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/reactions//Resources/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php","site_url":"https:\/\/telquel.ma","scopes":"email,public_profile","appId":"147887085966951","l18n":{"chrome_ios_alert":"Please login into facebook and then click connect button again"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/plugins/wp-facebook-login/public/js/facebook-login.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://telquel.ma/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=%2F2019%2F06%2F11%2Fle-depute-tricheur-du-pjd-interdit-dexamen-pour-2-ans_1641364%2F%3Futm_source%3Dtq%26utm_medium%3Dnormal_post" />
<link rel="alternate" type="text/xml+oembed" href="https://telquel.ma/wp-json/oembed/1.0/embed?url=%2F2019%2F06%2F11%2Fle-depute-tricheur-du-pjd-interdit-dexamen-pour-2-ans_1641364%2F%3Futm_source%3Dtq%26utm_medium%3Dnormal_post&#038;format=xml" />
<link rel="dns-prefetch" href="//connect.facebook.net" />

                <meta property="og:title" content="2 ans de suspension pour l&#039;élu PJD épinglé pour tricherie au bac"/>
                <meta property="og:type" content="article" />
                <meta property="og:url" content="/2019/06/11/le-depute-tricheur-du-pjd-interdit-dexamen-pour-2-ans_1641364/?utm_source=tq&utm_medium=normal_post?fbrefresh=3"/>
                <meta property="og:image" content="https://cdn.telquel.ma/content/uploads/2019/06/qchibel.jpg"/>
                <meta property="og:image:url" content="https://cdn.telquel.ma/content/uploads/2019/06/qchibel.jpg"/>
                <meta property="og:description" content="Noureddine Qchibel, qui passait l'examen de langue française du baccalauréat en tant que candidat libre s'est fait saisir trois téléphones portables le 8 juin. Aujourd'hui, la sentence est tombée, il sera privé d'examen pour les deux prochaines années."/>
                <meta property="og:image:width" content="470"/>
				<meta property="og:image:height" content="265"/>
				<meta property="og:site_name" content="Telquel.ma"/>
                <meta name="twitter:card" content="summary"/>
                <meta name="twitter:site" content="Telquel"/>
                <meta name="twitter:app:name:googleplay" content="Telquel" />
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'https://telquel.ma/cms/wp-admin/admin-ajax.php',
};
//]]>
</script><script data-cfasync="false"> var dFlipLocation = "https://static.telquel.ma/content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"share,download","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"700","duration":"800","soundEnable":"false","enableDownload":"false","webgl":"false","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script></head>
<body class="post-template-default single single-post postid-1641364 single-format-standard  navbar-alert-spacing">
<div id="overlay"></div>
<nav class="navbar no-notification">
            <div class="navbar-alert active">
            <div class="navbar-alert-container" data-post="1591007">
                <div>x
                    <time>Le 16 avril 2018</time>
                    <a href="/2018/04/16/el-othmani-jai-quitte-les-affaires-etrangeres-a-la-demande-de-benkirane-pour-ceder-la-place-a-mezouar_1591007/?utm_source=tq&amp;utm_medium=normal_post">El Othmani: "J'ai quitté les Affaires étrangères à la demande de Benkirane pour céder la place à Mezouar"</a>
                </div>
            </div>
            <span role="button">&times;</span>
        </div>
        <div class="container">
        <div class="navbar-left">
            <div class="navigation-switcher navigation-show">
                <span></span>
                <span></span>
                <span></span>
            </div>
            <form class="navbar-search" action="/">
                <input id="navbar-search" type="search" name="s" placeholder="Tapez votre recherche ici"
                       autocomplete="off" required>
                <span class="navbar-search-underline"></span>
                <label for="navbar-search"></label>
                <button type="submit"></button>
            </form>
            <div class="navbar-magazine">
                                <a href="https://telquel.ma/sommaire/premiers-califes-guerres-fratricides-pour-lheritage-du-prophete" class="image">
                    <img width="720" height="900" src="https://cdn.telquel.ma/content/uploads/2019/06/720x900.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/06/720x900.png 720w, https://cdn.telquel.ma/content/uploads/2019/06/720x900-240x300.png 240w, https://cdn.telquel.ma/content/uploads/2019/06/720x900-560x700.png 560w" sizes="(max-width: 720px) 100vw, 720px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text">TELQUEL</span></p></footer>
                </a>
                <a href="https://telquel.ma/sommaire/premiers-califes-guerres-fratricides-pour-lheritage-du-prophete" class="anchor">
                    <time>
                        N° 861 du 7 au 13 Juin 2019</time>
                    <span>Voir le sommaire complet</span>
                </a>
                            </div>
        </div>
        <a class="navbar-brand" href="/">
            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg" alt=""/>
        </a>
        <div class="navbar-right">
                                                                                                    <a class="btn btn-secondary" href="/abonnement">Abonnez-vous</a>
                                                                                    <a href="http://ar.telquel.ma" target="_blank" class="arabic-link">عربي</a>
                        <div class="navbar-user">
                                    <a href="/profile">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/user.red.svg" style="min-height: 45%;" alt=""/>
                    </a>
                
                            </div>
        </div>
    </div>
</nav>
<nav class="navigation">
    <div class="navigation-switcher navigation-close">
        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/close.svg?v=1.0" alt=""/>
    </div>
    <div class="navigation-scroll">
        <div class="navigation-scroll-container">

            <div class="navigation-article">
                                <div class="article-header">
                    <a class="article-image" href="/2019/06/11/opci-un-outil-pour-redynamiser-limmobilier-et-le-marche-des-capitaux_1641350/?utm_source=tq&amp;utm_medium=normal_post">
                        <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2019/06/M.-Mohamed-Benchaaboun_Ministre-de-lEconomie-et-des-Finances-1-e1560263157890-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/06/M.-Mohamed-Benchaaboun_Ministre-de-lEconomie-et-des-Finances-1-e1560263157890-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2019/06/M.-Mohamed-Benchaaboun_Ministre-de-lEconomie-et-des-Finances-1-e1560263157890-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" />
                    </a>
                </div>
                <div class="article-content">
                    <div class="article-meta">
                        <time class="article-publish">à la une</time>
                    </div>
                    <div class="article-main">
                        <h3 class="article-heading">
                            <a href="/2019/06/11/opci-un-outil-pour-redynamiser-limmobilier-et-le-marche-des-capitaux_1641350/?utm_source=tq&amp;utm_medium=normal_post">
                                Les OPCI, un outil pour redynamiser l'immobilier et le marché des capitaux?
                            </a>
                        </h3>
                    </div>
                </div>
                <a class="article-anchor" href="/2019/06/11/opci-un-outil-pour-redynamiser-limmobilier-et-le-marche-des-capitaux_1641350/?utm_source=tq&amp;utm_medium=normal_post"></a>
                            </div>

            
            <ul id="menu-menu_sidebar" class="navigation-categories navigation-categories"><li id="menu-item-1591024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1591024"><a href="/">Accueil</a></li>
<li id="menu-item-1591025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591025"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-1585604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585604"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-1591027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1591027"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1598802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1598802"><a href="https://telquel.ma/categorie/sport/mondial-2018">Mondial 2018</a></li>
<li id="menu-item-1591028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591028"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-1585605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1585605"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1599434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599434"><a href="https://telquel.ma/categorie/evasion-2/lifestyle">Lifestyle</a></li>
</ul>

                        <a class="navigation-user" href="/profile">
                    <div class="navigation-user-image">
                        <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/user.white.svg?v=1.0" alt=""/>
                    </div>
                    <span>
                        <span>Créer un compte / Mon compte</span>
                        </span>
                </a>
            
            <div class="navigation-magazine">
                                <ul class="list">
                                                            <li>
                            <a href="/2019/06/07/premiers-califes-guerres-fratricides-pour-lheritage-du-prophete_1640916/?utm_source=tq&amp;utm_medium=paid_post"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Guerres fratricides pour l’héritage du Prophète</a>
                        </li>
                                            <li>
                            <a href="/2019/06/07/coup-etat-spoliation-extraits_1640911/?utm_source=tq&amp;utm_medium=paid_post"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
‘Califes maudits’, coup d'état et spoliation: extraits</a>
                        </li>
                                            <li>
                            <a href="/2019/06/07/ligue-des-champions_1640920/?utm_source=tq&amp;utm_medium=paid_post"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Ligue des champions: une finale qui prend les allures d'une affaire d'Etat</a>
                        </li>
                                            <li>
                            <a href="/2019/06/07/diaspora_1640958/?utm_source=tq&amp;utm_medium=paid_post"><span class="label label-premium">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/key.svg" alt="">
            </span>
Diaspora: Trump et la jewish connection marocaine</a>
                        </li>
                                    </ul>
                <div class="heading">
                    <a href="https://telquel.ma/sommaire/premiers-califes-guerres-fratricides-pour-lheritage-du-prophete" class="image">
                        <img width="720" height="900" src="https://cdn.telquel.ma/content/uploads/2019/06/720x900.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/06/720x900.png 720w, https://cdn.telquel.ma/content/uploads/2019/06/720x900-240x300.png 240w, https://cdn.telquel.ma/content/uploads/2019/06/720x900-560x700.png 560w" sizes="(max-width: 720px) 100vw, 720px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text">TELQUEL</span></p></footer>
                    </a>
                    <div>
                        <h4><a href="https://telquel.ma/sommaire/premiers-califes-guerres-fratricides-pour-lheritage-du-prophete">Au sommaire<br>du magazine</a></h4>
                        <time>
                            N° 861 du 7 au 13 Juin 2019</time>
                    </div>
                </div>
                <a href="https://telquel.ma/sommaire/premiers-califes-guerres-fratricides-pour-lheritage-du-prophete" class="anchor">Voir le sommaire complet</a>


                                <a class="btn btn-block btn-secondary" href="/abonnement">Abonnez-vous</a>
                
                            </div>
        </div>
    </div>
</nav>
<div class="wrapper">
    <div class="container">
        <ul id="menu-menu-principal" class="header-list"><li id="menu-item-1589657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1589657"><a href="/">Accueil</a></li>
<li id="menu-item-108339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108339"><a href="https://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-108340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108340"><a href="https://telquel.ma/categorie/economie">Économie</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108341"><a href="https://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-1615927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615927"><a href="https://telquel.ma/categorie/culture">Culture</a></li>
<li id="menu-item-1587751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1587751"><a href="https://telquel.ma/categorie/opinions">Opinions</a></li>
<li id="menu-item-108342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108342"><a href="https://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-1611940" class="menu-item menu-item-type-post_type_archive menu-item-object-sommaire menu-item-1611940"><a href="https://telquel.ma/sommaire">Archives</a></li>
<li id="menu-item-1631852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1631852"><a href="https://telquel.ma/categorie/indiscrets">Indiscrets</a></li>
<li id="menu-item-1623897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1623897"><a href="https://telquel.ma/categorie/eclairage">#Eclairage</a></li>
<li id="menu-item-1599435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1599435"><a href="https://telquel.ma/categorie/evasion-2/lifestyle">Lifestyle</a></li>
<li id="menu-item-1621433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1621433"><a href="https://telquel.ma/categorie/com-dentreprise">Com d'entreprise</a></li>
</ul>
    </div>

             <div id='div-gpt-ad-1544799709880-0' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544799709880-0'); });
                </script>
                </div>
    
            <div id='div-gpt-ad-1520421926682-0' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-0'); });
                </script>
                </div>
        <main class="main">
        
                <div class="single-container cat-societe post-type-post  ">
        <main class="main post">
            <header class="single-header">
                <div class="container">
                    <h2 class="article-heading"> 2 ans de suspension pour l'élu PJD épinglé pour tricherie au bac </h2>
                    <div class="article-meta">
                                                    <a class="article-category" href="https://telquel.ma/categorie/maroc/societe">Société</a>
                                                                        <time class="article-publish">Le 11 juin 2019</time>
                                            </div>
                </div>
            </header>
            <section class="section">
                <div class="container">
                    <div class="col-large col-gutter">
                        <div class="single-pre-content">
                            
                            <p>Noureddine Qchibel, qui passait l'examen de langue française du baccalauréat en tant que candidat libre s'est fait saisir trois téléphones portables le 8 juin. Aujourd'hui, la sentence est tombée, il sera privé d'examen pour les deux prochaines années.</p>
                                                        <h4 class="article-editor">Par
                                                                    <a href="https://telquel.ma/author/nassim" title="Articles par Nassim El Kerf" class="author url fn" rel="author">Nassim El Kerf</a>
                                                                                        </h4>
                        </div>
                                                    <figure class="single-cover">
                                <div class="article-image">
                                    <img width="800" height="475" src="https://cdn.telquel.ma/content/uploads/2019/06/qchibel-800x475.jpg" class="attachment-md size-md wp-post-image" alt="" />
                                </div>
                                                                <figcaption> Qchibel Noureddine 
                                                                            <span class="wp-credit-text">Crédit: DR</span>
                                                                    </figcaption>
                                                            </figure>
                                                <div class="single-content">
                            <div class="col-small col-gutter col-sticky-small">
                                <time class="article-reading">2 min</time>
                                <ul class="article-share 1641364">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.ma/2019/06/11/le-depute-tricheur-du-pjd-interdit-dexamen-pour-2-ans_1641364/?utm_source=tq&amp;utm_medium=normal_post"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=2 ans de suspension pour l&#039;élu PJD épinglé pour tricherie au bac via @TelQuelOfficiel  https://telquel.ma/2019/06/11/le-depute-tricheur-du-pjd-interdit-dexamen-pour-2-ans_1641364/?utm_source=tq&amp;utm_medium=normal_post"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.ma/2019/06/11/le-depute-tricheur-du-pjd-interdit-dexamen-pour-2-ans_1641364/?utm_source=tq&amp;utm_medium=normal_post&title=2 ans de suspension pour l&#039;élu PJD épinglé pour tricherie au bac&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=2 ans de suspension pour l&#039;élu PJD épinglé pour tricherie au bac&body=La commission d&rsquo;éthique et de discipline du ministère de l&rsquo;Education a tranché. Noureddine Qchibel, le député PJD de Ghafsaï (province de Taounate) sera interdit d&rsquo;examen pour les deux années à venir, rapporte TelQuel Arabi. D&rsquo;après nos confrères, une réunion de ladite commission s&rsquo;est tenue hier soir pour statuer sur le cas du député, qui avait trois... Lire plus: https://telquel.ma/2019/06/11/le-depute-tricheur-du-pjd-interdit-dexamen-pour-2-ans_1641364/?utm_source=tq&amp;utm_medium=normal_post">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
            <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        <li class="bookmark">
                
            </li>
                    </ul>
    </li>
</ul>                            </div>
                            <div class="col-large">
                                
<p><span class="lettrine">L</span>a commission d&rsquo;éthique et de discipline du ministère de l&rsquo;Education a tranché. Noureddine Qchibel, le député PJD de Ghafsaï (province de Taounate) sera interdit d&rsquo;examen pour les deux années à venir, rapporte <em><a href="http://ar.telquel.ma/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D8%B1%D8%A8%D9%8A%D8%A9-%D8%AA%D8%AB%D8%A8%D8%AA-%D8%A7%D9%84%D8%BA%D8%B4-%D8%B9%D9%84%D9%89-%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%D9%8A-%D8%A7%D9%84/?fbclid=IwAR2ZNKIu9WWzrP2SNNwraGNy97RXGK87LXghwNyvbMjzOgMHek5cgbBR25o" target="_blank" rel="noopener">TelQuel Arabi</a></em>.</p>
<p>D&rsquo;après nos confrères, une réunion de ladite commission s&rsquo;est tenue hier soir pour statuer sur le cas du député, qui avait trois smartphones sur lui lors de l&rsquo;épreuve de français du baccalauréat. Pourtant, d&rsquo;après la loi, <em>“la possession ou l’utilisation par un candidat de machines ou de moyens électroniques, quel que soit leur type, sont considérées comme des fraudes”</em>.</p>
<p>Selon la même source, “<em>la commission de discipline s&rsquo;est basée sur le rapport des surveillants de la salle d&rsquo;examen</em>”. Interdit d&rsquo;examen pour deux ans, Noureddine Qchibel risque plus gros. Il pourrait être suspendu par le parti à la lampe si la commission de l&rsquo;équité et de la transparence du PJD, présidée par Mustapha Ramid, établit à son tour le cas de fraude.</p>
<p>Pour sa part, le député clame son innocence. Selon sa version des faits rapportée par plusieurs médias, il aurait “<em>oublié</em>” dans sa poche, et ne comptait en aucun cas les utiliser.</p>
<p>En attendant la décision du parti islamiste, l&rsquo;incident enflamme les réseaux sociaux, surtout que Qchibel a déjà été publiquement soutenu par Abdelilah Benkirane, l&rsquo;ex-chef du gouvernement et figure emblématique du parti, lors des législatives de 2016.</p>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&amp;version=v3.3"></script></p>
<div class="fb-video" data-href="https://www.facebook.com/trollpoliticsmorocco/videos/610764272771782/?__xts__[0]=68.ARAOVAxBQSxQTTuxOi86llD45WCxfvMREZDlPOZW9aM9H1WBZmOEU50ZD_apD0ahd0MM8ng3d7J9MTRXRc0ywZE0Ot6mwMDjP79ao-2VN1I-IWEl4Pa4xUFQ1AHLjPBKoM9CW3K-3Wejes1TBxF0nzDaE7L_BXxBXUYFwJamnOwcpU11OfvYPrUK_omRb0ZEzDLaaerD2QaxEPOTepg3WZuIMkjXDNCD_ZqpHf-UJElFVgBcF3jJV-xbmhqaT5e7ZZ3ICIh7i274WSwVD4YseAOpA9kzEaq6-Cu2lOxudnga_Qc4Phwr1eXUGsfCc5IubLj6eRh90ZmSjmo3ole6f-oZnRJnN-vT&amp;amp;__tn__=-R" data-width="500">
<blockquote cite="https://www.facebook.com/trollpoliticsmorocco/videos/610764272771782/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/trollpoliticsmorocco/videos/610764272771782/"></a></p>
<p>بنكيران قاليكم صوتو على البرلماني لي نقل فالباك باش يخليكم تنقلو 😂😂 ااااااااا شمس العشيييية ارا عليها شي بلاغ</p>
<p>Publiée par ‎<a href="https://www.facebook.com/trollpoliticsmorocco/">Troll Politics &#8211; طرولات سياسية</a>‎ sur Lundi 10 juin 2019</p></blockquote>
</div>
<p>&nbsp;</p>

                                
                            </div>
                        </div>
                                                <div class="single-content">
                                                        <ul class="article-tags">
                                <li>Sujets:</li>
                                                                    <li><a href="https://telquel.ma/tag/baccalaureat">baccalauréat</a></li>
                                                                    <li><a href="https://telquel.ma/tag/fraude">fraude</a></li>
                                                                    <li><a href="https://telquel.ma/tag/pjd">PJD</a></li>
                                                                    <li><a href="https://telquel.ma/tag/triche">Triche</a></li>
                                                            </ul>
                                                        <!-- /29678360/TQ_V2_under-article -->
                            <div id='div-gpt-ad-1535970381619-0' style='height:1px; width:1px;'>
                                <script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535970381619-0'); });
                                </script>
                            </div>
                                                                <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
                                    <div id="om-tdnb4zilxxvttrt881e5-holder"></div>
                                    <script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="tdnb4zilxxvttrt881e5" data-user="40568" async></script>
                                    <!-- / https://optinmonster.com -->
                                    <style>.om-form-validation-errors-header{display:none}</style>
                                							<!----------------------------------------------->
                            <ul class="article-share 1641364">
    <li class="facebook">
        <a class="iconshare" href="https://www.facebook.com/sharer/sharer.php?u=https://telquel.ma/2019/06/11/le-depute-tricheur-du-pjd-interdit-dexamen-pour-2-ans_1641364/?utm_source=tq&amp;utm_medium=normal_post"><i class="fa fa-facebook"></i></a>
    </li>
    <li class="twitter">
        <a class="iconshare" href="https://twitter.com/home?status=2 ans de suspension pour l&#039;élu PJD épinglé pour tricherie au bac via @TelQuelOfficiel  https://telquel.ma/2019/06/11/le-depute-tricheur-du-pjd-interdit-dexamen-pour-2-ans_1641364/?utm_source=tq&amp;utm_medium=normal_post"><i class="fa fa-twitter"></i></a>
    </li>
    <li class="linkedin">
        <a class="iconshare" href="https://www.linkedin.com/shareArticle?mini=true&url=https://telquel.ma/2019/06/11/le-depute-tricheur-du-pjd-interdit-dexamen-pour-2-ans_1641364/?utm_source=tq&amp;utm_medium=normal_post&title=2 ans de suspension pour l&#039;élu PJD épinglé pour tricherie au bac&summary=&source="><i class="fa fa-linkedin"></i></a>
    </li>
    <li class="more">
        <a href="javascript:void(0)">
            <span></span>
            <span></span>
            <span></span>
        </a>
        <ul>
            <li class="mail">
                <a href="mailto:?subject=2 ans de suspension pour l&#039;élu PJD épinglé pour tricherie au bac&body=La commission d&rsquo;éthique et de discipline du ministère de l&rsquo;Education a tranché. Noureddine Qchibel, le député PJD de Ghafsaï (province de Taounate) sera interdit d&rsquo;examen pour les deux années à venir, rapporte TelQuel Arabi. D&rsquo;après nos confrères, une réunion de ladite commission s&rsquo;est tenue hier soir pour statuer sur le cas du député, qui avait trois... Lire plus: https://telquel.ma/2019/06/11/le-depute-tricheur-du-pjd-interdit-dexamen-pour-2-ans_1641364/?utm_source=tq&amp;utm_medium=normal_post">
                    <i class="fa fa-envelope-o"></i>
                </a>
            </li>
            <li class="print">
                <a href="javascript:telquel_print()"><i class="fa fa-print"></i></a>
            </li>
                        <li class="bookmark">
                
            </li>
                    </ul>
    </li>
</ul>                        </div>
                                            </div>
                                        <div class="col-small col-sticky">
													<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
							<div id="om-ht7jpbumc8d13bsaotzp-holder"></div>
							<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="ht7jpbumc8d13bsaotzp" data-user="40568" async></script>
							<!-- / https://optinmonster.com -->
						                        <div class="pub" data-set="300">
    <div size-slot="300" class="inject-ad" id="5cffe9c018a30"></div>
    <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                </script>
                </div>
</div>
<div class="widget widget-box widget-vertical"><h2 class="widget-heading">L&rsquo;essentiel</h2><div class="widget-content"><ul class=" articles-list"><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/societe'>Société</a><time class="article-publish">17:44</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/06/11/le-depute-tricheur-du-pjd-interdit-dexamen-pour-2-ans_1641364/?utm_source=tq&utm_medium=normal_post'>2 ans de suspension pour l'élu PJD épinglé pour tricherie au bac</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/bresil'>Brésil</a><time class="article-publish">17:29</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/06/11/le-cas-lula-reexamine-en-pleine-polemique-sur-lavage-express_1641380/?utm_source=tq&utm_medium=normal_post'>Le cas Lula réexaminé en pleine polémique sur "Lavage express"</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/economie'>Économie</a><time class="article-publish">16:05</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/06/11/opci-un-outil-pour-redynamiser-limmobilier-et-le-marche-des-capitaux_1641350/?utm_source=tq&utm_medium=normal_post'>Les OPCI, un outil pour redynamiser l'immobilier et le marché des capitaux?</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/sport/football/can2019'>CAN 2019</a><time class="article-publish">14:58</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/06/11/renard-devoile-la-liste-des-23-joueurs-retenus-pour-la-competition_1641336/?utm_source=tq&utm_medium=normal_post'>Renard dévoile sa liste, sans Amine Harit</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/education'>Éducation</a><time class="article-publish">13:27</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/06/11/les-eleves-du-lycee-dexcellence-de-ben-guerir-excellent-aux-concours-des-grandes-ecoles-dingenieurs_1641335/?utm_source=tq&utm_medium=normal_post'>Le Lycée d'excellence de Benguérir survole les concours des grandes écoles</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/politique'>Politique</a><time class="article-publish">13:11</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/06/11/le-projet-de-loi-organique-sur-lamazigh-adopte-au-parlement_1641338/?utm_source=tq&utm_medium=normal_post'>Le projet de loi organique sur l'amazigh adopté au parlement</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde/gabon'>Gabon</a><time class="article-publish">11:51</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/06/11/remaniement-ministeriel-apres-le-scandale-dun-trafic-de-bois-precieux_1641326/?utm_source=tq&utm_medium=normal_post'>Remaniement ministériel après le scandale d'un trafic de bois précieux</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/economie'>Économie</a><time class="article-publish">11:45</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/06/11/apres-google-facebook-lache-huawei_1641306/?utm_source=tq&utm_medium=normal_post'>Après Google, Facebook lâche Huawei</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/monde'>Monde</a><time class="article-publish">10:16</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/06/11/au-g20-finances-la-taxation-du-numerique-erigee-en-priorite_1641324/?utm_source=tq&utm_medium=normal_post'>Au G20 Finances, la taxation du numérique érigée en priorité</a>
                        </h3>
                    </div>
                </li><li class="article">
                    <div class="article-meta"><a class="article-category" href='https://telquel.ma/categorie/maroc/armee'>Armée</a><time class="article-publish">hier 18:23</time></div>
                    <div class="article-content">
                        <h3 class="article-heading">
                            <a href='/2019/06/10/service-militaire-plus-de-130-000-personnes-ont-pris-part-au-recensement_1641317/?utm_source=tq&utm_medium=normal_post'>Service militaire : Plus de 130 000 personnes ont pris part au recensement</a>
                        </h3>
                    </div>
                </li><li class='articles-more'>
                        <a href='/'>L’ESSENTIEL</a>
                    </li></ul></div></div><div class="pub" data-set="600">
    <div size-slot="600" class="inject-ad" id="5cffe9c01d756"></div>
    <div id='div-gpt-ad-1520421926682-2' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-2'); });
                </script>
                </div>
</div>                    </div>
                                    </div>
            </section>
            <section class="section related-section ">
    <div class="container">
        <h3 class="related-heading">
                A lire aussi
                </h3>
        <ul class="articles-list">
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="/2019/06/11/le-projet-de-loi-organique-sur-lamazigh-adopte-au-parlement_1641338/?utm_source=tq&amp;utm_medium=normal_post">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2018/12/Vote-loi-Parlement-MAP-MAPPH_20181116_0141_MAP_map-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2018/12/Vote-loi-Parlement-MAP-MAPPH_20181116_0141_MAP_map-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2018/12/Vote-loi-Parlement-MAP-MAPPH_20181116_0141_MAP_map-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text">MAP</span></p></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/maroc/politique">Politique</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="/2019/06/11/le-projet-de-loi-organique-sur-lamazigh-adopte-au-parlement_1641338/?utm_source=tq&amp;utm_medium=normal_post">
                                Le projet de loi organique sur l'amazigh adopté au parlement
                            </a>
                        </h3>
                        <time class="article-publish">
                            11 juin 2019
                        </time>
                    </div>
                    <a class="article-anchor" href="/2019/06/11/le-projet-de-loi-organique-sur-lamazigh-adopte-au-parlement_1641338/?utm_source=tq&amp;utm_medium=normal_post"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="/2019/06/10/service-militaire-plus-de-130-000-personnes-ont-pris-part-au-recensement_1641317/?utm_source=tq&amp;utm_medium=normal_post">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2019/04/service-militaire-3-845x475.jpg" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/04/service-militaire-3-845x475.jpg 845w, https://cdn.telquel.ma/content/uploads/2019/04/service-militaire-3-233x131.jpg 233w" sizes="(max-width: 845px) 100vw, 845px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text">Tajnid.ma</span></p></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/maroc/armee">Armée</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="/2019/06/10/service-militaire-plus-de-130-000-personnes-ont-pris-part-au-recensement_1641317/?utm_source=tq&amp;utm_medium=normal_post">
                                Service militaire : Plus de 130 000 personnes ont pris part au recensement
                            </a>
                        </h3>
                        <time class="article-publish">
                            10 juin 2019
                        </time>
                    </div>
                    <a class="article-anchor" href="/2019/06/10/service-militaire-plus-de-130-000-personnes-ont-pris-part-au-recensement_1641317/?utm_source=tq&amp;utm_medium=normal_post"></a>
                </div>
            </li>
                        <li class="article article-wide">
                <div class="row">
                    <div class="article-header">
                        <a class="article-image" href="/2019/06/10/bassima-hakkaoui-la-femme-est-toujours-percue-comme-celle-qui-est-en-tort-quelle-soit-opprimee-ou-non_1641310/?utm_source=tq&amp;utm_medium=normal_post">
                            <img width="845" height="475" src="https://cdn.telquel.ma/content/uploads/2019/06/Capture-d’écran-2019-06-10-à-18.15.52-845x475.png" class="attachment-md size-md wp-post-image" alt="" srcset="https://cdn.telquel.ma/content/uploads/2019/06/Capture-d’écran-2019-06-10-à-18.15.52-845x475.png 845w, https://cdn.telquel.ma/content/uploads/2019/06/Capture-d’écran-2019-06-10-à-18.15.52-233x131.png 233w" sizes="(max-width: 845px) 100vw, 845px" /><footer class='wp-caption-footer'><p class="wp-caption-text"><span class="wp-credit-text"></span></p></footer>
                        </a>
                    </div>
                    <div class="article-content">
                        <div class="article-meta">
                                                            <a class="article-category" href="https://telquel.ma/categorie/maroc/societe">Société</a>
                                                    </div>
                        <h3 class="article-heading">
                            <a href="/2019/06/10/bassima-hakkaoui-la-femme-est-toujours-percue-comme-celle-qui-est-en-tort-quelle-soit-opprimee-ou-non_1641310/?utm_source=tq&amp;utm_medium=normal_post">
                                Bassima Hakkaoui: "La femme est toujours perçue comme celle qui est en tort, qu’elle soit opprimée ou non"
                            </a>
                        </h3>
                        <time class="article-publish">
                            10 juin 2019
                        </time>
                    </div>
                    <a class="article-anchor" href="/2019/06/10/bassima-hakkaoui-la-femme-est-toujours-percue-comme-celle-qui-est-en-tort-quelle-soit-opprimee-ou-non_1641310/?utm_source=tq&amp;utm_medium=normal_post"></a>
                </div>
            </li>
                    </ul>
    </div>
</section>            <div class="container">
                <!-- OUTBRAIN Script -->
                <div class="OUTBRAIN" data-src="https://telquel.ma/2019/06/11/le-depute-tricheur-du-pjd-interdit-dexamen-pour-2-ans_1641364/?utm_source=tq&amp;utm_medium=normal_post" data-widget-id="AR_1"data-ob-template="Telquel"></div>
                <script type="text/javascript"async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                <!-- OUTBRAIN Script -->
            </div>
            <nav class="hide">
    <a class="next-post-ajax" href="/2019/06/11/le-cas-lula-reexamine-en-pleine-polemique-sur-lavage-express_1641380/?utm_source=tq&amp;utm_medium=normal_post/?paged=1&exclude=1641380&main_post=1641364"></a>
</nav>

<div class="single-divider">article suivant</div>
<div class="injectAds">
    <div class="inject-ad-1520421926682" id="5cffe9c0217de">
        <div id='div-gpt-ad-1520421926682-3' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-3'); });
                </script>
                </div>
    </div>
</div>
<div class="loader-infinit"></div>
<header class="single-header">
    <div class="container">
        <h2 class="article-heading"> Le cas Lula réexaminé en pleine polémique sur &quot;Lavage express&quot; </h2>
        <div class="article-meta">
                            <a class="article-category" href="https://telquel.ma/categorie/monde/bresil">
                    Brésil
                </a>
                        <time class="article-publish">Le 11 juin 2019</time></div>
    </div>
</header>

        </main>
    </div>
        </main>

    <footer class="footer">
        <div class="container">
            <div class="footer-social">
                <h2 class="heading">Suivez-nous</h2>
                <ul class="list">
                    <li>
                        <a target="_blank" href="https://www.facebook.com/telquelofficiel/"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://twitter.com/TelQuelOfficiel"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="https://www.instagram.com/telquel/"><i class="fa fa-instagram"></i></a>
                    </li>
                    <li>
                        <a target="_blank" href="/feed"><i class="fa fa-rss"></i></a>
                    </li>
                </ul>
            </div>
            <ul id="menu-menu-footer" class="footer-pages">
            <li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item "><a href="/">Accueil</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/abonnement">Abonnement</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/faq">FAQ</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/a-propos">A propos de Telquel.ma</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/conditions-generales-de-vente">Conditions générales de vente</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/mentions-legales">Mentions légales</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/confidentialite">Confidentialité</a></li>
            <li class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://telquel.ma/contact">Contact</a></li>
        </ul>
            <a class="footer-brand" href="/">
                <img src="https://static.telquel.ma/content/themes/telquel/dist/images/brand.svg?v=1.0" alt=""/>
            </a>
        </div>
    </footer>
</div>
            <div class="supporter">
            <button class="supporter-switcher" type="button"><i class="fa fa-angle-up"></i></button>
            <div class="supporter-primary">
                <div class="container flex">
                    <div class="supporter-left">
                    <!-- <p class="limit">Encore<span>119 articles gratuits</span>à lire ce mois.</p> -->
                        <p class="description">Engagez-vous à nos côtés, pour un journalisme indépendant et exigeant.
                            <br>Abonnement 100% numérique.</p>
                    </div>
                    <div class="supporter-right">
                                                <a class="btn btn-white" href="/abonnement"><b>Je m’abonne</b> (10 DH)</a>
                                            </div>
                </div>
                <div class="supporter-close">
                    <img src="https://static.telquel.ma/content/themes/telquel/dist/images/icons/close.svg?v=1.0" alt=""/>
                </div>
            </div>
            <div class="supporter-secondary">
                <div class="container">
                    <div class="col">
                        <h4 class="heading">Tout TelQuel en illimité</h4>
                        <div class="image">
                            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/supporter-1.png?v=1.0" alt=""/>
                        </div>
                        <p class="description">Accédez à tous nos articles sur<br>ordinateur, tablette et mobile.</p>
                    </div>
                    <div class="col">
                        <h4 class="heading">Les alertes confidentielles</h4>
                        <div class="image">
                            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/supporter-2.png?v=1.0" alt=""/>
                        </div>
                        <p class="description">Recevez par mail, les informations<br>confidentielles, en avant-première.
                        </p>
                    </div>
                    <div class="col">
                        <h4 class="heading">Le magazine en numérique</h4>
                        <div class="image">
                            <img src="https://static.telquel.ma/content/themes/telquel/dist/images/supporter-3.png?v=1.0" alt=""/>
                        </div>
                        <p class="description">Recevez le magazine TelQuel en format<br>numérique en avant première.</p>
                    </div>
                </div>
                <div class="container flex">
                    <div class="supporter-left">
                        <p class="description">Abonnement 100% numérique, à partir de 10DH le premier mois, puis 49DH
                            par mois. </p>
                    </div>
                    <div class="supporter-right">
                        <a class="btn btn-secondary" href="/abonnement"><b>Je m’abonne</b> (10 DH)</a>
                    </div>
                </div>
            </div>
        </div>
        <div id='div-gpt-ad-1520421926682-1' class=''>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520421926682-1'); });
                </script>
                </div>



<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = {atrk_acct: "n8Jyp1IW1d10fn", domain: "telquel.ma", dynamic: true};
    (function () {
        var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=n8Jyp1IW1d10fn" style="display:none" height="1" width="1" alt=""/>
</noscript>
<!-- End Alexa Certify Javascript -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tubeplayer/2.1.0/jquery.tubeplayer.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
<script type="text/javascript">
    (function () {
        var sc = document.createElement('script');
            sc.src = "https://player.mediabong.com/syncroll/972/loader.js?%%CACHEBUSTER%%";
            sc.type = 'text/javascript';
            sc.async = true;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sc, s);
    })();
</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="t7g9c8fq3d0ur8au2b7l" data-user="40568" async></script>
<script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="kfqoczuxg8kjitnhnucg" data-user="40568" async></script>
<!-- / https://optinmonster.com -->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Lead magnet 15 ans d'éditos --><script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="hxvxyepi8mc81g35pk5y" data-user="40568" data-env="production"></script><!-- / OptinMonster -->		<script type="text/javascript">var hxvxyepi8mc81g35pk5y_shortcode = true;</script>
		<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.20.1/moment.min.js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datetimepicker/4.17.47/js/bootstrap-datetimepicker.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data_ajax = {"security":"340d149bdb"};
var ajaxurl = "https:\/\/telquel.ma\/cms\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://static.telquel.ma/content/themes/telquel/dist/js/app.web.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/vue/2.4.2/vue.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.18.1/locale/ar-ma.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://static.telquel.ma/content/plugins/dflip/assets/js/dflip.min.js'></script>
<script type='text/javascript' src='https://telquel.ma/cms/wp-includes/js/wp-embed.min.js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://telquel.ma/cms/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'd5aa8e3127', slugs: {"hxvxyepi8mc81g35pk5y":{"slug":"hxvxyepi8mc81g35pk5y","mailpoet":false}} };</script>
		</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.telquel.ma @ 2019-06-11 18:49:52 by W3 Total Cache
-->