
<!DOCTYPE html>
<!--[if IE 7]>



<html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">



<![endif]-->
<!--[if IE 8]>



<html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">



<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
 
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
 
<head>
<meta name="google-site-verification" content="y7UMZMVtef17DGcqVAJZwe_amDR_k5MxH3i2Kc_eNWA"/>
 
<title>
Les dysfontionnements de l&rsquo;ONCF passés au crible par la Cour des comptes | Telquel.ma
</title>
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
 
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
 
<link rel="shortcut icon" href="http://telquel.ma/wp-content/uploads/2014/03/favicon1.png" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" href="http://telquel.ma/feed" title="Telquel.ma derniers articles"/>
<link rel="alternate" type="application/rss+xml" href="https://telquelnews.disqus.com/latest.rss" title="Telquel.ma derniers commentaires"/>
<link rel="pingback" href="http://telquel.ma/xmlrpc.php"/>
 
<meta name="description" content="Dans la partie de son rapport annuel consacrée à l’ONCF, la Cour des comptes signale que des problèmes liés aux infrastructures ont causé près de 327 heures de retard."/>
<link rel="canonical" href="http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Les dysfontionnements de l&#039;ONCF passés au crible par la Cour des comptes"/>
<meta property="og:description" content="Dans la partie de son rapport annuel consacrée à l’ONCF, la Cour des comptes signale que des problèmes liés aux infrastructures ont causé près de 327 heures de retard."/>
<meta property="og:url" content="http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840"/>
<meta property="og:site_name" content="Telquel.ma"/>
<meta property="article:section" content="Economie"/>
<meta property="article:published_time" content="2017-04-27T09:04:46+00:00"/>
<meta property="article:modified_time" content="2017-04-27T09:07:29+00:00"/>
<meta property="og:updated_time" content="2017-04-27T09:07:29+00:00"/>
<meta property="og:image" content="http://telquel.ma/wp-content/uploads/2015/12/image_oncf_train_rt.jpg"/>
 
<link rel="alternate" type="application/rss+xml" title="Telquel.ma &raquo; Flux" href="http://telquel.ma/feed"/>
<link rel="alternate" type="application/rss+xml" title="Telquel.ma &raquo; Flux des commentaires" href="http://telquel.ma/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Telquel.ma &raquo; Les dysfontionnements de l&#039;ONCF passés au crible par la Cour des comptes Flux des commentaires" href="http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/telquel.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='flowplayer-css-css' href='http://telquel.ma/wp-content/plugins/flowplayer6-video-player/lib/skin/all-skins.css?ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-2-css' href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-3-css' href='http://fonts.googleapis.com/css?family=Roboto&#038;subset=latin&#038;ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='reset-css' href='http://telquel.ma/wp-content/themes/legatus-theme/css/reset.css?ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://telquel.ma/wp-content/themes/legatus-theme/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='shortcode-css' href='http://telquel.ma/wp-content/themes/legatus-theme/css/shortcode.css?ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='lightbox-css' href='http://telquel.ma/wp-content/themes/legatus-theme/css/lightbox.css?ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='dat-menu-css' href='http://telquel.ma/wp-content/themes/legatus-theme/css/dat-menu.css?ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://telquel.ma/wp-content/themes/legatus-theme/css/responsive.css?ver=4.5.2' type='text/css' media='all'/>
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://telquel.ma/wp-content/themes/legatus-theme/css/ie-ancient.css?ver=4.5.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='http://telquel.ma/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://telquel.ma/wp-content/themes/legatus-child/style.css?ver=9397296' type='text/css' media='all'/>
<link rel='stylesheet' id='bfa-font-awesome-css' href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"http:\/\/telquel.ma\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/telquel.ma\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/telquel.ma\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/telquel.ma\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://telquel.ma/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://telquel.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/plugins/flowplayer6-video-player/lib/flowplayer.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://telquel.ma/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://telquel.ma/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://telquel.ma/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.5.2"/>
<link rel='shortlink' href='http://telquel.ma/?p=1544840'/>
<link rel="alternate" type="application/json+oembed" href="http://telquel.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftelquel.ma%2F2017%2F04%2F27%2Fmateriel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840"/>
<link rel="alternate" type="text/xml+oembed" href="http://telquel.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftelquel.ma%2F2017%2F04%2F27%2Fmateriel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840&#038;format=xml"/>
 <script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script>   
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/29678360/TQ-habillage', [1, 1], "acm-ad-tag-29678360_4").addService(googletag.pubads());

googletag.defineSlot('/29678360/TQ-Billboard', [1, 1], "acm-ad-tag-29678360_74").addService(googletag.pubads());

googletag.defineSlot('/29678360/TQ-1010x300', [1, 1], "acm-ad-tag-29678360_79").addService(googletag.pubads());

googletag.pubads().enableSyncRendering();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
/* HACK GOOGLE DFP BILLBOARD */
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
 console.log('Creative with id: ' + event.creativeId +
  ' is rendered to slot of size: ' + event.size[0] + 'x' + event.size[1]);
 if(event.size[0] + 'x' + event.size[1] == "1x1" || event.size[0] + 'x' + event.size[1] == "1010x165")
 {
 	jQuery('.billboard_ads').show();
 	jQuery('.billboard_ads').addClass("if-bill");
console.log('Creative with id: ' + event.creativeId +
  ' is rendered to slot of size: ' + event.size[0] + 'x' + event.size[1]);
 }
});

});
</script>
  <style>@media screen and (min-width: 1024px) {.background_ads iframe,.background_ads>div{width:100%;height:1349px;position:absolute;top:207px;z-index:0}div.boxed{background-color:;}div.boxed>div.content{margin-top:165px;}div.boxed>div.content>div.wrapper{padding:8px 10px;background:#fff}.toolbox.social-icons-float{display:none}}</style>
  <style>.billboard_ads{display:none;}.if-bill iframe{width:1010px!important;height:165px!important;}.billboard_ads>div{width:1010px!important;height:165px!important;margin:auto;margin-bottom:20px;}.billboard_ads2 iframe{}</style>
<script type="text/javascript" src="http://telquel.ma/wp-content/themes/legatus-child/js/jquery.royalslider.min.js"></script>
<script type='text/javascript'>



			jQuery(document).ready(function($) {



			  if( navigator.userAgent.match(/Android/i)|| navigator.userAgent.match(/webOS/i)|| navigator.userAgent.match(/iPhone/i)|| navigator.userAgent.match(/iPad/i)|| navigator.userAgent.match(/iPod/i)|| navigator.userAgent.match(/BlackBerry/i)|| navigator.userAgent.match(/Windows Phone/i)){



			        jQuery('.logo-image img').attr('src','http://telquel.ma/wp-content/uploads/2015/04/telquel.ma_logo_blanc_mobile.png');



			      }



			    $('#video-gallery').royalSlider({



			    arrowsNav: false,



			    fadeinLoadedSlide: true,



			    controlNavigationSpacing: 0,



			    controlNavigation: 'thumbnails',



			    thumbs: {



			      autoCenter: false,



			      fitInViewport: true,



			      orientation: 'vertical',



			      spacing: 0,



			      paddingBottom: 0



			    },



			    keyboardNavEnabled: true,



			    imageScaleMode: 'fill',



			    //imageAlignCenter:true,



			    slidesSpacing: 0,



			    loop: true,



			    loopRewind: true,



			    numImagesToPreload: 3,



			    video: {



			      autoHideArrows:true,



			      autoHideControlNav:false,



			      autoHideBlocks: true



			    }, 



			    autoScaleSlider: true, 



			    autoScaleSliderWidth: 780,     



			    autoScaleSliderHeight: 268,



			    /* size of all images http://help.dimsemenov.com/kb/royalslider-jquery-plugin-faq/adding-width-and-height-properties-to-images 



			    imgWidth: 450,



			    imgHeight: 268,*/



				autoPlay: {



			    		// autoplay options go gere



			    		enabled: true,



			    		pauseOnHover: true,



			        delay : 4000



			    	}



			  });



			  



			  /* Défilement en Hover*/



			  jQuery(".rsNavItem").mouseover(function() {



			       jQuery('.royalSlider').royalSlider('goTo', jQuery(this).index() );



			 });



			 



		}); 



	</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {



	  var js, fjs = d.getElementsByTagName(s)[0];



	  if (d.getElementById(id)) return;



	  js = d.createElement(s); js.id = id;



	  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5";



	  fjs.parentNode.insertBefore(js, fjs);



	}(document, 'script', 'facebook-jssdk'));</script>
 
<script>

		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



		  ga('create', 'UA-43730023-1', 'telquel.ma');

		  ga('send', 'pageview');



		</script>
<script type='text/javascript'>



		googletag.cmd.push(function() {

    		googletag.defineSlot('/29678360/8000', [1, 1], 'div-gpt-ad-1489151232940-0').addService(googletag.pubads());

		googletag.defineSlot('/29678360/TQ-728x90', [728, 90], 'div-gpt-ad-1393946772643-0').addService(googletag.pubads());

		googletag.defineSlot('/29678360/TQ-300x600', [300, 600], 'div-gpt-ad-1404829587649-0').addService(googletag.pubads());

		googletag.defineSlot('/29678360/TQ-300x250', [300, 250], 'div-gpt-ad-1393947042217-0').addService(googletag.pubads());

		googletag.defineSlot('/29678360/TQ-richmedia-2', [1, 1], 'div-gpt-ad-1429007091672-0').addService(googletag.pubads());

		googletag.defineSlot('/29678360/TQ_320x320_mobile', [320, 320], 'div-gpt-ad-1444211514174-0').addService(googletag.pubads());

		googletag.defineSlot('/29678360/TQ-320x50-mobile', [320, 50], 'div-gpt-ad-1444211514174-1').addService(googletag.pubads());

                googletag.defineSlot('/29678360/Desk300x250', [300, 250], 'div-gpt-ad-1481123784021-0').addService(googletag.pubads());

                googletag.defineSlot('/29678360/GA300x600', [300, 600], 'div-gpt-ad-1481123687340-0').addService(googletag.pubads());
		googletag.pubads().enableSyncRendering();

		googletag.pubads().collapseEmptyDivs();

		googletag.enableServices();

		});



	</script>
 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1812081992345638');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1812081992345638&ev=PageView&noscript=1"/></noscript>
 
 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/telquelma/loader.js',
  'tb_loader_script');
</script>
<div class="background_ads" style="display:none;">
<div id='acm-ad-tag-29678360_4' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-29678360_4'); });
</script>
</div>
</div>
<style>.background_ads_fix,{display:none;}@media screen and (min-width: 1024px){.background_ads iframe,.background_ads>div{width:100%!important;}.background_ads_fix{display:block;margin:auto;width:1360px!important;position:relative;top:208px;}}</style>
<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<script type='text/javascript'>
   function crto_ShorterThan(widthMax){return screen.width < widthMax;}
   var LimitWidth = 728;
</script>
 
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/29678360/TQ-richmedia', 'div-gpt-ad-1476889935340-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>
 
<body class="single single-post postid-1544840 single-format-standard">
 
<div class="boxed">
 
<div class="header">
 
<div class="header-very-top">
 
<div class="wrapper">
<div class="left">
<ul class="ot-menu very-top-menu load-responsive" rel="Menu TOP"><li id="menu-item-137165" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://telquel.ma/a-propos">A propos</a></li>
<li id="menu-item-137176" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://telquel.ma/mentions-legales">Mentions légales</a></li>
<li id="menu-item-137175" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://telquel.ma/charte-commentaires">Charte des commentaires</a></li>
<li id="menu-item-109014" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://telquel.ma/contact">Contact</a></li>
<li id="menu-item-1513514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown single"><a href="http://telquel.ma/services"><span>Services</span></a>
<ul class="sub-menu">
<li id="menu-item-1513516" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://telquel.ma/auto">Auto</a></li>
<li id="menu-item-1513517" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://telquel.ma/emploi">Emploi</a></li>
<li id="menu-item-1513518" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://telquel.ma/immobilier">Immobilier</a></li>
<li id="menu-item-1513519" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://telquel.ma/voyage">Voyage</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu-search">
<form method="get" action="http://telquel.ma" name="searchform">
<input type="text" value="" placeholder="Rechercher .." name="s" id="s"/>
<button type="submit" class="top-search-button" value="&nbsp;"><i class="fa fa-search"></i></button>
</form>
</div>
<div class="clear-float"></div>
</div>
<div class="double-split"></div>
 
</div>
 
<div class="header-middle">
<div class="wrapper">
<div class="logo-image">
<h1>Telquel.ma</h1>
<a href="http://telquel.ma"><img class="logo" src="http://telquel.ma/wp-content/uploads/2016/06/telquel-logo-white-2-1.png" alt="Telquel.ma"/></a>
</div>
<div class="absolute">
<a href="http://telquel.ma/2017/04/20/le-numero-761-de-telquel-est-en-kiosque_1467509">
<img src="http://telquel.ma/wp-content/uploads/2017/04/COUVE-TELQUEL-761.jpg" alt="Le numéro 761 de TelQuel est en kiosque" title="Le numéro 761 de TelQuel est en kiosque">
<span>Voir le sommaire</span>
</a>
</div>
<div class="clear-float"></div>
</div>
 
</div>
 
<div class="header-menu thisisfixed">
<div class="wrapper">
<ul class="menu main-menu"><li><a href="http://telquel.ma" class="navi-none"><i class="fa fa-home"></i></a></li><li id="menu-item-108339" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-108340" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://telquel.ma/categorie/economie">Economie</a></li>
<li id="menu-item-108341" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-108342" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-108343" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/sport">Sport</a></li>
<li id="menu-item-108344" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://telquel.ma/categorie/culture">Culture<span>&nbsp;</span></a>
<ul class="sub-menu">
<li id="menu-item-133694" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/culture/agenda">agenda</a></li>
</ul>
</li>
<li id="menu-item-108345" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://telquel.ma/categorie/medias">Médias<span>&nbsp;</span></a>
<ul class="sub-menu">
<li id="menu-item-1502091" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://telquel.ma/videos">videos</a></li>
</ul>
</li>
<li id="menu-item-1527245" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/insolite">insolite</a></li>
<li id="menu-item-108847" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://telquel.ma/categorie/idees">Idées<span>&nbsp;</span></a>
<ul class="sub-menu">
<li id="menu-item-108849" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/idees/edito">édito</a></li>
<li id="menu-item-108848" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/idees/chroniques">chroniques</a></li>
<li id="menu-item-136848" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/idees/zakariaboualem">Zakaria Boualem</a></li>
</ul>
</li>
<li id="menu-item-1528630" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/sciencestechno/hightech">HighTech</a></li>
<li id="menu-item-1535150" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/com-dentreprise">Com d'entreprise</a></li>
<li id="menu-item-1544172" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/education">Education</a></li>
</ul>
<div class="right">
<li class="abonnement">
<a href="http://abo.telquel.ma" class="button color-custom" target="_self">Abonnez-vous</a>
</li>
</div>
<div class="clear-float"></div>
</div>
 
</div>
 
<div class="header-undermenu">
<div class="wrapper">
<ul class="secondary-menu"><li id="menu-item-135068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135068"><a title="Karim Zaz"><i>Karim Zaz</i></a></li>
<li id="menu-item-135067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135067"><a title="Gaza"><i>Gaza</i></a></li>
<li id="menu-item-135070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135070"><a title="Daesh"><i>Daesh</i></a></li>
</ul>
<div class="clear-float"></div>
</div>
 
</div>
 
</div>
<script type="text/javascript">



		jQuery(document).ready(function(){

			

			jQuery('img[alt=video]').click(function(){

				videourl = jQuery('.dfp-popup iframe').attr('src');

				if(jQuery("#popup-video").length > 0){

					jQuery("#popup-video").show();

				}else{

					jQuery("body").append("<div id=\"popup-video\"><div class=\"popup-video-wrapper\"><iframe src="+videourl+" height=\"400\" width=\"600\"></iframe><i class=\"fa fa-close close-popup-video\"></i></div></div>");

				}

				jQuery('.close-popup-video').click(function(){

					jQuery("#popup-video").hide(); 

				});

			});

			

			//jQuery('.background_ads,.background_ads > div').css({"display":"none"});



			if(jQuery('.background_ads > div').children().length > 2){

				jQuery('.boxed').addClass('active');

				jQuery('.background_ads').css({'height':"165px"});

				jQuery('body').css({'position':"relative"});

				jQuery(".background_ads > div").css({"position":"absolute",'top':'0px'});

				jQuery('.background_ads').css({"display":"block"});

				jQuery(document).scroll(function(){

				if(jQuery(this).scrollTop() >=305 ){

					jQuery(".floatingmainmenu").show();

				}else{

					jQuery(".floatingmainmenu").hide();

				}

			});

			}else{

				jQuery('.boxed').removeClass('active');

			}







		});



	</script><style>.modal{display:inline;position:fixed;z-index:1;padding-top:10%;left:0;top:0;width:100%;height:100%;overflow:auto;background-color:rgb(0,0,0);background-color:rgba(0,0,0,0.4);z-index:999!important;}.modal-content{position:relative;background-color:#fefefe;margin:auto;padding:0;border:1px solid #888;width:400px;height:300px;box-shadow:0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);-webkit-animation-name:animatetop;-webkit-animation-duration:0.4s;animation-name:animatetop;animation-duration:0.4s}@-webkit-keyframes animatetop{from{top:-300px;opacity:0}to{top:0;opacity:1}}@keyframes animatetop{from{top:-300px;opacity:0}to{top:0;opacity:1}}.close{color:black;float:right;font-size:12px;}.close:hover,.close:focus{color:#000;text-decoration:none;cursor:pointer;}.modal-header{padding:2px 16px;background-color:#000000;color:white;}.modal-body{padding:2px 16px;}.modal-footer{padding:2px 16px;background-color:#5cb85c;color:white;}</style>
 
<div class="wrapper">
 
<div class="BillboardPremium" style="margin-bottom:20px;">
<div id='acm-ad-tag-29678360_79' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-29678360_79'); });
</script>
</div>
</div>
 
 
<div class="billboard_ads">
<div id='acm-ad-tag-29678360_74' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-29678360_74'); });
</script>
</div>
</div>
 
</div>
 
 
<div class="content">
 
<div class="wrapper">
 
<div class="main-content-left">
<div class="content-article-title">
<a href="http://telquel.ma/categorie/economie">
<h2>Economie</h2>
</a>
</div>
<div class="main-article-content">
 
<h1 class='article-title'>Les dysfontionnements de l'ONCF passés au crible par la Cour des comptes</h1>
 
<div class="article-photo">
<div class="img-caption">
Crédit: R. Tniouni </div>
<img class="setborder" src="http://telquel.ma/wp-content/uploads/2015/12/image_oncf_train_rt-680x365_c.jpg" alt="Les dysfontionnements de l&#039;ONCF passés au crible par la Cour des comptes"/>
</div>
 
<div class="article-controls">
<div class="date">
<div class="calendar-date">avril 27</div>
<div class="calendar-time">
<font>09:04</font>
<font>2017</font>
</div>
</div>
<div class="right-side">
<div class="colored">
<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Imprimer cet article</a>
</div>
<div>
<div class="authors">
<i class="fa fa-user"></i> <strong> par <a href='http://telquel.ma/auteur/yassinemajdi'>Yassine Majdi</a></strong>
</div>
<a href="http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840#comments" class="icon-link">
<i class="fa fa-comment"></i>
<span class="dsq-postid" data-dsqidentifier="1544840 http://telquel.ma/?p=1544840">0 Commentaires</span>
</a>
</div>
</div>
<div class="clear-float"></div>
 
<div class="article-share-bottom" id="share">
<b>Partager</b>
<span class="icon-social">
<a href="http://www.facebook.com/sharer/sharer.php?u=http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840" data-url="http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840" class="social-button ot-share" style="background:#495fbd;"><i class="fa fa-facebook"></i><font>Partager</font></a>
</span>
<span class="icon-social">
<a href="https://twitter.com/intent/tweet?hashtags=&original_referer=http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840&source=tweetbutton&text=Les dysfontionnements de l'ONCF passés au crible par la Cour des comptes&url=http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840&via=telQuelOfficiel" data-hashtags="" data-url="http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840" data-via="telQuelOfficiel" data-text="Les dysfontionnements de l&#039;ONCF passés au crible par la Cour des comptes" class="social-button ot-tweet" style="background:#43bedd;"><i class="fa fa-twitter"></i><font>Tweet</font></a>
</span>
<span class="icon-social">
<a href="https://plus.google.com/share?url=http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840" class="social-button ot-pluss" style="background:#df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
</span>
<span class="icon-social">
<a href="http://pinterest.com/pin/create/button/?url=http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840&media=http://telquel.ma/wp-content/uploads/2015/12/image_oncf_train_rt.jpg&description=Les dysfontionnements de l&#039;ONCF passés au crible par la Cour des comptes" data-url="http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840" class="social-button ot-pin" style="background:#d23131;"><i class="fa fa-pinterest"></i><font>Partager</font></a>
</span>
<span class="icon-social">
<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840&title=Les dysfontionnements de l&#039;ONCF passés au crible par la Cour des comptes" class="social-button ot-link" style="background:#264c84;" data-url="http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840"><i class="fa fa-linkedin"></i><font>Partager</font></a>
</span>
<div class="clear-float"></div>
</div>
 
 
</div>
 
<div class="shortcode-content">
<h2><strong>Dans la partie de son rapport annuel consacrée à l’ONCF, la Cour des comptes signale que des problèmes liés aux infrastructures ont causé près de 327 heures de retard. </strong></h2>
<p class="caps">En 2009, l’Office national des chemins de fer (ONCF) présentait le plan Rihane 50. Ce plan qui couvre la période 2010-2015 avait pour ambition d'assurer le transport de 50 millions de voyageurs et de 50 millions de tonnes de marchandises. Dans le cadre de leur audit de l’ONCF, les magistrats de la Cour des comptes se sont justement penchés sur la période couverte par Rihane 50.</p>
<p>Sans grande surprise, l'audit commence par révéler des résultats financiers positifs de l’Office. Entre 2009 et 2014, l’entreprise étatique a enregistré un taux de croissance annuel moyen de 6% de son chiffre d'affaires, passant de 2,62 milliards de dirhams en 2009 à 3,87 milliards de dirhams en 2015. Le résultat net a lui aussi connu une croissance "<em>passant d’un résultat négatif en 2009 et 2010 à un résultat positif durant les trois années suivantes"</em>, soulignent les magistrats de la Cour des comptes. Des résultats positifs essentiellement tirés par l’activité trafic de l’ONCF qui représente "<em>81% de l’ensemble des produits pour l’année 2015</em>". Néanmoins, l’Office fait face à de nombreux dysfonctionnements que l’institution dirigée par Driss Jettou a relevés.</p>
<h3><strong>327 heures de retard </strong></h3>
<p>Dans son rapport la Cour des comptes note une augmentation des incidents liés aux composantes de l’infrastructure. Selon les magistrats, ce type d’incidents a enregistré "<em>un pic en 2011 avec 102 incidents dus à une forte augmentation des ruptures et de soudures et cassure de rail</em>". Ces incidents ont connu une "légère" augmentation en 2013 et 2014 avant de voir leur nombre réduit à 58 en 2015.</p>
<p>Ils ont lourdement impacté l'opérationnalité du réseau ferroviaire. La Cour des comptes révèle ainsi que la moyenne annuelle des retards enregistrés de 2010 à 2015 est de 6.457 minutes pour les trains de fret et de 19.646 minutes pour les trains passagers, soit un peu plus de 327 heures en moyenne par an.</p>
<p>Le rapport relève également que les quais des gares ne facilitent pas l’accès des voyageurs au train en raison de "<em>la non-adéquation entre le dimensionnement des quais et le gabarit du matériel roulant qui subsiste en dépit de l’emmarchement installé sur certaines voitures</em>". Autant de problèmes qui font "<em>courir aux passagers des risques de sécurité, dégradent la qualité du transport et augmentent le temps d’embarquement et de débarquement et par conséquent, les durées d’arrêt des trains</em>", selon les magistrats de la Cour.</p>
<h3><strong>Une maintenance qui fait défaut</strong></h3>
<p>Selon les magistrats de la Cour, la planification de la maintenance du matériel de l’entreprise est encore gérée grâce à des "<em>calendriers-programmes</em>" basés sur "des prospections des tournées à pied". La maintenance de la caténaire, de la signalisation et des ouvrages d’art ne sont donc pas gérés par des systèmes informatiques contrairement aux maintenances dans le domaine de la voie.</p>
<p>Les magistrats relèvent également que l’Office a "confié en 2010 à LPEE (Laboratoire public d’essais et d’étude,NDLR) une mission de vérification exhaustive et d’évaluation détaillée de la qualité de l’ensemble des 478 ponts de portée supérieur à 5m". Bien que l’état de 11 ouvrages ait été jugé "<em>alarmant</em>" depuis le 3 juin 2011 par le Laboratoire, l’ONCF "<em>a attendu la fin du mois de mars 2015</em>" pour décider des actions à entreprendre.</p>
<h3><strong>Matériel ancien</strong></h3>
<p>Les magistrats de la Cour notent également qu’une grande partie du matériel roulant de l’ONCF est "ancien". Ainsi, "47% des locomotives électriques avaient entre 30 et 38 ans, 53% des locomotives diesel de ligne avaient entre 40 et 47 ans et 43% des locomotives diesel de manœuvre avaient entre 31 et 42 ans". Une ancienneté du matériel qui impacte en partie le montant total du coût de maintenance passé de 295 millions de dirhams en 2010 à 422 millions de dirhams en 2015.</p>
 
 
</div>
 
 
<script type="text/javascript">
	(function() {
		var sc = document.createElement('script');
		sc.src = "https://player.mediabong.com/syncroll/972/loader.js?%%CACHEBUSTER%%";
		sc.type = 'text/javascript';
		sc.async = true;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(sc, s);
	})();
</script>
 
 
</div>
 
<div class="main-nosplit">
<div class="article-share-bottom" id="share">
<b>Partager</b>
<span class="icon-social">
<a href="http://www.facebook.com/sharer/sharer.php?u=http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840" data-url="http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840" class="social-button ot-share" style="background:#495fbd;"><i class="fa fa-facebook"></i><font>Partager</font></a>
</span>
<span class="icon-social">
<a href="https://twitter.com/intent/tweet?hashtags=&original_referer=http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840&source=tweetbutton&text=Les dysfontionnements de l'ONCF passés au crible par la Cour des comptes&url=http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840&via=telQuelOfficiel" data-hashtags="" data-url="http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840" data-via="telQuelOfficiel" data-text="Les dysfontionnements de l&#039;ONCF passés au crible par la Cour des comptes" class="social-button ot-tweet" style="background:#43bedd;"><i class="fa fa-twitter"></i><font>Tweet</font></a>
</span>
<span class="icon-social">
<a href="https://plus.google.com/share?url=http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840" class="social-button ot-pluss" style="background:#df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
</span>
<span class="icon-social">
<a href="http://pinterest.com/pin/create/button/?url=http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840&media=http://telquel.ma/wp-content/uploads/2015/12/image_oncf_train_rt.jpg&description=Les dysfontionnements de l&#039;ONCF passés au crible par la Cour des comptes" data-url="http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840" class="social-button ot-pin" style="background:#d23131;"><i class="fa fa-pinterest"></i><font>Partager</font></a>
</span>
<span class="icon-social">
<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840&title=Les dysfontionnements de l&#039;ONCF passés au crible par la Cour des comptes" class="social-button ot-link" style="background:#264c84;" data-url="http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840"><i class="fa fa-linkedin"></i><font>Partager</font></a>
</span>
<div class="clear-float"></div>
</div>
 
 
 
 
<center>
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript">function areCookiesEnabled(){var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){document.cookie="testcookie";cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}return (cookieEnabled);}(function(){document.write(\'<div id="noaframe_1469120158659252"></div>\');var a=navigator.userAgent.toLowerCase();var bce=areCookiesEnabled();var bc=0;var k={id:"noa_1469120158659252",name:"noa_1469120158659252",src:"http://noadirect.com/api/index.php/generer_tag/tag/1469120158659252/37",width:"650",height:"100",frameBorder:"0",scrolling:"no",allowtransparency:"true"};var f=document.createElement("iframe");for(var i in k)f.setAttribute(i,k[i]);document.getElementById("noaframe_1469120158659252").appendChild(f);})()</scr'+'ipt>');</script>
</center>  
 
</div>
<div class="content-article-title">
<h2>Lire aussi</h2>
<div class="right-title-side">
<a href="#top"><i class="fa fa-angle-up"></i>Retour en haut de la page</a>
</div>
</div>
<div class="related-block">
 
<ul class="article-array">
<li>
<a href="http://telquel.ma/2016/02/26/banque-mondiale-appelle-maroc-poursuivre-diversification-economique_1484845">La Banque mondiale appelle le Maroc à poursuivre sa diversification économique</a>
<a href="http://telquel.ma/2016/02/26/banque-mondiale-appelle-maroc-poursuivre-diversification-economique_1484845#comments" class="comment-icon">
<i class="fa fa-comment"></i><span class="dsq-postid" data-dsqidentifier="1484845 http://telquel.ma/?p=1484845">0</span> </a>
</li>
<li>
<a href="http://telquel.ma/2016/10/07/automobile-12-milliard-de-dirhams-dinvestissement-dans-une-usine-a-kenitra_1517841">Automobile: 1,2 milliard de dirhams d'investissement dans une usine à Kénitra</a>
<a href="http://telquel.ma/2016/10/07/automobile-12-milliard-de-dirhams-dinvestissement-dans-une-usine-a-kenitra_1517841#comments" class="comment-icon">
<i class="fa fa-comment"></i><span class="dsq-postid" data-dsqidentifier="1517841 http://telquel.ma/?p=1517841">0</span> </a>
</li>
<li>
<a href="http://telquel.ma/2014/10/27/maroc-telecom-entabilite-a-la-baisse_1420630">Maroc Telecom: une rentabilité à la baisse</a>
<a href="http://telquel.ma/2014/10/27/maroc-telecom-entabilite-a-la-baisse_1420630#comments" class="comment-icon">
<i class="fa fa-comment"></i><span class="dsq-postid" data-dsqidentifier="1420630 http://telquel.ma/?p=1420630">0</span> </a>
</li>
<li>
<a href="http://telquel.ma/2015/12/02/karim-el-hnot-nouveau-dg-sogecapital-gestion_1472571">Karim El Hnot, nouveau DG de Sogécapital Gestion</a>
<a href="http://telquel.ma/2015/12/02/karim-el-hnot-nouveau-dg-sogecapital-gestion_1472571#comments" class="comment-icon">
<i class="fa fa-comment"></i><span class="dsq-postid" data-dsqidentifier="1472571 http://telquel.ma/?p=1472571">0</span> </a>
</li>
<li>
<a href="http://telquel.ma/2016/11/16/efficacite-energetique-bcp-mobilise-35-millions-deuros_1523873">Efficacité énergétique: La BCP mobilise 35 millions d'euros</a>
<a href="http://telquel.ma/2016/11/16/efficacite-energetique-bcp-mobilise-35-millions-deuros_1523873#comments" class="comment-icon">
<i class="fa fa-comment"></i><span class="dsq-postid" data-dsqidentifier="1523873 http://telquel.ma/?p=1523873">0</span> </a>
</li>
<li>
<a href="http://telquel.ma/2016/07/27/coviran-le-groupe-espagnol-de-la-grande-distribution-lorgne-le-maroc_1508267">Coviran, le groupe espagnol de la grande distribution, lorgne le Maroc</a>
<a href="http://telquel.ma/2016/07/27/coviran-le-groupe-espagnol-de-la-grande-distribution-lorgne-le-maroc_1508267#comments" class="comment-icon">
<i class="fa fa-comment"></i><span class="dsq-postid" data-dsqidentifier="1508267 http://telquel.ma/?p=1508267">0</span> </a>
</li>
 
</ul>
<div class="split-line"></div>
</div>
<div id='crt-476582'></div>
<script type='text/javascript'>
Criteo.DisplayAd(
   {'zoneid' : 476582,
    'containerid' : 'crt-476582',
    'height' : 665,
    'layout' : {"version":"1.0","configuration":{"rowCount":2,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":0,"columnSeparatorsWidth":0,"spacing":6,"padding":{"top":10,"left":10,"bottom":10,"right":10},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":10,"left":10,"bottom":10,"right":10},"textSection":{"title":{"fontSize":14,"alignment":"Left","fontFamily":["Arial","Verdana"],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"description":{"fontSize":12,"alignment":"Left","fontFamily":["Arial"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":["Arial"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":["Arial"],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":["Verdana"],"normal":{"color":"#CC0000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":10,"left":10,"bottom":10,"right":10}},"runningElement":{"runningType":"Header","runningBorder":{"top":0,"left":0,"bottom":0,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Left","fontFamily":["Verdana"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":0,"bottom":1,"right":1}},"staticText":""}}},
	'passbackCode': function(){
document.getElementById('crt-476582').style.display = 'none';
var ctpb1 = document.createElement('div');
ctpb1.setAttribute('id', 'taboola-below-article-thumbnails');
document.getElementById('crt-476582').parentElement.appendChild(ctpb1);

window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); 

window._taboola = window._taboola || []; _taboola.push({flush: true});
	}
    });
</script>
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://telquel.ma/2017/04/27/materiel-vetuste-retards-problemes-maintenance-les-tares-loncf-selon-cour-comptes_1544840';
var disqus_identifier = '1544840 http://telquel.ma/?p=1544840';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'telquelnews';
var disqus_title = "Les dysfontionnements de l'ONCF passés au crible par la Cour des comptes";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
 
</div>
 
<div class="main-content-right">
 
<div class="main-nosplit">
<div class="widget-1 first panel"> <div class="textwidget"><div id='crt-488112' style='width:300px; height:250px;'></div>
<script type='text/javascript'>
   Criteo.DisplayAcceptableAdIfAdblocked(
       {'zoneid' : 488112,
        'containerid' : 'crt-488112',
        'overrideZoneFloor' : false
    });
</script>
<div style='width:300px; height:250px;'>
<div class="banner-block">
 
<div id='div-gpt-ad-1449854338422-0' style='height:250px;width:300px;margin-left:5px;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1393947042217-0'); });
		</script>
</div>
</div>
<div class="banner-info">
<a href="#" class="sponsored"><span class="icon-default">&nbsp;</span>Publicité<span class="icon-default">&nbsp;</span></a>
</div>
</div></div>
</div><div class="widget-2 panel"> <div class="textwidget"><iframe src="http://datargetgroup.com/telquel/registerNewsletter/widget.php"></iframe></div>
</div><div class="widget-3 panel"> <div class="textwidget"><div class="banner" style="padding: 5px;">
 
<div id='div-gpt-ad-1404829587649-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404829587649-0'); });
</script>
</div>
</div>
<div class="banner-info">
<a href="#" class="sponsored"><span class="icon-default">&nbsp;</span>Publicité<span class="icon-default">&nbsp;</span></a>
</div></div>
</div><div class="widget-4 panel"><h3>LES + POPULAIRES</h3><div class="tptn_posts_daily tptn_posts_widget">
<ul>
<li>
<a href="http://telquel.ma/2017/04/13/senegal-marocains-presumes-terroristes-arretes-dakar_1543191" rel="bookmark" class="tptn_link">
<img src="http://telquel.ma/wp-content/uploads/2017/04/dakar_senegal_january-110x73_c.jpg" alt="Sénégal: deux Marocains "présumés terroristes" arrêtés à Dakar" title="Sénégal: deux Marocains "présumés terroristes" arrêtés à Dakar"class="tptn_thumb">
			</a>
			<span class="tptn_after_thumb">
				<a href="http://telquel.ma/2017/04/13/senegal-marocains-presumes-terroristes-arretes-dakar_1543191" rel="bookmark" class="tptn_link">
				<span class="tptn_title">Sénégal: deux Marocains "présumés terroristes" arrêtés à Dakar</span></a>
				<span class="tptn_date"> 13 avril 2017</span> 
			</span>
		</li>
		<li>
			<a href="http://telquel.ma/2017/04/13/lenseignement-superieur-public-consacre-par-le-premier-classement-des-diplomes-marocains_1543171" rel="bookmark" class="tptn_link">
				<img src="http://telquel.ma/wp-content/uploads/2017/04/Graduate-Degree-Choice-lg-110x73_c.jpg" alt="L'enseignement supérieur public consacré par le premier classement des diplômes marocains" title="L'enseignement supérieur public consacré par le premier classement des diplômes marocains"class="tptn_thumb">
			</a>
			<span class="tptn_after_thumb">
				<a href="http://telquel.ma/2017/04/13/lenseignement-superieur-public-consacre-par-le-premier-classement-des-diplomes-marocains_1543171" rel="bookmark" class="tptn_link">
				<span class="tptn_title">L'enseignement supérieur public consacré par le premier classement des diplômes marocains</span></a>
				<span class="tptn_date"> 13 avril 2017</span> 
			</span>
		</li>
		<li>
			<a href="http://telquel.ma/2017/04/13/dortmund-suspect-islamiste-lien-lattentat_1543222" rel="bookmark" class="tptn_link">
				<img src="http://telquel.ma/wp-content/uploads/2017/04/Dortmund-enquête-SASCHA-SCHUERMANN-AFP-110x73_c.jpeg" alt="Dortmund: le suspect islamiste sans lien avec l'attentat" title="Dortmund: le suspect islamiste sans lien avec l'attentat"class="tptn_thumb">
			</a>
			<span class="tptn_after_thumb">
				<a href="http://telquel.ma/2017/04/13/dortmund-suspect-islamiste-lien-lattentat_1543222" rel="bookmark" class="tptn_link">
				<span class="tptn_title">Dortmund: le suspect islamiste sans lien avec l'attentat</span></a>
				<span class="tptn_date"> 13 avril 2017</span> 
			</span>
		</li>
		<li>
			<a href="http://telquel.ma/2017/04/13/istiqlal-chabat-poursuit-son-bras-de-fer-avec-ould-rchid_1543201" rel="bookmark" class="tptn_link">
				<img src="http://telquel.ma/wp-content/uploads/2016/12/Chabat-Et-Abdel-Ouahed-Fassi-RT-110x73_c.jpg" alt="Istiqlal: Chabat poursuit son bras de fer avec Ould Rchid" title="Istiqlal: Chabat poursuit son bras de fer avec Ould Rchid"class="tptn_thumb">
			</a>
			<span class="tptn_after_thumb">
				<a href="http://telquel.ma/2017/04/13/istiqlal-chabat-poursuit-son-bras-de-fer-avec-ould-rchid_1543201" rel="bookmark" class="tptn_link">
				<span class="tptn_title">Istiqlal: Chabat poursuit son bras de fer avec Ould Rchid</span></a>
				<span class="tptn_date"> 13 avril 2017</span> 
			</span>
		</li>
		<li>
			<a href="http://telquel.ma/2017/04/13/saad-lamjarred-sera-remis-en-liberte-bracelet-electronique_1543253" rel="bookmark" class="tptn_link">
				<img src="http://telquel.ma/wp-content/uploads/2016/10/le-chanteur-marocain-saad-lamjarred-est-deja-mis-en-cause-dans-une-affaire-de-viol-aux-etats-unis_5733567-110x73_c.jpeg" alt="Saad Lamjarred quitte la prison avec un bracelet de surveillance électronique" title="Saad Lamjarred quitte la prison avec un bracelet de surveillance électronique"class="tptn_thumb">
			</a>
			<span class="tptn_after_thumb">
				<a href="http://telquel.ma/2017/04/13/saad-lamjarred-sera-remis-en-liberte-bracelet-electronique_1543253" rel="bookmark" class="tptn_link">
				<span class="tptn_title">Saad Lamjarred quitte la prison avec un bracelet de surveillance électronique</span></a>
				<span class="tptn_date"> 13 avril 2017</span> 
			</span>
		</li>
</ul>
</div>
</div><div class="widget-5 panel">			<div class="textwidget"><a href="http://abo.telquel.ma"> <img src="http://telquel.ma/wp-content/uploads/2016/04/300-200.jpg" alt="abonnement-telquel" height="200" width="100%"> </a></div>
		</div><div class="widget-6 panel">			<div class="textwidget"><div style="border: 1px solid #EAEAEA;padding: 11px">
<p><strong>Nous suivre</strong></p>
<p style="margin-bottom:8px;font-size: 13px !important;color: #999">Retrouvez le meilleur de notre communauté</p>

<a href="https://www.facebook.com/telquelofficiel" target="_blank"><img src="http://81.95.155.227/wp-content/uploads/2016/06/share-facebook.png" alt="facebook" width="50" style="margin-right: 5px"></a>

<a href="https://twitter.com/TelQuelOfficiel" target="_blank"><img src="http://81.95.155.227/wp-content/uploads/2016/06/share-tweeter.png" alt="twitter" width="50" style="margin-right: 5px"></a>

<a href="https://www.youtube.com/channel/UCyQ8x-6EL1hQbvUfFB8MEfg" target="_blank"><img src="http://81.95.155.227/wp-content/uploads/2016/06/share-youtube.png" alt="youtube" width="50" style="margin-right: 5px"></a>

<a href="http://www.oninstagram.com/profile/telquel" target="_blank"><img src="http://81.95.155.227/wp-content/uploads/2016/06/share-instagram.png" width="50" alt="instagram" style="margin-right: 5px"></a>

<a href="http://telquel.ma/feed" target="_blank"><img src="http://81.95.155.227/wp-content/uploads/2016/06/share-rss.png" alt="rss" width="50" style="margin-right:0px"></a>
</div></div>
		</div>		
	<div class="widget-7 panel">		<h3>Les dernières infos</h3>		<div>
							<div class="top-right">
					<a href="http://telquel.ma/articles">Plus d'articles</a>
				</div>
			
													<!-- BEGIN .article-middle-block -->
				<div class="article-side-block">
											<div class="article-photo">
							<span class="image-hover">
																	<span class="drop-icons">
										<span class="icon-block"><a href="http://telquel.ma/wp-content/uploads/2015/09/nucleaire1.jpg" title="Voir l'image" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
										<span class="icon-block"><a href="http://telquel.ma/2017/04/27/lafrique-du-sud-suspend-plusieurs-projets-nucleaires_1544908" title="Lire cet article" class="icon-link legatus-tooltip">&nbsp;</a></span>
									</span>
																<img src="http://telquel.ma/wp-content/uploads/2015/09/nucleaire1-310x150_c.jpg" class="setborder" alt="L'Afrique du Sud suspend ses accords de coopération nucléaire" title="L'Afrique du Sud suspend ses accords de coopération nucléaire" />
							</span>
						</div>
									
					<div class="article-header">
						<h2><a href="http://telquel.ma/2017/04/27/lafrique-du-sud-suspend-plusieurs-projets-nucleaires_1544908">L'Afrique du Sud suspend ses accords de coopération nucléaire</a></h2>
	                    					</div>

				
					<div class="article-links">
												<a href="http://telquel.ma/2017/04/27/lafrique-du-sud-suspend-plusieurs-projets-nucleaires_1544908" class="article-icon-link"><i class="fa fa-reply"></i>Lire l'article intégral</a>
					</div>
				<!-- END .article-middle-block -->
				</div>
																								<!-- BEGIN .article-array -->
					<ul class="article-array content-category">
										<li>
							<a href="http://telquel.ma/2017/04/27/cour-comptes-epingle-ministere-culture_1544953">Pour la Cour des comptes, le ministère de la Culture manque cruellement de vision</a>
													</li>

																													<li>
							<a href="http://telquel.ma/2017/04/27/hassad-rencontre-les-syndicats-lenseignement-fait-ses-promesses_1544932">Education: les engagements de Hassad</a>
													</li>

															</div>
	
	</div>		
	
      <div class="widget-8 panel">			<div class="textwidget"><div class="banner">
	<div class="banner-block">
	<!-- /29678360/Desk300x250 -->
<div id='div-gpt-ad-1481123784021-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481123784021-0'); });
</script>
</div>
</div>
	<div class="banner-info">
	<a href="#" class="sponsored"><span class="icon-default">&nbsp;</span>Publicité<span class="icon-default">&nbsp;</span></a>
	</div>
</div></div>
		</div>		
	<div class="widget-9 panel">		<h3>IDÉES</h3>		<div>
			<div class="top-right">
				<a href="http://telquel.ma/categorie/idees">Plus d'articles</a>
			</div>
									<!-- BEGIN .article-middle-block -->
			<div class="article-side-block">


									<div class="article-photo">
						<span class="image-hover">
															<span class="drop-icons">
									<span class="icon-block"><a href="http://telquel.ma/wp-content/uploads/2016/01/fatym_layachi.jpg" title="Voir l'image" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
									<span class="icon-block"><a href="http://telquel.ma/2017/04/25/fatym-layachi-bal-dhypocrites_1544126" title="Lire cet article" class="icon-link legatus-tooltip">&nbsp;</a></span>
								</span>
														<img src="http://telquel.ma/wp-content/uploads/2016/01/fatym_layachi-310x150_c.jpg" class="setborder" alt="Fatym Layachi - Bal d’hypocrites" title="Fatym Layachi - Bal d’hypocrites" />
						</span>
					</div>
				
				<div class="article-header">
					<h2><a href="http://telquel.ma/2017/04/25/fatym-layachi-bal-dhypocrites_1544126">Fatym Layachi - Bal d’hypocrites</a></h2>
                    				</div>

			
				<div class="article-links">
										<a href="http://telquel.ma/2017/04/25/fatym-layachi-bal-dhypocrites_1544126" class="article-icon-link"><i class="fa fa-reply"></i>Lire l'article intégral</a>
				</div>
			


			<!-- END .article-middle-block -->
			</div>

									<!-- BEGIN .article-middle-block -->
			<div class="article-side-block">


									<div class="article-photo">
						<span class="image-hover">
															<span class="drop-icons">
									<span class="icon-block"><a href="http://telquel.ma/wp-content/uploads/2014/06/Omar-Saghi.jpg" title="Voir l'image" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
									<span class="icon-block"><a href="http://telquel.ma/2017/04/24/omar-saghi-droite-gauche-cest-droite_1544141" title="Lire cet article" class="icon-link legatus-tooltip">&nbsp;</a></span>
								</span>
														<img src="http://telquel.ma/wp-content/uploads/2014/06/Omar-Saghi-310x150_c.jpg" class="setborder" alt="Omar Saghi - “Ni de droite ni de  gauche, c’est de droite”" title="Omar Saghi - “Ni de droite ni de  gauche, c’est de droite”" />
						</span>
					</div>
				
				<div class="article-header">
					<h2><a href="http://telquel.ma/2017/04/24/omar-saghi-droite-gauche-cest-droite_1544141">Omar Saghi - “Ni de droite ni de  gauche, c’est de droite”</a></h2>
                    				</div>

			
				<div class="article-links">
										<a href="http://telquel.ma/2017/04/24/omar-saghi-droite-gauche-cest-droite_1544141" class="article-icon-link"><i class="fa fa-reply"></i>Lire l'article intégral</a>
				</div>
			


			<!-- END .article-middle-block -->
			</div>

									<!-- BEGIN .article-middle-block -->
			<div class="article-side-block">


									<div class="article-photo">
						<span class="image-hover">
															<span class="drop-icons">
									<span class="icon-block"><a href="http://telquel.ma/wp-content/uploads/2014/05/img_zak1.jpg" title="Voir l'image" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
									<span class="icon-block"><a href="http://telquel.ma/2017/04/23/zakaria-boualem-ilyas-boufettas_1544128" title="Lire cet article" class="icon-link legatus-tooltip">&nbsp;</a></span>
								</span>
														<img src="http://telquel.ma/wp-content/uploads/2014/05/img_zak1-310x150_c.jpg" class="setborder" alt="Zakaria Boualem et Ilyas Boufettas" title="Zakaria Boualem et Ilyas Boufettas" />
						</span>
					</div>
				
				<div class="article-header">
					<h2><a href="http://telquel.ma/2017/04/23/zakaria-boualem-ilyas-boufettas_1544128">Zakaria Boualem et Ilyas Boufettas</a></h2>
                    				</div>

			
				<div class="article-links">
										<a href="http://telquel.ma/2017/04/23/zakaria-boualem-ilyas-boufettas_1544128" class="article-icon-link"><i class="fa fa-reply"></i>Lire l'article intégral</a>
				</div>
			


			<!-- END .article-middle-block -->
			</div>

									<!-- BEGIN .article-middle-block -->
			<div class="article-side-block">


									<div class="article-photo">
						<span class="image-hover">
															<span class="drop-icons">
									<span class="icon-block"><a href="http://telquel.ma/wp-content/uploads/2015/03/aicha-akalay.jpg" title="Voir l'image" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
									<span class="icon-block"><a href="http://telquel.ma/2017/04/22/edito-en-attendant-les-barbares_1544135" title="Lire cet article" class="icon-link legatus-tooltip">&nbsp;</a></span>
								</span>
														<img src="http://telquel.ma/wp-content/uploads/2015/03/aicha-akalay-310x150_c.jpg" class="setborder" alt="Édito - En attendant  les barbares..." title="Édito - En attendant  les barbares..." />
						</span>
					</div>
				
				<div class="article-header">
					<h2><a href="http://telquel.ma/2017/04/22/edito-en-attendant-les-barbares_1544135">Édito - En attendant  les barbares...</a></h2>
                    				</div>

			
				<div class="article-links">
										<a href="http://telquel.ma/2017/04/22/edito-en-attendant-les-barbares_1544135" class="article-icon-link"><i class="fa fa-reply"></i>Lire l'article intégral</a>
				</div>
			


			<!-- END .article-middle-block -->
			</div>

					</div>
	
	</div>	

      <div class="widget-10 panel">			<div class="textwidget"><div class="banner" style="padding: 5px;">
<!-- TQ-300x600 -->
<!-- /29678360/GA300x600 -->
<div id='div-gpt-ad-1481123687340-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481123687340-0'); });
</script>
</div>
</div>
<div class="banner-info">
							<a href="#" class="sponsored"><span class="icon-default">&nbsp;</span>Publicité<span class="icon-default">&nbsp;</span></a>
						</div></div>
		</div>            <div class="widget-11 last panel">				<h3>Diaporamas</h3>				<div>

											<div class="top-right">
							<a href="http://telquel.ma/diaporamas">toutes les galeries</a>
						</div>
					
																		<div class="panel-gallery" rel="gallery-1507086">
								<div class="gallery-images">

									<a href="#" class="gallery-navi-left icon-text"><i class="fa fa-angle-left"></i></a>
									<a href="#" class="gallery-navi-right icon-text"><i class="fa fa-angle-right"></i></a>
									<ul>
									
												<li class="active">
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/villa-mirador-usa-maroc.jpg" class="setborder" data-id="1" title="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/dwight-bush-55.jpg" class="setborder" data-id="2" title="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/dwight-bush-22.jpg" class="setborder" data-id="3" title="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/dwight-bush.jpg" class="setborder" data-id="4" title="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/bakkoury-us-consul.jpg" class="setborder" data-id="5" title="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/MG_7209.jpg" class="setborder" data-id="6" title="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/MG_7202.jpg" class="setborder" data-id="7" title="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/MG_7189.jpg" class="setborder" data-id="8" title="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/MG_7183.jpg" class="setborder" data-id="9" title="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/MG_7171.jpg" class="setborder" data-id="10" title="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" width="100%" />
													</a>
												</li>
											
									</ul>
									
								</div>
								<div class="gallery-header">
									<b><a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree">La Nouvelle-Orléans à Casablanca le temps d'une soirée</a></b>
								</div>
							</div>


																
				</div>

				</div>	
        							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				




			<!-- BEGIN .footer -->

			<div class="footer">

				

				<!-- BEGIN .wrapper -->

				<div class="wrapper">

					<div class="col col-30">

						<div class="logo">

							<a href="http://telquel.ma"><img class="logo" src="http://telquel.ma/wp-content/themes/legatus-child/images/telquel-logo-red.png" alt="Telquel.ma" /></a>

						</div>

						<div class="copyright">© 2016 Créé par <a href="http://devocean.ma">Devocean</a></div>

					</div>

					<div class="col col-15">

						<ul class="footer-nav">

							<li><a href="http://telquel.ma">Accueil</a></li>

							<li><a href="http://telquel.ma/a-propos">A propos</a></li>

							<li><a href="http://telquel.ma/mentions-legales">Mentions légales</a></li>

							<li><a href="http://telquel.ma/charte-commentaires">Charte des commentaires</a></li>

							<li><a href="http://telquel.ma/contact">Contact</a></li>

						</ul>

					</div >

					<div class="col col-30">

						<div class="abo">

							<a href="http://abo.telquel.ma">

								<img src="http://telquel.ma/wp-content/uploads/2016/06/a2.png" alt="abonnez-vous chez telquel">

								<span class="classpie">Je m’abonne</span>

							</a>

						</div>

					</div>

					<div class="col col-25">

						<h3>Nous suivre : </h3>

						<p>Retrouvez le meilleur de notre communauté</p>

						<ul class="footer-socials">

							<li><a href="https://www.facebook.com/telquelofficiel" target="_blank"><img src="http://telquel.ma/wp-content/uploads/2016/06/share-facebook.png" alt="facebook" width="32" style="margin-right: 5px"></a></li>



							<li><a href="https://twitter.com/TelQuelOfficiel" target="_blank"><img src="http://telquel.ma/wp-content/uploads/2016/06/share-tweeter.png" alt="twitter" width="32" style="margin-right: 5px"></a></li>



							<li><a href="https://www.youtube.com/channel/UCyQ8x-6EL1hQbvUfFB8MEfg" target="_blank"><img src="http://telquel.ma/wp-content/uploads/2016/06/share-youtube.png" alt="youtube" width="32" style="margin-right: 5px"></a></li>



							<li><a href="https://www.instagram.com/telquel/" target="_blank"><img src="http://telquel.ma/wp-content/uploads/2016/06/share-instagram.png" width="32" alt="instagram" style="margin-right: 5px"></a></li>



							<li><a href="http://telquel.ma/feed" target="_blank"><img src="http://telquel.ma/wp-content/uploads/2016/06/share-rss.png" alt="rss" width="32" style="margin-right:0px"></a></li>

						</ul>

					</div>

				<!-- END .wrapper -->

				</div>

				

			<!-- END .footer -->

			</div>

 
		<!-- END .boxed -->

		</div>

		<div class="lightbox">

			<div class="lightcontent-loading">

				<h2 class="light-title">Chargement..</h2>

				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Fermer cette fenêtre</a>

				<div class="loading-box">

					<h3>Chargement, veuillez patienter !</h3>

					<span>Ceci prendra une seconde ou deux.</span>

					<span class="loading-image"><img src="http://telquel.ma/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>

				</div>

			</div>

			<div class="lightcontent"></div>

		</div>




	        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'telquelnews';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://telquel.ma/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://telquel.ma/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/theme-scripts.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/jquery.event.swipe.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/isotope.pkgd.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/imagesloaded.pkgd.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/lightbox.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/iscroll.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/legatus.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://telquel.ma/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>

<style>

body {
    font-size: 13px;
    font-family: Arial,sans-serif;
    margin: 0;
    overflow-x: hidden !important;
    padding: 0;
    color: #444;
    line-height: 150%;
    overflow-y: visible!important;
}
</style>

	<!-- Script Taboola -->

	<script type="text/javascript">

	  window._taboola = window._taboola || [];

	  _taboola.push({flush: true});

	</script>

	<!-- END Script Taboola -->

 
<!-- /29678360/TQ_CATFISH -->
<div id='div-gpt-ad-1489151232940-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489151232940-0'); });
</script>
</div>
 	<!-- END body -->
<div id='div-gpt-ad-1429007091671-0' style="width: 100%;position: absolute;top: 60px;z-index: 9999;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429007091671-0'); });
</script>
</div>
 
<div id='div-gpt-ad-1429007091672-0' style="width: 100%;position: absolute;top: 60px;left: 50%;z-index: 9999;margin-left: -520px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429007091672-0'); });
</script>
</div>

<!-- /29678360/TQ-richmedia -->
<div id='div-gpt-ad-1476198241330-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476198241330-0'); });
</script>
</div>

	<!-- Taboola end of body script -->
	
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
		</script>

	</body>

<!-- END html -->

</html>