
<!DOCTYPE html>
<!--[if IE 7]>



<html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">



<![endif]-->
<!--[if IE 8]>



<html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">



<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
 
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
 
<head>
<meta name="google-site-verification" content="y7UMZMVtef17DGcqVAJZwe_amDR_k5MxH3i2Kc_eNWA"/>
 
<title>
Le patron de l&#8217;empire Samsung placé en détention provisoire | Telquel.ma
</title>
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
 
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
 
<link rel="shortcut icon" href="http://telquel.ma/wp-content/uploads/2014/03/favicon1.png" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" href="http://telquel.ma/feed" title="Telquel.ma derniers articles"/>
<link rel="alternate" type="application/rss+xml" href="https://telquelnews.disqus.com/latest.rss" title="Telquel.ma derniers commentaires"/>
<link rel="pingback" href="http://telquel.ma/xmlrpc.php"/>
 
<meta name="description" content="Le patron de facto de Samsung, le plus grand conglomérat de Corée du Sud, a été placé en détention provisoire vendredi dans l&#039;enquête sur le vaste scandale de corruption qui a valu à la présidente sud-coréenne Park Geung-Hye d&#039;être destituée."/>
<link rel="canonical" href="http://telquel.ma/2017/02/19/samsung_1536000"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Le patron de l&#039;empire Samsung placé en détention provisoire"/>
<meta property="og:description" content="Le patron de facto de Samsung, le plus grand conglomérat de Corée du Sud, a été placé en détention provisoire vendredi dans l&#039;enquête sur le vaste scandale de corruption qui a valu à la présidente sud-coréenne Park Geung-Hye d&#039;être destituée."/>
<meta property="og:url" content="http://telquel.ma/2017/02/19/samsung_1536000"/>
<meta property="og:site_name" content="Telquel.ma"/>
<meta property="article:tag" content="Choi Soon-Sil"/>
<meta property="article:tag" content="corée du sud"/>
<meta property="article:tag" content="Lee Jae-Yong"/>
<meta property="article:tag" content="Park Geung-Hye"/>
<meta property="article:tag" content="Samsung"/>
<meta property="article:section" content="Monde"/>
<meta property="article:published_time" content="2017-02-19T09:57:44+00:00"/>
<meta property="og:image" content="http://telquel.ma/wp-content/uploads/2017/02/734b6d0244dffd8f6c847a7ebdcba08d47789ca6.jpg"/>
 
<link rel="alternate" type="application/rss+xml" title="Telquel.ma &raquo; Flux" href="http://telquel.ma/feed"/>
<link rel="alternate" type="application/rss+xml" title="Telquel.ma &raquo; Flux des commentaires" href="http://telquel.ma/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Telquel.ma &raquo; Le patron de l&#039;empire Samsung placé en détention provisoire Flux des commentaires" href="http://telquel.ma/2017/02/19/samsung_1536000/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/telquel.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='flowplayer-css-css' href='http://telquel.ma/wp-content/plugins/flowplayer6-video-player/lib/skin/all-skins.css?ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-2-css' href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-3-css' href='http://fonts.googleapis.com/css?family=Roboto&#038;subset=latin&#038;ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='reset-css' href='http://telquel.ma/wp-content/themes/legatus-theme/css/reset.css?ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://telquel.ma/wp-content/themes/legatus-theme/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='shortcode-css' href='http://telquel.ma/wp-content/themes/legatus-theme/css/shortcode.css?ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='lightbox-css' href='http://telquel.ma/wp-content/themes/legatus-theme/css/lightbox.css?ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='dat-menu-css' href='http://telquel.ma/wp-content/themes/legatus-theme/css/dat-menu.css?ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://telquel.ma/wp-content/themes/legatus-theme/css/responsive.css?ver=4.5.2' type='text/css' media='all'/>
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://telquel.ma/wp-content/themes/legatus-theme/css/ie-ancient.css?ver=4.5.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='http://telquel.ma/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://telquel.ma/wp-content/themes/legatus-child/style.css?ver=4.5.2' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"http:\/\/telquel.ma\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/telquel.ma\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/telquel.ma\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/telquel.ma\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://telquel.ma/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://telquel.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/plugins/flowplayer6-video-player/lib/flowplayer.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://telquel.ma/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://telquel.ma/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://telquel.ma/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.5.2"/>
<link rel='shortlink' href='http://telquel.ma/?p=1536000'/>
<link rel="alternate" type="application/json+oembed" href="http://telquel.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftelquel.ma%2F2017%2F02%2F19%2Fsamsung_1536000"/>
<link rel="alternate" type="text/xml+oembed" href="http://telquel.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftelquel.ma%2F2017%2F02%2F19%2Fsamsung_1536000&#038;format=xml"/>
 <script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script>   
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/29678360/TQ-habillage', [1, 1], "acm-ad-tag-29678360_4").addService(googletag.pubads());

googletag.defineSlot('/29678360/TQ-Billboard', [1, 1], "acm-ad-tag-29678360_74").addService(googletag.pubads());

googletag.defineSlot('/29678360/TQ-1010x300', [1, 1], "acm-ad-tag-29678360_79").addService(googletag.pubads());

googletag.pubads().enableSyncRendering();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
/* HACK GOOGLE DFP BILLBOARD */
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
 console.log('Creative with id: ' + event.creativeId +
  ' is rendered to slot of size: ' + event.size[0] + 'x' + event.size[1]);
 if(event.size[0] + 'x' + event.size[1] == "1x1" || event.size[0] + 'x' + event.size[1] == "1010x165")
 {
 	jQuery('.billboard_ads').show();
 	jQuery('.billboard_ads').addClass("if-bill");
console.log('Creative with id: ' + event.creativeId +
  ' is rendered to slot of size: ' + event.size[0] + 'x' + event.size[1]);
 }
});

});
</script>
  <style>@media screen and (min-width: 1024px) {.background_ads iframe,.background_ads>div{width:100%;height:1349px;position:absolute;top:207px;z-index:0}div.boxed{background-color:;}div.boxed>div.content{margin-top:165px;}div.boxed>div.content>div.wrapper{padding:8px 10px;background:#fff}.toolbox.social-icons-float{display:none}}</style>
  <style>.billboard_ads{display:none;}.if-bill iframe{width:1010px!important;height:165px!important;}.billboard_ads>div{width:1010px!important;height:165px!important;margin:auto;margin-bottom:20px;}.billboard_ads2 iframe{}</style>
<script type="text/javascript" src="http://telquel.ma/wp-content/themes/legatus-child/js/jquery.royalslider.min.js"></script>
<script type='text/javascript'>



			jQuery(document).ready(function($) {



			  if( navigator.userAgent.match(/Android/i)|| navigator.userAgent.match(/webOS/i)|| navigator.userAgent.match(/iPhone/i)|| navigator.userAgent.match(/iPad/i)|| navigator.userAgent.match(/iPod/i)|| navigator.userAgent.match(/BlackBerry/i)|| navigator.userAgent.match(/Windows Phone/i)){



			        jQuery('.logo-image img').attr('src','http://telquel.ma/wp-content/uploads/2015/04/telquel.ma_logo_blanc_mobile.png');



			      }



			    $('#video-gallery').royalSlider({



			    arrowsNav: false,



			    fadeinLoadedSlide: true,



			    controlNavigationSpacing: 0,



			    controlNavigation: 'thumbnails',



			    thumbs: {



			      autoCenter: false,



			      fitInViewport: true,



			      orientation: 'vertical',



			      spacing: 0,



			      paddingBottom: 0



			    },



			    keyboardNavEnabled: true,



			    imageScaleMode: 'fill',



			    //imageAlignCenter:true,



			    slidesSpacing: 0,



			    loop: true,



			    loopRewind: true,



			    numImagesToPreload: 3,



			    video: {



			      autoHideArrows:true,



			      autoHideControlNav:false,



			      autoHideBlocks: true



			    }, 



			    autoScaleSlider: true, 



			    autoScaleSliderWidth: 780,     



			    autoScaleSliderHeight: 268,



			    /* size of all images http://help.dimsemenov.com/kb/royalslider-jquery-plugin-faq/adding-width-and-height-properties-to-images 



			    imgWidth: 450,



			    imgHeight: 268,*/



				autoPlay: {



			    		// autoplay options go gere



			    		enabled: true,



			    		pauseOnHover: true,



			        delay : 4000



			    	}



			  });



			  



			  /* Défilement en Hover*/



			  jQuery(".rsNavItem").mouseover(function() {



			       jQuery('.royalSlider').royalSlider('goTo', jQuery(this).index() );



			 });



			 



		}); 



	</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {



	  var js, fjs = d.getElementsByTagName(s)[0];



	  if (d.getElementById(id)) return;



	  js = d.createElement(s); js.id = id;



	  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5";



	  fjs.parentNode.insertBefore(js, fjs);



	}(document, 'script', 'facebook-jssdk'));</script>
 
<script>

		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



		  ga('create', 'UA-43730023-1', 'telquel.ma');

		  ga('send', 'pageview');



		</script>
<script type='text/javascript'>



		googletag.cmd.push(function() {

		googletag.defineSlot('/29678360/TQ-728x90', [728, 90], 'div-gpt-ad-1393946772643-0').addService(googletag.pubads());

		googletag.defineSlot('/29678360/TQ-300x600', [300, 600], 'div-gpt-ad-1404829587649-0').addService(googletag.pubads());

		googletag.defineSlot('/29678360/TQ-300x250', [300, 250], 'div-gpt-ad-1393947042217-0').addService(googletag.pubads());

		googletag.defineSlot('/29678360/TQ-richmedia-2', [1, 1], 'div-gpt-ad-1429007091672-0').addService(googletag.pubads());

		googletag.defineSlot('/29678360/TQ_320x320_mobile', [320, 320], 'div-gpt-ad-1444211514174-0').addService(googletag.pubads());

		googletag.defineSlot('/29678360/TQ-320x50-mobile', [320, 50], 'div-gpt-ad-1444211514174-1').addService(googletag.pubads());

                googletag.defineSlot('/29678360/Desk300x250', [300, 250], 'div-gpt-ad-1481123784021-0').addService(googletag.pubads());

                googletag.defineSlot('/29678360/GA300x600', [300, 600], 'div-gpt-ad-1481123687340-0').addService(googletag.pubads());


		googletag.pubads().enableSyncRendering();

		googletag.pubads().collapseEmptyDivs();

		googletag.enableServices();

		});



	</script>
 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1812081992345638');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1812081992345638&ev=PageView&noscript=1"/></noscript>
 
 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/telquelma/loader.js',
  'tb_loader_script');
</script>
<div class="background_ads" style="display:none;">
<div id='acm-ad-tag-29678360_4' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-29678360_4'); });
</script>
</div>
</div>
<style>.background_ads_fix,{display:none;}@media screen and (min-width: 1024px){.background_ads iframe,.background_ads>div{width:100%!important;}.background_ads_fix{display:block;margin:auto;width:1360px!important;position:relative;top:208px;}}</style>
<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<script type='text/javascript'>
   function crto_ShorterThan(widthMax){return screen.width < widthMax;}
   var LimitWidth = 728;
</script>
<script id="_polligent_script_tag" type="text/javascript"> 
var _pol = _pol || {
'polligent.licenseCode' : 'rpO0WRrW0bHBF4l1rs7ssZb1qp2k6TTeKw7S5IsmYeJCLoaSBcG4XBGp4hiDh4P7RkwZhzpj5QmeD4AMCAEVBA==',
'polligent.apiKey' : 26
};

var serverPath = "";
(function(d){
var _we = d.createElement('script');
serverPath = (d.location.protocol == 'https:' ? "https://poll.polligent.com/api/" : "http://poll.polligent.com/api/")
_we.type = 'text/javascript';
_we.async = true;
_we.id="polligentsdk";
_we.src = serverPath + "js/widget/polligentSurveySDKV6.php";
var _sNode = d.getElementById('_polligent_script_tag');
_sNode.parentNode.insertBefore(_we, _sNode);
})(document);
</script>
 
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/29678360/TQ-richmedia', 'div-gpt-ad-1476889935340-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>
 
<body class="single single-post postid-1536000 single-format-standard">
 
<div class="boxed">
 
<div class="header">
 
<div class="header-very-top">
 
<div class="wrapper">
<div class="left">
<ul class="ot-menu very-top-menu load-responsive" rel="Menu TOP"><li id="menu-item-137165" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://telquel.ma/a-propos">A propos</a></li>
<li id="menu-item-137176" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://telquel.ma/mentions-legales">Mentions légales</a></li>
<li id="menu-item-137175" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://telquel.ma/charte-commentaires">Charte des commentaires</a></li>
<li id="menu-item-109014" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://telquel.ma/contact">Contact</a></li>
<li id="menu-item-1513514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown single"><a href="http://telquel.ma/services"><span>Services</span></a>
<ul class="sub-menu">
<li id="menu-item-1513516" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://telquel.ma/auto">Auto</a></li>
<li id="menu-item-1513517" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://telquel.ma/emploi">Emploi</a></li>
<li id="menu-item-1513518" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://telquel.ma/immobilier">Immobilier</a></li>
<li id="menu-item-1513519" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://telquel.ma/voyage">Voyage</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu-search">
<form method="get" action="http://telquel.ma" name="searchform">
<input type="text" value="" placeholder="Rechercher .." name="s" id="s"/>
<button type="submit" class="top-search-button" value="&nbsp;"><i class="fa fa-search"></i></button>
</form>
</div>
<div class="clear-float"></div>
</div>
<div class="double-split"></div>
 
</div>
 
<div class="header-middle">
<div class="wrapper">
<div class="logo-image">
<h1>Telquel.ma</h1>
<a href="http://telquel.ma"><img class="logo" src="http://telquel.ma/wp-content/uploads/2016/06/telquel-logo-white-2-1.png" alt="Telquel.ma"/></a>
</div>
<div class="absolute">
<a href="http://telquel.ma/2017/02/16/le-numero-752-de-telquel-est-en-kiosque_1467509">
<img src="http://telquel.ma/wp-content/uploads/2017/02/Couve-TelQuel-752.jpg" alt="Le numéro 752 de TelQuel est en kiosque" title="Le numéro 752 de TelQuel est en kiosque">
<span>Voir le sommaire</span>
</a>
</div>
<div class="clear-float"></div>
</div>
 
</div>
 
<div class="header-menu thisisfixed">
<div class="wrapper">
<ul class="menu main-menu"><li><a href="http://telquel.ma" class="navi-none"><i class="fa fa-home"></i></a></li><li id="menu-item-108339" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-108340" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/economie">Economie</a></li>
<li id="menu-item-108341" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-108342" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-108343" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/sport">Sport</a></li>
<li id="menu-item-108344" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://telquel.ma/categorie/culture">Culture<span>&nbsp;</span></a>
<ul class="sub-menu">
<li id="menu-item-133694" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/culture/agenda">agenda</a></li>
</ul>
</li>
<li id="menu-item-108345" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://telquel.ma/categorie/medias">Médias<span>&nbsp;</span></a>
<ul class="sub-menu">
<li id="menu-item-1502091" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://telquel.ma/videos">videos</a></li>
</ul>
</li>
<li id="menu-item-1527245" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/insolite">insolite</a></li>
<li id="menu-item-108847" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://telquel.ma/categorie/idees">Idées<span>&nbsp;</span></a>
<ul class="sub-menu">
<li id="menu-item-108849" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/idees/edito">édito</a></li>
<li id="menu-item-108848" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/idees/chroniques">chroniques</a></li>
<li id="menu-item-136848" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/idees/zakariaboualem">Zakaria Boualem</a></li>
</ul>
</li>
<li id="menu-item-1528630" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/sciencestechno/hightech">HighTech</a></li>
<li id="menu-item-1535150" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/com-dentreprise">Com d'entreprise</a></li>
</ul>
<div class="right">
<li class="abonnement">
<a href="http://abo.telquel.ma" class="button color-custom" target="_self">Abonnez-vous</a>
</li>
</div>
<div class="clear-float"></div>
</div>
 
</div>
 
<div class="header-undermenu">
<div class="wrapper">
<ul class="secondary-menu"><li id="menu-item-135068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135068"><a title="Karim Zaz"><i>Karim Zaz</i></a></li>
<li id="menu-item-135067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135067"><a title="Gaza"><i>Gaza</i></a></li>
<li id="menu-item-135070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135070"><a title="Daesh"><i>Daesh</i></a></li>
</ul>
<div class="clear-float"></div>
</div>
 
</div>
 
</div>
<script type="text/javascript">



		jQuery(document).ready(function(){

			

			jQuery('img[alt=video]').click(function(){

				videourl = jQuery('.dfp-popup iframe').attr('src');

				if(jQuery("#popup-video").length > 0){

					jQuery("#popup-video").show();

				}else{

					jQuery("body").append("<div id=\"popup-video\"><div class=\"popup-video-wrapper\"><iframe src="+videourl+" height=\"400\" width=\"600\"></iframe><i class=\"fa fa-close close-popup-video\"></i></div></div>");

				}

				jQuery('.close-popup-video').click(function(){

					jQuery("#popup-video").hide(); 

				});

			});

			

			//jQuery('.background_ads,.background_ads > div').css({"display":"none"});



			if(jQuery('.background_ads > div').children().length > 2){

				jQuery('.boxed').addClass('active');

				jQuery('.background_ads').css({'height':"165px"});

				jQuery('body').css({'position':"relative"});

				jQuery(".background_ads > div").css({"position":"absolute",'top':'0px'});

				jQuery('.background_ads').css({"display":"block"});

				jQuery(document).scroll(function(){

				if(jQuery(this).scrollTop() >=305 ){

					jQuery(".floatingmainmenu").show();

				}else{

					jQuery(".floatingmainmenu").hide();

				}

			});

			}else{

				jQuery('.boxed').removeClass('active');

			}







		});



	</script><style>.modal{display:inline;position:fixed;z-index:1;padding-top:10%;left:0;top:0;width:100%;height:100%;overflow:auto;background-color:rgb(0,0,0);background-color:rgba(0,0,0,0.4);z-index:999!important;}.modal-content{position:relative;background-color:#fefefe;margin:auto;padding:0;border:1px solid #888;width:400px;height:300px;box-shadow:0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);-webkit-animation-name:animatetop;-webkit-animation-duration:0.4s;animation-name:animatetop;animation-duration:0.4s}@-webkit-keyframes animatetop{from{top:-300px;opacity:0}to{top:0;opacity:1}}@keyframes animatetop{from{top:-300px;opacity:0}to{top:0;opacity:1}}.close{color:black;float:right;font-size:12px;}.close:hover,.close:focus{color:#000;text-decoration:none;cursor:pointer;}.modal-header{padding:2px 16px;background-color:#000000;color:white;}.modal-body{padding:2px 16px;}.modal-footer{padding:2px 16px;background-color:#5cb85c;color:white;}</style>
 
<div class="wrapper">
 
<div class="BillboardPremium" style="margin-bottom:20px;">
<div id='acm-ad-tag-29678360_79' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-29678360_79'); });
</script>
</div>
</div>
 
 
<div class="billboard_ads">
<div id='acm-ad-tag-29678360_74' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-29678360_74'); });
</script>
</div>
</div>
 
</div>
 
 
<div class="content">
 
<div class="wrapper">
 
<div class="main-content-left">
<div class="content-article-title">
<a href="http://telquel.ma/categorie/monde">
<h2>Monde</h2>
</a>
</div>
<div class="main-article-content">
 
<h1 class='article-title'>Le patron de l'empire Samsung placé en détention provisoire</h1>
 
<div class="article-photo">
<div class="img-caption">
Crédit : DR </div>
<img class="setborder" src="http://telquel.ma/wp-content/uploads/2017/02/734b6d0244dffd8f6c847a7ebdcba08d47789ca6-680x365_c.jpg" alt="Le patron de l&#039;empire Samsung placé en détention provisoire"/>
</div>
 
<div class="article-controls">
<div class="date">
<div class="calendar-date">février 19</div>
<div class="calendar-time">
<font>09:57</font>
<font>2017</font>
</div>
</div>
<div class="right-side">
<div class="colored">
<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Imprimer cet article</a>
</div>
<div>
<div class="authors">
<i class="fa fa-user"></i> <strong> par <a href='http://telquel.ma/auteur/agencefrancepresse'>AFP </a></strong>
</div>
<a href="http://telquel.ma/2017/02/19/samsung_1536000#comments" class="icon-link">
<i class="fa fa-comment"></i>
<span class="dsq-postid" data-dsqidentifier="1536000 http://telquel.ma/?p=1536000">0 Commentaires</span>
</a>
</div>
</div>
<div class="clear-float"></div>
 
<div class="article-share-bottom" id="share">
<b>Partager</b>
<span class="icon-social">
<a href="http://www.facebook.com/sharer/sharer.php?u=http://telquel.ma/2017/02/19/samsung_1536000" data-url="http://telquel.ma/2017/02/19/samsung_1536000" class="social-button ot-share" style="background:#495fbd;"><i class="fa fa-facebook"></i><font>Partager</font></a>
</span>
<span class="icon-social">
<a href="https://twitter.com/intent/tweet?hashtags=&original_referer=http://telquel.ma/2017/02/19/samsung_1536000&source=tweetbutton&text=Le patron de l'empire Samsung placé en détention provisoire&url=http://telquel.ma/2017/02/19/samsung_1536000&via=telQuelOfficiel" data-hashtags="" data-url="http://telquel.ma/2017/02/19/samsung_1536000" data-via="telQuelOfficiel" data-text="Le patron de l&#039;empire Samsung placé en détention provisoire" class="social-button ot-tweet" style="background:#43bedd;"><i class="fa fa-twitter"></i><font>Tweet</font></a>
</span>
<span class="icon-social">
<a href="https://plus.google.com/share?url=http://telquel.ma/2017/02/19/samsung_1536000" class="social-button ot-pluss" style="background:#df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
</span>
<span class="icon-social">
<a href="http://pinterest.com/pin/create/button/?url=http://telquel.ma/2017/02/19/samsung_1536000&media=http://telquel.ma/wp-content/uploads/2017/02/734b6d0244dffd8f6c847a7ebdcba08d47789ca6.jpg&description=Le patron de l&#039;empire Samsung placé en détention provisoire" data-url="http://telquel.ma/2017/02/19/samsung_1536000" class="social-button ot-pin" style="background:#d23131;"><i class="fa fa-pinterest"></i><font>Partager</font></a>
</span>
<span class="icon-social">
<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://telquel.ma/2017/02/19/samsung_1536000&title=Le patron de l&#039;empire Samsung placé en détention provisoire" class="social-button ot-link" style="background:#264c84;" data-url="http://telquel.ma/2017/02/19/samsung_1536000"><i class="fa fa-linkedin"></i><font>Partager</font></a>
</span>
<div class="clear-float"></div>
</div>
 
 
</div>
 
<div class="shortcode-content">
<h2>Le patron de facto de Samsung, le plus grand conglomérat de Corée du Sud, a été placé en détention provisoire vendredi dans l'enquête sur le vaste scandale de corruption qui a valu à la présidente sud-coréenne Park Geung-Hye d'être destituée.</h2>
<p class="caps">Le patron de facto de Samsung, le plus grand conglomérat de Corée du Sud, est apparu menotté et ligoté samedi pour son interrogatoire dans le cadre du vaste scandale de corruption qui a valu à la présidente du pays d'être destituée. Lee Jae-Yong, 48 ans, est accusé entre autres d'avoir versé près de 40 millions de dollars de pots-de-vin à la confidente de l'ombre de la présidente Park Geung-Hye, en contrepartie de faveurs politiques.</p>
<p>Le vice-président de Samsung Electronics et fils du président du groupe a regardé droit devant lui et est resté silencieux alors qu'il était assailli par une horde de journalistes à son arrivée au bureau des procureurs spéciaux enquêtant sur l'affaire.</p>
<p>Sous les manches de son tailleur bleu marine bien coupé, on pouvait apercevoir des menottes en métal, et des cordes blanches lui entouraient les bras et le dos. Son numéro de prisonnier figurait sur un badge qu'il portait à la poitrine.  Lee Jae-Yong avait été placé en détention provisoire vendredi et a passé sa première nuit dans une cellule individuelle au lieu d'une cellule pour six, un privilège réservé aux dignitaires, selon la presse locale. Mais la cellule de 6,27 mètres carrés est bien loin de sa luxueuse maison de Séoul, qui vaut quatre millions de dollars.</p>
<p>Comme tous les prisonniers en instance de jugement, il a revêtu un uniforme et a mangé les repas de la prison --du riz et de la soupe principalement-- servis sur un plateau en plastique et glissés à travers une étroite fenêtre dans la porte de sa cellule. Après les repas, les prisonniers doivent eux-mêmes nettoyer les plateaux et dormir sur des matelas pliables.</p>
<p>Parmi les autres prisonniers figure Choi Soon-Sil, l'amie de 40 ans de la présidente, soupçonnée d'avoir contraint les grands groupes industriels à "donner" près de 70 millions de dollars à des fondations douteuses sous son contrôle, ainsi que l'ancien chef de l'administration présidentielle et l'ex-ministre de la Culture. Samsung est celui qui s'est montré le plus généreux. Il a également versé à Choi des millions d'euros, sous couvert de financer en Allemagne les entraînements sportifs de cavaliers sud-coréens, parmi lesquels la fille de Choi.</p>
<p>Ce rebondissement représente un nouveau coup porté à l'image de marque d'un groupe englué dans ce scandale de corruption et de trafic d'influence qui dure depuis des mois.</p>
<p>"<em>Il est avéré qu'il est nécessaire d'arrêter ( Lee) à la lumière d'un nouveau chef d'accusation et de nouvelles preuves"</em>, a annoncé dans un communiqué un porte-parole du tribunal auquel les enquêteurs chargés de l'affaire avaient demandé de délivrer un mandat d'arrêt. Lee avait déjà été placé dans un centre de détention en attendant la décision de la justice. Il devra y rester jusqu'à une inculpation et un procès éventuels, processus qui pourrait durer des mois.</p>
<p>Samsung a réagi avec mesure tandis que diverses filiales cédaient du terrain à la Bourse de Séoul. Son navire amiral Samsung Electronics, premier fabricant mondial de smartphones, a perdu 0,4%. "<em>Nous ferons de notre mieux pour que la vérité soit dévoilée lors du processus judiciaire ultérieur"</em>, a dit le groupe dans un communiqué.</p>
<p>Ce placement en détention envoie une onde de choc dans les rangs du "chaebol" géant, qui pèse un cinquième de l'économie sud-coréenne. <em>"C'est un coup à court terme pour l'image de marque de Samsung en tant qu'acteur international"</em>, a jugé Greg Rog, analyste chez HMC Investment Securities. Pour Lee Seung-Woo, d'IBK Investment Securities, le groupe pourrait s'abstenir d'effectuer des investissements à long terme comme des fusions à l'étranger ou des acquisitions. Samsung se remettait déjà à peine de la débâcle du rappel planétaire de son Galaxy Note 7 aux batteries explosives.</p>
<p>Le père et le grand-père de Lee ont eu à plusieurs reprises maille à partir avec la justice mais n'ont jamais été emprisonnés. Lee est devenu le patron de facto de Samsung après la crise cardiaque de son père en 2014.</p>
<p>Les enquêteurs cherchent à savoir si les versements de Samsung ont servi à acheter le feu vert du gouvernement à la fusion controversée de deux de ses unités, Cheil Industries et C&amp;T, en 2015. Cette opération avait été dénoncée avec force par certains actionnaires qui estimaient que C&amp;T avait été délibérément sous-évaluée. Mais la Caisse nationale de retraites, gros actionnaire de Samsung sous tutelle du ministère des Affaires sociales, l'avait soutenue.</p>
<p>L'arrestation de Lee Jae-Yong est également perçue comme un revers pour la présidente, destituée le 9 décembre par l'Assemblée nationale. Cette dernière est engagée dans une difficile bataille avec la Cour constitutionnelle, qui doit décider de valider ou non sa destitution. La Cour a fait savoir qu'elle aurait terminé ses audiences vendredi prochain et les observateurs s'attendent à une décision aux environs du 10 mars. En cas de confirmation, une présidentielle anticipée devra se tenir sous 60 jours. Dans le cas contraire, Park récupérerait ses pouvoirs exécutifs et achèverait son mandat comme prévu en février 2018.</p>
 
 
</div>
 
 
<script type="text/javascript">
	(function() {
		var sc = document.createElement('script');
		sc.src = "http://player.mediabong.com/syncroll/972/loader.js?%%CACHEBUSTER%%";
		sc.type = 'text/javascript';
		sc.async = true;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(sc, s);
	})();
</script>
 
 
</div>
 
<div class="main-nosplit">
<div class="article-share-bottom">
<b>Tags</b>
<div class="tag-block">
<a href="http://telquel.ma/tag/choi-soon-sil">Choi Soon-Sil</a><a href="http://telquel.ma/tag/coree-du-sud">corée du sud</a><a href="http://telquel.ma/tag/lee-jae-yong">Lee Jae-Yong</a><a href="http://telquel.ma/tag/park-geung-hye">Park Geung-Hye</a><a href="http://telquel.ma/tag/samsung">Samsung</a> </div>
<div class="clear-float"></div>
</div>
<div class="article-share-bottom" id="share">
<b>Partager</b>
<span class="icon-social">
<a href="http://www.facebook.com/sharer/sharer.php?u=http://telquel.ma/2017/02/19/samsung_1536000" data-url="http://telquel.ma/2017/02/19/samsung_1536000" class="social-button ot-share" style="background:#495fbd;"><i class="fa fa-facebook"></i><font>Partager</font></a>
</span>
<span class="icon-social">
<a href="https://twitter.com/intent/tweet?hashtags=&original_referer=http://telquel.ma/2017/02/19/samsung_1536000&source=tweetbutton&text=Le patron de l'empire Samsung placé en détention provisoire&url=http://telquel.ma/2017/02/19/samsung_1536000&via=telQuelOfficiel" data-hashtags="" data-url="http://telquel.ma/2017/02/19/samsung_1536000" data-via="telQuelOfficiel" data-text="Le patron de l&#039;empire Samsung placé en détention provisoire" class="social-button ot-tweet" style="background:#43bedd;"><i class="fa fa-twitter"></i><font>Tweet</font></a>
</span>
<span class="icon-social">
<a href="https://plus.google.com/share?url=http://telquel.ma/2017/02/19/samsung_1536000" class="social-button ot-pluss" style="background:#df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
</span>
<span class="icon-social">
<a href="http://pinterest.com/pin/create/button/?url=http://telquel.ma/2017/02/19/samsung_1536000&media=http://telquel.ma/wp-content/uploads/2017/02/734b6d0244dffd8f6c847a7ebdcba08d47789ca6.jpg&description=Le patron de l&#039;empire Samsung placé en détention provisoire" data-url="http://telquel.ma/2017/02/19/samsung_1536000" class="social-button ot-pin" style="background:#d23131;"><i class="fa fa-pinterest"></i><font>Partager</font></a>
</span>
<span class="icon-social">
<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://telquel.ma/2017/02/19/samsung_1536000&title=Le patron de l&#039;empire Samsung placé en détention provisoire" class="social-button ot-link" style="background:#264c84;" data-url="http://telquel.ma/2017/02/19/samsung_1536000"><i class="fa fa-linkedin"></i><font>Partager</font></a>
</span>
<div class="clear-float"></div>
</div>
 
 
 
 
<center>
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript">function areCookiesEnabled(){var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){document.cookie="testcookie";cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}return (cookieEnabled);}(function(){document.write(\'<div id="noaframe_1469120158659252"></div>\');var a=navigator.userAgent.toLowerCase();var bce=areCookiesEnabled();var bc=0;var k={id:"noa_1469120158659252",name:"noa_1469120158659252",src:"http://noadirect.com/api/index.php/generer_tag/tag/1469120158659252/37",width:"650",height:"100",frameBorder:"0",scrolling:"no",allowtransparency:"true"};var f=document.createElement("iframe");for(var i in k)f.setAttribute(i,k[i]);document.getElementById("noaframe_1469120158659252").appendChild(f);})()</scr'+'ipt>');</script>
</center>  
 
</div>
<div class="content-article-title">
<h2>Lire aussi</h2>
<div class="right-title-side">
<a href="#top"><i class="fa fa-angle-up"></i>Retour en haut de la page</a>
</div>
</div>
<div class="related-block">
 
<ul class="article-array">
<li>
<a href="http://telquel.ma/2015/05/12/chute-du-f-16-marocain-due-probleme-technique-erreur-humaine_1446227">La chute du F-16 marocain due à un problème technique ou une erreur humaine</a>
<a href="http://telquel.ma/2015/05/12/chute-du-f-16-marocain-due-probleme-technique-erreur-humaine_1446227#comments" class="comment-icon">
<i class="fa fa-comment"></i><span class="dsq-postid" data-dsqidentifier="1446227 http://telquel.ma/?p=1446227">1</span> </a>
</li>
<li>
<a href="http://telquel.ma/2016/07/20/tete-republicains-trump-espere-rassembler_1507048">À la tête des républicains, Trump espère rassembler</a>
<a href="http://telquel.ma/2016/07/20/tete-republicains-trump-espere-rassembler_1507048#comments" class="comment-icon">
<i class="fa fa-comment"></i><span class="dsq-postid" data-dsqidentifier="1507048 http://telquel.ma/?p=1507048">0</span> </a>
</li>
<li>
<a href="http://telquel.ma/2015/03/27/vais-fumer-du-haschich-chanson-sensation-en-egypte_1440097">«Je vais fumer du haschich», la chanson sensation en Egypte</a>
<a href="http://telquel.ma/2015/03/27/vais-fumer-du-haschich-chanson-sensation-en-egypte_1440097#comments" class="comment-icon">
<i class="fa fa-comment"></i><span class="dsq-postid" data-dsqidentifier="1440097 http://telquel.ma/?p=1440097">0</span> </a>
</li>
<li>
<a href="http://telquel.ma/2014/10/20/tindouf-les-tribunaux-militaires-font-loi_1419980">A Tindouf, peu de place pour les dissidents</a>
<a href="http://telquel.ma/2014/10/20/tindouf-les-tribunaux-militaires-font-loi_1419980#comments" class="comment-icon">
<i class="fa fa-comment"></i><span class="dsq-postid" data-dsqidentifier="1419980 http://telquel.ma/?p=1419980">1</span> </a>
</li>
<li>
<a href="http://telquel.ma/2015/02/23/nigeria-petite-fille-7-ans-se-fait-exploser-marche_1435526">Nigeria: une petite fille de 7 ans se fait exploser sur un marché</a>
<a href="http://telquel.ma/2015/02/23/nigeria-petite-fille-7-ans-se-fait-exploser-marche_1435526#comments" class="comment-icon">
<i class="fa fa-comment"></i><span class="dsq-postid" data-dsqidentifier="1435526 http://telquel.ma/?p=1435526">0</span> </a>
</li>
<li>
<a href="http://telquel.ma/2016/02/08/lalgerie-adopte-nouvelle-constitution_1481617">L’Algérie adopte une nouvelle Constitution</a>
<a href="http://telquel.ma/2016/02/08/lalgerie-adopte-nouvelle-constitution_1481617#comments" class="comment-icon">
<i class="fa fa-comment"></i><span class="dsq-postid" data-dsqidentifier="1481617 http://telquel.ma/?p=1481617">0</span> </a>
</li>
 
</ul>
<div class="split-line"></div>
</div>
<div id='crt-476582'></div>
<script type='text/javascript'>
Criteo.DisplayAd(
   {'zoneid' : 476582,
    'containerid' : 'crt-476582',
    'height' : 665,
    'layout' : {"version":"1.0","configuration":{"rowCount":2,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":0,"columnSeparatorsWidth":0,"spacing":6,"padding":{"top":10,"left":10,"bottom":10,"right":10},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":10,"left":10,"bottom":10,"right":10},"textSection":{"title":{"fontSize":14,"alignment":"Left","fontFamily":["Arial","Verdana"],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"description":{"fontSize":12,"alignment":"Left","fontFamily":["Arial"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":["Arial"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":["Arial"],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":["Verdana"],"normal":{"color":"#CC0000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":10,"left":10,"bottom":10,"right":10}},"runningElement":{"runningType":"Header","runningBorder":{"top":0,"left":0,"bottom":0,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Left","fontFamily":["Verdana"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":0,"bottom":1,"right":1}},"staticText":""}}},
	'passbackCode': function(){
document.getElementById('crt-476582').style.display = 'none';
var ctpb1 = document.createElement('div');
ctpb1.setAttribute('id', 'taboola-below-article-thumbnails');
document.getElementById('crt-476582').parentElement.appendChild(ctpb1);

window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); 

window._taboola = window._taboola || []; _taboola.push({flush: true});
	}
    });
</script>
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://telquel.ma/2017/02/19/samsung_1536000';
var disqus_identifier = '1536000 http://telquel.ma/?p=1536000';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'telquelnews';
var disqus_title = "Le patron de l'empire Samsung placé en détention provisoire";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
 
</div>
 
<div class="main-content-right">
 
<div class="main-nosplit">
<div class="widget-1 first panel"> <div class="textwidget"><div id='crt-488112' style='width:300px; height:250px;'></div>
<script type='text/javascript'>
   Criteo.DisplayAcceptableAdIfAdblocked(
       {'zoneid' : 488112,
        'containerid' : 'crt-488112',
        'overrideZoneFloor' : false
    });
</script>
<div style='width:300px; height:250px;'>
<div class="banner-block">
 
<div id='div-gpt-ad-1449854338422-0' style='height:250px;width:300px;margin-left:5px;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1393947042217-0'); });
		</script>
</div>
</div>
<div class="banner-info">
<a href="#" class="sponsored"><span class="icon-default">&nbsp;</span>Publicité<span class="icon-default">&nbsp;</span></a>
</div>
</div></div>
</div><div class="widget-2 panel"> <div class="textwidget"><iframe src="http://datargetgroup.com/telquel/registerNewsletter/widget.php"></iframe></div>
</div><div class="widget-3 panel"> <div class="textwidget"><div class="banner" style="padding: 5px;">
 
<div id='div-gpt-ad-1404829587649-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404829587649-0'); });
</script>
</div>
</div>
<div class="banner-info">
<a href="#" class="sponsored"><span class="icon-default">&nbsp;</span>Publicité<span class="icon-default">&nbsp;</span></a>
</div></div>
</div><div class="widget-4 panel"><h3>LES + POPULAIRES</h3><div class="tptn_posts_daily tptn_posts_widget">
<ul>
<li>
<a href="http://telquel.ma/2017/02/05/zkaria-boualem-trump-foot_1534206" rel="bookmark" class="tptn_link">
<img src="http://telquel.ma/wp-content/uploads/2014/05/img_zak1-110x73_c.jpg" alt="Zakaria Boualem, Trump et le foot" title="Zakaria Boualem, Trump et le foot"class="tptn_thumb">
			</a>
			<span class="tptn_after_thumb">
				<a href="http://telquel.ma/2017/02/05/zkaria-boualem-trump-foot_1534206" rel="bookmark" class="tptn_link">
				<span class="tptn_title">Zakaria Boualem, Trump et le foot</span></a>
				<span class="tptn_date"> 5 février 2017</span> 
			</span>
		</li>
		<li>
			<a href="http://telquel.ma/2017/02/05/reda-michbal-nomme-ministre-transports_1534410" rel="bookmark" class="tptn_link">
				<img src="http://telquel.ma/wp-content/uploads/2017/01/TRUMP-D-110x73_c.jpg" alt="Trump désavoué par la justice : les frontières rouvertes pour les musulmans" title="Trump désavoué par la justice : les frontières rouvertes pour les musulmans"class="tptn_thumb">
			</a>
			<span class="tptn_after_thumb">
				<a href="http://telquel.ma/2017/02/05/reda-michbal-nomme-ministre-transports_1534410" rel="bookmark" class="tptn_link">
				<span class="tptn_title">Trump désavoué par la justice : les frontières rouvertes pour les musulmans</span></a>
				<span class="tptn_date"> 5 février 2017</span> 
			</span>
		</li>
		<li>
			<a href="http://telquel.ma/2017/02/05/can-2017-cameroun-champion-dafrique_1534421" rel="bookmark" class="tptn_link">
				<img src="http://telquel.ma/wp-content/uploads/2017/02/Cameroun-110x73_c.jpg" alt="CAN 2017 : le Cameroun, champion d'Afrique" title="CAN 2017 : le Cameroun, champion d'Afrique"class="tptn_thumb">
			</a>
			<span class="tptn_after_thumb">
				<a href="http://telquel.ma/2017/02/05/can-2017-cameroun-champion-dafrique_1534421" rel="bookmark" class="tptn_link">
				<span class="tptn_title">CAN 2017 : le Cameroun, champion d'Afrique</span></a>
				<span class="tptn_date"> 5 février 2017</span> 
			</span>
		</li>
		<li>
			<a href="http://telquel.ma/2017/02/06/omar-faraj-sacharne-t-il-contre-les-grandes-entreprises_1534439" rel="bookmark" class="tptn_link">
				<img src="http://telquel.ma/wp-content/uploads/2017/02/Omar_FARAJ__Yassine_Toumi-110x73_c.jpg" alt="Omar Faraj s’acharne-t-il contre les grandes entreprises?" title="Omar Faraj s’acharne-t-il contre les grandes entreprises?"class="tptn_thumb">
			</a>
			<span class="tptn_after_thumb">
				<a href="http://telquel.ma/2017/02/06/omar-faraj-sacharne-t-il-contre-les-grandes-entreprises_1534439" rel="bookmark" class="tptn_link">
				<span class="tptn_title">Omar Faraj s’acharne-t-il contre les grandes entreprises?</span></a>
				<span class="tptn_date"> 6 février 2017</span> 
			</span>
		</li>
		<li>
			<a href="http://telquel.ma/2017/02/06/hakima-el-haite-jai-lidee-boycotter-liste-nationale_1534402" rel="bookmark" class="tptn_link">
				<img src="http://telquel.ma/wp-content/uploads/2016/07/Hakima-El-Haité-Parlement-RT-27-110x73_c.jpg" alt="Hakima El Haité: "J'ai l'idée de boycotter la liste nationale"" title="Hakima El Haité: "J'ai l'idée de boycotter la liste nationale""class="tptn_thumb">
			</a>
			<span class="tptn_after_thumb">
				<a href="http://telquel.ma/2017/02/06/hakima-el-haite-jai-lidee-boycotter-liste-nationale_1534402" rel="bookmark" class="tptn_link">
				<span class="tptn_title">Hakima El Haité: "J'ai l'idée de boycotter la liste nationale"</span></a>
				<span class="tptn_date"> 6 février 2017</span> 
			</span>
		</li>
</ul>
</div>
</div><div class="widget-5 panel">			<div class="textwidget"><a href="http://abo.telquel.ma"> <img src="http://telquel.ma/wp-content/uploads/2016/04/300-200.jpg" alt="abonnement-telquel" height="200" width="100%"> </a></div>
		</div><div class="widget-6 panel">			<div class="textwidget"><div style="border: 1px solid #EAEAEA;padding: 11px">
<p><strong>Nous suivre</strong></p>
<p style="margin-bottom:8px;font-size: 13px !important;color: #999">Retrouvez le meilleur de notre communauté</p>

<a href="https://www.facebook.com/telquelofficiel" target="_blank"><img src="http://81.95.155.227/wp-content/uploads/2016/06/share-facebook.png" alt="facebook" width="50" style="margin-right: 5px"></a>

<a href="https://twitter.com/TelQuelOfficiel" target="_blank"><img src="http://81.95.155.227/wp-content/uploads/2016/06/share-tweeter.png" alt="twitter" width="50" style="margin-right: 5px"></a>

<a href="https://www.youtube.com/channel/UCyQ8x-6EL1hQbvUfFB8MEfg" target="_blank"><img src="http://81.95.155.227/wp-content/uploads/2016/06/share-youtube.png" alt="youtube" width="50" style="margin-right: 5px"></a>

<a href="http://www.oninstagram.com/profile/telquel" target="_blank"><img src="http://81.95.155.227/wp-content/uploads/2016/06/share-instagram.png" width="50" alt="instagram" style="margin-right: 5px"></a>

<a href="http://telquel.ma/feed" target="_blank"><img src="http://81.95.155.227/wp-content/uploads/2016/06/share-rss.png" alt="rss" width="50" style="margin-right:0px"></a>
</div></div>
		</div>		
	<div class="widget-7 panel">		<h3>Les dernières infos</h3>		<div>
							<div class="top-right">
					<a href="http://telquel.ma/articles">Plus d'articles</a>
				</div>
			
													<!-- BEGIN .article-middle-block -->
				<div class="article-side-block">
											<div class="article-photo">
							<span class="image-hover">
																	<span class="drop-icons">
										<span class="icon-block"><a href="http://telquel.ma/wp-content/uploads/2014/05/img_zak1.jpg" title="Voir l'image" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
										<span class="icon-block"><a href="http://telquel.ma/2017/02/19/zakaria-boualem-linformel_1535921" title="Lire cet article" class="icon-link legatus-tooltip">&nbsp;</a></span>
									</span>
																<img src="http://telquel.ma/wp-content/uploads/2014/05/img_zak1-310x150_c.jpg" class="setborder" alt="Zakaria Boualem et l'informel" title="Zakaria Boualem et l'informel" />
							</span>
						</div>
									
					<div class="article-header">
						<h2><a href="http://telquel.ma/2017/02/19/zakaria-boualem-linformel_1535921">Zakaria Boualem et l'informel</a></h2>
	                    					</div>

				
					<div class="article-links">
												<a href="http://telquel.ma/2017/02/19/zakaria-boualem-linformel_1535921" class="article-icon-link"><i class="fa fa-reply"></i>Lire l'article intégral</a>
					</div>
				<!-- END .article-middle-block -->
				</div>
																								<!-- BEGIN .article-array -->
					<ul class="article-array content-category">
										<li>
							<a href="http://telquel.ma/2017/02/19/fils-basri-porte-plainte-contre-ex-associe-mounir-belmaachi_1535968">Le fils de Basri a porté plainte contre son ex-associé Mounir Belmaachi</a>
													</li>

																													<li>
							<a href="http://telquel.ma/2017/02/19/les-ultras-montent-au-creneau-contre-ministere-linterieur_1535875">L'union des Ultras monte au créneau contre le ministère de l'intérieur</a>
													</li>

															</div>
	
	</div>		
	
      <div class="widget-8 panel">			<div class="textwidget"><div class="banner">
	<div class="banner-block">
	<!-- /29678360/Desk300x250 -->
<div id='div-gpt-ad-1481123784021-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481123784021-0'); });
</script>
</div>
</div>
	<div class="banner-info">
	<a href="#" class="sponsored"><span class="icon-default">&nbsp;</span>Publicité<span class="icon-default">&nbsp;</span></a>
	</div>
</div></div>
		</div>		
	<div class="widget-9 panel">		<h3>IDÉES</h3>		<div>
			<div class="top-right">
				<a href="http://telquel.ma/categorie/idees">Plus d'articles</a>
			</div>
									<!-- BEGIN .article-middle-block -->
			<div class="article-side-block">


									<div class="article-photo">
						<span class="image-hover">
															<span class="drop-icons">
									<span class="icon-block"><a href="http://telquel.ma/wp-content/uploads/2014/05/img_zak1.jpg" title="Voir l'image" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
									<span class="icon-block"><a href="http://telquel.ma/2017/02/19/zakaria-boualem-linformel_1535921" title="Lire cet article" class="icon-link legatus-tooltip">&nbsp;</a></span>
								</span>
														<img src="http://telquel.ma/wp-content/uploads/2014/05/img_zak1-310x150_c.jpg" class="setborder" alt="Zakaria Boualem et l'informel" title="Zakaria Boualem et l'informel" />
						</span>
					</div>
				
				<div class="article-header">
					<h2><a href="http://telquel.ma/2017/02/19/zakaria-boualem-linformel_1535921">Zakaria Boualem et l'informel</a></h2>
                    				</div>

			
				<div class="article-links">
										<a href="http://telquel.ma/2017/02/19/zakaria-boualem-linformel_1535921" class="article-icon-link"><i class="fa fa-reply"></i>Lire l'article intégral</a>
				</div>
			


			<!-- END .article-middle-block -->
			</div>

									<!-- BEGIN .article-middle-block -->
			<div class="article-side-block">


									<div class="article-photo">
						<span class="image-hover">
															<span class="drop-icons">
									<span class="icon-block"><a href="http://telquel.ma/wp-content/uploads/2014/04/fatym_layachi_13.jpg" title="Voir l'image" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
									<span class="icon-block"><a href="http://telquel.ma/2017/02/18/fatym-layachi-facade-halal_1535928" title="Lire cet article" class="icon-link legatus-tooltip">&nbsp;</a></span>
								</span>
														<img src="http://telquel.ma/wp-content/uploads/2014/04/fatym_layachi_13-310x150_c.jpg" class="setborder" alt="Fatym Layachi - Façade halal" title="Fatym Layachi - Façade halal" />
						</span>
					</div>
				
				<div class="article-header">
					<h2><a href="http://telquel.ma/2017/02/18/fatym-layachi-facade-halal_1535928">Fatym Layachi - Façade halal</a></h2>
                    				</div>

			
				<div class="article-links">
										<a href="http://telquel.ma/2017/02/18/fatym-layachi-facade-halal_1535928" class="article-icon-link"><i class="fa fa-reply"></i>Lire l'article intégral</a>
				</div>
			


			<!-- END .article-middle-block -->
			</div>

									<!-- BEGIN .article-middle-block -->
			<div class="article-side-block">


									<div class="article-photo">
						<span class="image-hover">
															<span class="drop-icons">
									<span class="icon-block"><a href="http://telquel.ma/wp-content/uploads/2015/03/aicha-akalay.jpg" title="Voir l'image" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
									<span class="icon-block"><a href="http://telquel.ma/2017/02/17/edito-reddition-comptes_1535910" title="Lire cet article" class="icon-link legatus-tooltip">&nbsp;</a></span>
								</span>
														<img src="http://telquel.ma/wp-content/uploads/2015/03/aicha-akalay-310x150_c.jpg" class="setborder" alt="Édito - Reddition des comptes" title="Édito - Reddition des comptes" />
						</span>
					</div>
				
				<div class="article-header">
					<h2><a href="http://telquel.ma/2017/02/17/edito-reddition-comptes_1535910">Édito - Reddition des comptes</a></h2>
                    				</div>

			
				<div class="article-links">
										<a href="http://telquel.ma/2017/02/17/edito-reddition-comptes_1535910" class="article-icon-link"><i class="fa fa-reply"></i>Lire l'article intégral</a>
				</div>
			


			<!-- END .article-middle-block -->
			</div>

									<!-- BEGIN .article-middle-block -->
			<div class="article-side-block">


									<div class="article-photo">
						<span class="image-hover">
															<span class="drop-icons">
									<span class="icon-block"><a href="http://telquel.ma/wp-content/uploads/2014/06/AbdellahTourabi-©mohamed-drissi-K-web.jpg" title="Voir l'image" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
									<span class="icon-block"><a href="http://telquel.ma/2017/02/15/abdellah-tourabi-critiquer-democratie_1535218" title="Lire cet article" class="icon-link legatus-tooltip">&nbsp;</a></span>
								</span>
														<img src="http://telquel.ma/wp-content/uploads/2014/06/AbdellahTourabi-©mohamed-drissi-K-web-310x150_c.jpg" class="setborder" alt="Abdellah Tourabi - Critiquer la démocratie" title="Abdellah Tourabi - Critiquer la démocratie" />
						</span>
					</div>
				
				<div class="article-header">
					<h2><a href="http://telquel.ma/2017/02/15/abdellah-tourabi-critiquer-democratie_1535218">Abdellah Tourabi - Critiquer la démocratie</a></h2>
                    				</div>

			
				<div class="article-links">
										<a href="http://telquel.ma/2017/02/15/abdellah-tourabi-critiquer-democratie_1535218" class="article-icon-link"><i class="fa fa-reply"></i>Lire l'article intégral</a>
				</div>
			


			<!-- END .article-middle-block -->
			</div>

					</div>
	
	</div>	

      <div class="widget-10 panel">			<div class="textwidget"><div class="banner" style="padding: 5px;">
<!-- TQ-300x600 -->
<!-- /29678360/GA300x600 -->
<div id='div-gpt-ad-1481123687340-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481123687340-0'); });
</script>
</div>
</div>
<div class="banner-info">
							<a href="#" class="sponsored"><span class="icon-default">&nbsp;</span>Publicité<span class="icon-default">&nbsp;</span></a>
						</div></div>
		</div>            <div class="widget-11 last panel">				<h3>Diaporamas</h3>				<div>

											<div class="top-right">
							<a href="http://telquel.ma/diaporamas">toutes les galeries</a>
						</div>
					
																		<div class="panel-gallery" rel="gallery-1507086">
								<div class="gallery-images">

									<a href="#" class="gallery-navi-left icon-text"><i class="fa fa-angle-left"></i></a>
									<a href="#" class="gallery-navi-right icon-text"><i class="fa fa-angle-right"></i></a>
									<ul>
									
												<li class="active">
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/villa-mirador-usa-maroc.jpg" class="setborder" data-id="1" title="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/dwight-bush-55.jpg" class="setborder" data-id="2" title="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/dwight-bush-22.jpg" class="setborder" data-id="3" title="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/dwight-bush.jpg" class="setborder" data-id="4" title="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/bakkoury-us-consul.jpg" class="setborder" data-id="5" title="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/MG_7209.jpg" class="setborder" data-id="6" title="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/MG_7202.jpg" class="setborder" data-id="7" title="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/MG_7189.jpg" class="setborder" data-id="8" title="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/MG_7183.jpg" class="setborder" data-id="9" title="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/MG_7171.jpg" class="setborder" data-id="10" title="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&#039;une soirée" width="100%" />
													</a>
												</li>
											
									</ul>
									
								</div>
								<div class="gallery-header">
									<b><a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree">La Nouvelle-Orléans à Casablanca le temps d'une soirée</a></b>
								</div>
							</div>


																
				</div>

				</div>	
        							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				




			<!-- BEGIN .footer -->

			<div class="footer">

				

				<!-- BEGIN .wrapper -->

				<div class="wrapper">

					<div class="col col-30">

						<div class="logo">

							<a href="http://telquel.ma"><img class="logo" src="http://telquel.ma/wp-content/themes/legatus-child/images/telquel-logo-red.png" alt="Telquel.ma" /></a>

						</div>

						<div class="copyright">© 2016 Créé par <a href="http://devocean.ma">Devocean</a></div>

					</div>

					<div class="col col-15">

						<ul class="footer-nav">

							<li><a href="http://telquel.ma">Accueil</a></li>

							<li><a href="http://telquel.ma/a-propos">A propos</a></li>

							<li><a href="http://telquel.ma/mentions-legales">Mentions légales</a></li>

							<li><a href="http://telquel.ma/charte-commentaires">Charte des commentaires</a></li>

							<li><a href="http://telquel.ma/contact">Contact</a></li>

						</ul>

					</div >

					<div class="col col-30">

						<div class="abo">

							<a href="http://abo.telquel.ma">

								<img src="http://telquel.ma/wp-content/uploads/2016/06/a2.png" alt="abonnez-vous chez telquel">

								<span class="classpie">Je m’abonne</span>

							</a>

						</div>

					</div>

					<div class="col col-25">

						<h3>Nous suivre : </h3>

						<p>Retrouvez le meilleur de notre communauté</p>

						<ul class="footer-socials">

							<li><a href="https://www.facebook.com/telquelofficiel" target="_blank"><img src="http://telquel.ma/wp-content/uploads/2016/06/share-facebook.png" alt="facebook" width="32" style="margin-right: 5px"></a></li>



							<li><a href="https://twitter.com/TelQuelOfficiel" target="_blank"><img src="http://telquel.ma/wp-content/uploads/2016/06/share-tweeter.png" alt="twitter" width="32" style="margin-right: 5px"></a></li>



							<li><a href="https://www.youtube.com/channel/UCyQ8x-6EL1hQbvUfFB8MEfg" target="_blank"><img src="http://telquel.ma/wp-content/uploads/2016/06/share-youtube.png" alt="youtube" width="32" style="margin-right: 5px"></a></li>



							<li><a href="https://www.instagram.com/telquel/" target="_blank"><img src="http://telquel.ma/wp-content/uploads/2016/06/share-instagram.png" width="32" alt="instagram" style="margin-right: 5px"></a></li>



							<li><a href="http://telquel.ma/feed" target="_blank"><img src="http://telquel.ma/wp-content/uploads/2016/06/share-rss.png" alt="rss" width="32" style="margin-right:0px"></a></li>

						</ul>

					</div>

				<!-- END .wrapper -->

				</div>

				

			<!-- END .footer -->

			</div>

 
		<!-- END .boxed -->

		</div>

		<div class="lightbox">

			<div class="lightcontent-loading">

				<h2 class="light-title">Chargement..</h2>

				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Fermer cette fenêtre</a>

				<div class="loading-box">

					<h3>Chargement, veuillez patienter !</h3>

					<span>Ceci prendra une seconde ou deux.</span>

					<span class="loading-image"><img src="http://telquel.ma/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>

				</div>

			</div>

			<div class="lightcontent"></div>

		</div>




	        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'telquelnews';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://telquel.ma/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://telquel.ma/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/theme-scripts.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/jquery.event.swipe.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/isotope.pkgd.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/imagesloaded.pkgd.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/lightbox.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/iscroll.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/legatus.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://telquel.ma/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>

<style>

body {
    font-size: 13px;
    font-family: Arial,sans-serif;
    margin: 0;
    overflow-x: hidden !important;
    padding: 0;
    color: #444;
    line-height: 150%;
    overflow-y: visible!important;
}
</style>

	<!-- Script Taboola -->

	<script type="text/javascript">

	  window._taboola = window._taboola || [];

	  _taboola.push({flush: true});

	</script>

	<!-- END Script Taboola -->

 
 	<!-- END body -->
<div id='div-gpt-ad-1429007091671-0' style="width: 100%;position: absolute;top: 60px;z-index: 9999;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429007091671-0'); });
</script>
</div>
 
<div id='div-gpt-ad-1429007091672-0' style="width: 100%;position: absolute;top: 60px;left: 50%;z-index: 9999;margin-left: -520px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429007091672-0'); });
</script>
</div>

<!-- /29678360/TQ-richmedia -->
<div id='div-gpt-ad-1476198241330-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476198241330-0'); });
</script>
</div>
	<!-- Taboola end of body script -->
	
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
		</script>

	</body>

<!-- END html -->

</html>