
<!DOCTYPE html>
<!--[if IE 7]>



<html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">



<![endif]-->
<!--[if IE 8]>



<html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">



<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
 
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
 
<head>
<meta name="google-site-verification" content="y7UMZMVtef17DGcqVAJZwe_amDR_k5MxH3i2Kc_eNWA"/>
 
<title>
Un présumé homosexuel violenté et filmé par ses agresseurs | Telquel.ma
</title>
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
 
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
 
<link rel="shortcut icon" href="http://telquel.ma/wp-content/uploads/2014/03/favicon1.png" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" href="http://telquel.ma/feed" title="Telquel.ma derniers articles"/>
<link rel="alternate" type="application/rss+xml" href="https://telquelnews.disqus.com/latest.rss" title="Telquel.ma derniers commentaires"/>
<link rel="pingback" href="http://telquel.ma/xmlrpc.php"/>
 
<meta name="description" content="La vidéo d&#039;un homme, le visage en sang, et filmé par l&#039;un de ses agresseurs, fait le tour du web. L&#039;homme a été torturée parce qu&#039;il a été soupçonné d&#039;homosexualité."/>
<link rel="canonical" href="http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Un présumé homosexuel violenté et filmé par ses agresseurs"/>
<meta property="og:description" content="La vidéo d&#039;un homme, le visage en sang, et filmé par l&#039;un de ses agresseurs, fait le tour du web. L&#039;homme a été torturée parce qu&#039;il a été soupçonné d&#039;homosexualité."/>
<meta property="og:url" content="http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924"/>
<meta property="og:site_name" content="Telquel.ma"/>
<meta property="article:tag" content="agressiond&#039;un homosexuel"/>
<meta property="article:tag" content="collectif aswat"/>
<meta property="article:tag" content="facebook"/>
<meta property="article:tag" content="Rif"/>
<meta property="article:tag" content="un présumé homosexuel violenté"/>
<meta property="article:section" content="Maroc"/>
<meta property="article:section" content="Société"/>
<meta property="article:published_time" content="2016-12-20T14:52:02+00:00"/>
<meta property="article:modified_time" content="2016-12-20T19:48:32+00:00"/>
<meta property="og:updated_time" content="2016-12-20T19:48:32+00:00"/>
<meta property="og:image" content="http://telquel.ma/wp-content/uploads/2016/12/homosexuel.jpg"/>
 
<link rel="alternate" type="application/rss+xml" title="Telquel.ma &raquo; Flux" href="http://telquel.ma/feed"/>
<link rel="alternate" type="application/rss+xml" title="Telquel.ma &raquo; Flux des commentaires" href="http://telquel.ma/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Telquel.ma &raquo; Un présumé homosexuel violenté et filmé par ses agresseurs Flux des commentaires" href="http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/telquel.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='flowplayer-css-css' href='http://telquel.ma/wp-content/plugins/flowplayer6-video-player/lib/skin/all-skins.css?ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-2-css' href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-3-css' href='http://fonts.googleapis.com/css?family=Roboto&#038;subset=latin&#038;ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='reset-css' href='http://telquel.ma/wp-content/themes/legatus-theme/css/reset.css?ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://telquel.ma/wp-content/themes/legatus-theme/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='shortcode-css' href='http://telquel.ma/wp-content/themes/legatus-theme/css/shortcode.css?ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='lightbox-css' href='http://telquel.ma/wp-content/themes/legatus-theme/css/lightbox.css?ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='dat-menu-css' href='http://telquel.ma/wp-content/themes/legatus-theme/css/dat-menu.css?ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://telquel.ma/wp-content/themes/legatus-theme/css/responsive.css?ver=4.5.2' type='text/css' media='all'/>
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://telquel.ma/wp-content/themes/legatus-theme/css/ie-ancient.css?ver=4.5.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='http://telquel.ma/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://telquel.ma/wp-content/themes/legatus-child/style.css?ver=4.5.2' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"http:\/\/telquel.ma\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/telquel.ma\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/telquel.ma\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/telquel.ma\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://telquel.ma/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://telquel.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/plugins/flowplayer6-video-player/lib/flowplayer.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://telquel.ma/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://telquel.ma/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://telquel.ma/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.5.2"/>
<link rel='shortlink' href='http://telquel.ma/?p=1527924'/>
<link rel="alternate" type="application/json+oembed" href="http://telquel.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftelquel.ma%2F2016%2F12%2F20%2Fpresume-homosexuel-violente-filme-ses-agresseurs_1527924"/>
<link rel="alternate" type="text/xml+oembed" href="http://telquel.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftelquel.ma%2F2016%2F12%2F20%2Fpresume-homosexuel-violente-filme-ses-agresseurs_1527924&#038;format=xml"/>
 <script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script>   
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/29678360/TQ-habillage-2', [1, 1], "acm-ad-tag-29678360_24").addService(googletag.pubads());

googletag.defineSlot('/29678360/TQ-Billboard', [1, 1], "acm-ad-tag-29678360_74").addService(googletag.pubads());

googletag.defineSlot('/29678360/TQ-1010x300', [1, 1], "acm-ad-tag-29678360_79").addService(googletag.pubads());

googletag.pubads().enableSyncRendering();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
/* HACK GOOGLE DFP BILLBOARD */
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
 console.log('Creative with id: ' + event.creativeId +
  ' is rendered to slot of size: ' + event.size[0] + 'x' + event.size[1]);
 if(event.size[0] + 'x' + event.size[1] == "1x1" || event.size[0] + 'x' + event.size[1] == "1010x165")
 {
 	jQuery('.billboard_ads').show();
 	jQuery('.billboard_ads').addClass("if-bill");
console.log('Creative with id: ' + event.creativeId +
  ' is rendered to slot of size: ' + event.size[0] + 'x' + event.size[1]);
 }
});

});
</script>
  <style>@media screen and (min-width: 1024px) {.background_ads iframe,.background_ads>div{width:100%;height:1349px;position:absolute;top:207px;z-index:0}div.boxed{background-color:;}div.boxed>div.content{margin-top:165px;}div.boxed>div.content>div.wrapper{padding:8px 10px;background:#fff}.toolbox.social-icons-float{display:none}}</style>
  <style>.billboard_ads{display:none;}.if-bill iframe{width:1010px!important;height:165px!important;}.billboard_ads>div{width:1010px!important;height:165px!important;margin:auto;margin-bottom:20px;}.billboard_ads2 iframe{}</style>
<script type="text/javascript" src="http://telquel.ma/wp-content/themes/legatus-child/js/jquery.royalslider.min.js"></script>
<script type='text/javascript'>



			jQuery(document).ready(function($) {



			  if( navigator.userAgent.match(/Android/i)|| navigator.userAgent.match(/webOS/i)|| navigator.userAgent.match(/iPhone/i)|| navigator.userAgent.match(/iPad/i)|| navigator.userAgent.match(/iPod/i)|| navigator.userAgent.match(/BlackBerry/i)|| navigator.userAgent.match(/Windows Phone/i)){



			        jQuery('.logo-image img').attr('src','http://telquel.ma/wp-content/uploads/2015/04/telquel.ma_logo_blanc_mobile.png');



			      }



			    $('#video-gallery').royalSlider({



			    arrowsNav: false,



			    fadeinLoadedSlide: true,



			    controlNavigationSpacing: 0,



			    controlNavigation: 'thumbnails',



			    thumbs: {



			      autoCenter: false,



			      fitInViewport: true,



			      orientation: 'vertical',



			      spacing: 0,



			      paddingBottom: 0



			    },



			    keyboardNavEnabled: true,



			    imageScaleMode: 'fill',



			    //imageAlignCenter:true,



			    slidesSpacing: 0,



			    loop: true,



			    loopRewind: true,



			    numImagesToPreload: 3,



			    video: {



			      autoHideArrows:true,



			      autoHideControlNav:false,



			      autoHideBlocks: true



			    }, 



			    autoScaleSlider: true, 



			    autoScaleSliderWidth: 780,     



			    autoScaleSliderHeight: 268,



			    /* size of all images http://help.dimsemenov.com/kb/royalslider-jquery-plugin-faq/adding-width-and-height-properties-to-images 



			    imgWidth: 450,



			    imgHeight: 268,*/



				autoPlay: {



			    		// autoplay options go gere



			    		enabled: true,



			    		pauseOnHover: true,



			        delay : 4000



			    	}



			  });



			  



			  /* Défilement en Hover*/



			  jQuery(".rsNavItem").mouseover(function() {



			       jQuery('.royalSlider').royalSlider('goTo', jQuery(this).index() );



			 });



			 



		}); 



	</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {



	  var js, fjs = d.getElementsByTagName(s)[0];



	  if (d.getElementById(id)) return;



	  js = d.createElement(s); js.id = id;



	  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5";



	  fjs.parentNode.insertBefore(js, fjs);



	}(document, 'script', 'facebook-jssdk'));</script>
 
<script>

		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



		  ga('create', 'UA-43730023-1', 'telquel.ma');

		  ga('send', 'pageview');



		</script>
<script type='text/javascript'>



		googletag.cmd.push(function() {

		googletag.defineSlot('/29678360/TQ-728x90', [728, 90], 'div-gpt-ad-1393946772643-0').addService(googletag.pubads());

		googletag.defineSlot('/29678360/TQ-300x600', [300, 600], 'div-gpt-ad-1404829587649-0').addService(googletag.pubads());

		googletag.defineSlot('/29678360/TQ-300x250', [300, 250], 'div-gpt-ad-1393947042217-0').addService(googletag.pubads());

		googletag.defineSlot('/29678360/TQ-richmedia-2', [1, 1], 'div-gpt-ad-1429007091672-0').addService(googletag.pubads());

		googletag.defineSlot('/29678360/TQ_320x320_mobile', [320, 320], 'div-gpt-ad-1444211514174-0').addService(googletag.pubads());

		googletag.defineSlot('/29678360/TQ-320x50-mobile', [320, 50], 'div-gpt-ad-1444211514174-1').addService(googletag.pubads());

                googletag.defineSlot('/29678360/Desk300x250', [300, 250], 'div-gpt-ad-1481123784021-0').addService(googletag.pubads());

                googletag.defineSlot('/29678360/GA300x600', [300, 600], 'div-gpt-ad-1481123687340-0').addService(googletag.pubads());


		googletag.pubads().enableSyncRendering();

		googletag.pubads().collapseEmptyDivs();

		googletag.enableServices();

		});



	</script>
 
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1812081992345638');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1812081992345638&ev=PageView&noscript=1"/></noscript>
 
 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/telquelma/loader.js',
  'tb_loader_script');
</script>
<div class="background_ads" style="display:none;">
<div id='acm-ad-tag-29678360_24' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-29678360_24'); });
</script>
</div>
</div>
<style>.background_ads_fix,{display:none;}@media screen and (min-width: 1024px){.background_ads iframe,.background_ads>div{width:100%!important;}.background_ads_fix{display:block;margin:auto;width:1360px!important;position:relative;top:208px;}}</style>
<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<script type='text/javascript'>
   function crto_ShorterThan(widthMax){return screen.width < widthMax;}
   var LimitWidth = 728;
</script>
<script id="_polligent_script_tag" type="text/javascript"> 
var _pol = _pol || {
'polligent.licenseCode' : 'rpO0WRrW0bHBF4l1rs7ssZb1qp2k6TTeKw7S5IsmYeJCLoaSBcG4XBGp4hiDh4P7RkwZhzpj5QmeD4AMCAEVBA==',
'polligent.apiKey' : 26
};

var serverPath = "";
(function(d){
var _we = d.createElement('script');
serverPath = (d.location.protocol == 'https:' ? "https://poll.polligent.com/api/" : "http://poll.polligent.com/api/")
_we.type = 'text/javascript';
_we.async = true;
_we.id="polligentsdk";
_we.src = serverPath + "js/widget/polligentSurveySDKV6.php";
var _sNode = d.getElementById('_polligent_script_tag');
_sNode.parentNode.insertBefore(_we, _sNode);
})(document);
</script>
 
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/29678360/TQ-richmedia', 'div-gpt-ad-1476889935340-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>
 
<body class="single single-post postid-1527924 single-format-standard">
 
<div class="boxed">
 
<div class="header">
 
<div class="header-very-top">
 
<div class="wrapper">
<div class="left">
<ul class="ot-menu very-top-menu load-responsive" rel="Menu TOP"><li id="menu-item-137165" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://telquel.ma/a-propos">A propos</a></li>
<li id="menu-item-137176" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://telquel.ma/mentions-legales">Mentions légales</a></li>
<li id="menu-item-137175" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://telquel.ma/charte-commentaires">Charte des commentaires</a></li>
<li id="menu-item-109014" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://telquel.ma/contact">Contact</a></li>
<li id="menu-item-1513514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown single"><a href="http://telquel.ma/services"><span>Services</span></a>
<ul class="sub-menu">
<li id="menu-item-1513516" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://telquel.ma/auto">Auto</a></li>
<li id="menu-item-1513517" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://telquel.ma/emploi">Emploi</a></li>
<li id="menu-item-1513518" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://telquel.ma/immobilier">Immobilier</a></li>
<li id="menu-item-1513519" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://telquel.ma/voyage">Voyage</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu-search">
<form method="get" action="http://telquel.ma" name="searchform">
<input type="text" value="" placeholder="Rechercher .." name="s" id="s"/>
<button type="submit" class="top-search-button" value="&nbsp;"><i class="fa fa-search"></i></button>
</form>
</div>
<div class="clear-float"></div>
</div>
<div class="double-split"></div>
 
</div>
 
<div class="header-middle">
<div class="wrapper">
<div class="logo-image">
<h1>Telquel.ma</h1>
<a href="http://telquel.ma"><img class="logo" src="http://telquel.ma/wp-content/uploads/2016/06/telquel-logo-white-2-1.png" alt="Telquel.ma"/></a>
</div>
<div class="absolute">
<a href="http://telquel.ma/2016/12/15/numero-744-telquel-en-kiosque_1467509">
<img src="http://telquel.ma/wp-content/uploads/2016/12/Couve-TelQuel-744.jpg" alt="Le numéro 744 de TelQuel est en kiosque" title="Le numéro 744 de TelQuel est en kiosque">
<span>Voir le sommaire</span>
</a>
</div>
<div class="clear-float"></div>
</div>
 
</div>
 
<div class="header-menu thisisfixed">
<div class="wrapper">
<ul class="menu main-menu"><li><a href="http://telquel.ma" class="navi-none"><i class="fa fa-home"></i></a></li><li id="menu-item-108339" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/maroc/politique">Politique</a></li>
<li id="menu-item-108340" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/economie">Economie</a></li>
<li id="menu-item-108341" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://telquel.ma/categorie/maroc/societe">Société</a></li>
<li id="menu-item-108342" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/monde">Monde</a></li>
<li id="menu-item-108343" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/sport">Sport</a></li>
<li id="menu-item-108344" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://telquel.ma/categorie/culture">Culture<span>&nbsp;</span></a>
<ul class="sub-menu">
<li id="menu-item-133694" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/culture/agenda">agenda</a></li>
</ul>
</li>
<li id="menu-item-108345" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://telquel.ma/categorie/medias">Médias<span>&nbsp;</span></a>
<ul class="sub-menu">
<li id="menu-item-1502091" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://telquel.ma/videos">videos</a></li>
</ul>
</li>
<li id="menu-item-1527245" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/insolite">insolite</a></li>
<li id="menu-item-108847" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://telquel.ma/categorie/idees">Idées<span>&nbsp;</span></a>
<ul class="sub-menu">
<li id="menu-item-108849" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/idees/edito">édito</a></li>
<li id="menu-item-108848" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/idees/chroniques">chroniques</a></li>
<li id="menu-item-136848" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://telquel.ma/categorie/idees/zakariaboualem">Zakaria Boualem</a></li>
</ul>
</li>
<li id="menu-item-1525001" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="http://telquel.ma/2016/11/23/sante_1524991">Votre santé</a></li>
<li id="menu-item-1522843" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-post"><a href="http://telquel.ma/2016/11/09/finance-climat_1522810">Finance et climat</a></li>
</ul>
<div class="right">
<li class="abonnement">
<a href="http://abo.telquel.ma" class="button color-custom" target="_self">Abonnez-vous</a>
</li>
</div>
<div class="clear-float"></div>
</div>
 
</div>
 
<div class="header-undermenu">
<div class="wrapper">
<ul class="secondary-menu"><li id="menu-item-135068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135068"><a title="Karim Zaz"><i>Karim Zaz</i></a></li>
<li id="menu-item-135067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135067"><a title="Gaza"><i>Gaza</i></a></li>
<li id="menu-item-135070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135070"><a title="Daesh"><i>Daesh</i></a></li>
</ul>
<div class="clear-float"></div>
</div>
 
</div>
 
</div>
<script type="text/javascript">



		jQuery(document).ready(function(){

			

			jQuery('img[alt=video]').click(function(){

				videourl = jQuery('.dfp-popup iframe').attr('src');

				if(jQuery("#popup-video").length > 0){

					jQuery("#popup-video").show();

				}else{

					jQuery("body").append("<div id=\"popup-video\"><div class=\"popup-video-wrapper\"><iframe src="+videourl+" height=\"400\" width=\"600\"></iframe><i class=\"fa fa-close close-popup-video\"></i></div></div>");

				}

				jQuery('.close-popup-video').click(function(){

					jQuery("#popup-video").hide(); 

				});

			});

			

			//jQuery('.background_ads,.background_ads > div').css({"display":"none"});



			if(jQuery('.background_ads > div').children().length > 2){

				jQuery('.boxed').addClass('active');

				jQuery('.background_ads').css({'height':"165px"});

				jQuery('body').css({'position':"relative"});

				jQuery(".background_ads > div").css({"position":"absolute",'top':'0px'});

				jQuery('.background_ads').css({"display":"block"});

				jQuery(document).scroll(function(){

				if(jQuery(this).scrollTop() >=305 ){

					jQuery(".floatingmainmenu").show();

				}else{

					jQuery(".floatingmainmenu").hide();

				}

			});

			}else{

				jQuery('.boxed').removeClass('active');

			}







		});



	</script><style>.modal{display:inline;position:fixed;z-index:1;padding-top:10%;left:0;top:0;width:100%;height:100%;overflow:auto;background-color:rgb(0,0,0);background-color:rgba(0,0,0,0.4);z-index:999!important;}.modal-content{position:relative;background-color:#fefefe;margin:auto;padding:0;border:1px solid #888;width:400px;height:300px;box-shadow:0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);-webkit-animation-name:animatetop;-webkit-animation-duration:0.4s;animation-name:animatetop;animation-duration:0.4s}@-webkit-keyframes animatetop{from{top:-300px;opacity:0}to{top:0;opacity:1}}@keyframes animatetop{from{top:-300px;opacity:0}to{top:0;opacity:1}}.close{color:black;float:right;font-size:12px;}.close:hover,.close:focus{color:#000;text-decoration:none;cursor:pointer;}.modal-header{padding:2px 16px;background-color:#000000;color:white;}.modal-body{padding:2px 16px;}.modal-footer{padding:2px 16px;background-color:#5cb85c;color:white;}</style>
 
<div class="wrapper">
 
<div class="BillboardPremium" style="margin-bottom:20px;">
<div id='acm-ad-tag-29678360_79' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-29678360_79'); });
</script>
</div>
</div>
 
 
<div class="billboard_ads">
<div id='acm-ad-tag-29678360_74' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-29678360_74'); });
</script>
</div>
</div>
 
</div>
 
 
<div class="content">
 
<div class="wrapper">
 
<div class="main-content-left">
<div class="content-article-title">
<a href="http://telquel.ma/categorie/maroc">
<h2>Maroc</h2>
</a>
</div>
<div class="main-article-content">
 
<h1 class='article-title'>Un présumé homosexuel violenté et filmé par ses agresseurs</h1>
 
<div class="article-photo">
<img class="setborder" src="http://telquel.ma/wp-content/uploads/2016/12/homosexuel-680x365_c.jpg" alt="Un présumé homosexuel violenté et filmé par ses agresseurs"/>
</div>
 
<div class="article-controls">
<div class="date">
<div class="calendar-date">décembre 20</div>
<div class="calendar-time">
<font>14:52</font>
<font>2016</font>
</div>
</div>
<div class="right-side">
<div class="colored">
<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Imprimer cet article</a>
</div>
<div>
<div class="authors">
<i class="fa fa-user"></i> <strong> par <a href='http://telquel.ma/auteur/christophesidiguitiebe'>Christophe Sidiguitiebe</a></strong>
</div>
<a href="http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924#comments" class="icon-link">
<i class="fa fa-comment"></i>
<span class="dsq-postid" data-dsqidentifier="1527924 http://telquel.ma/?p=1527924">0 Commentaires</span>
</a>
</div>
</div>
<div class="clear-float"></div>
 
<div class="article-share-bottom" id="share">
<b>Partager</b>
<span class="icon-social">
<a href="http://www.facebook.com/sharer/sharer.php?u=http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924" data-url="http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924" class="social-button ot-share" style="background:#495fbd;"><i class="fa fa-facebook"></i><font>Partager</font></a>
</span>
<span class="icon-social">
<a href="https://twitter.com/intent/tweet?hashtags=&original_referer=http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924&source=tweetbutton&text=Un présumé homosexuel violenté et filmé par ses agresseurs&url=http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924&via=telQuelOfficiel" data-hashtags="" data-url="http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924" data-via="telQuelOfficiel" data-text="Un présumé homosexuel violenté et filmé par ses agresseurs" class="social-button ot-tweet" style="background:#43bedd;"><i class="fa fa-twitter"></i><font>Tweet</font></a>
</span>
<span class="icon-social">
<a href="https://plus.google.com/share?url=http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924" class="social-button ot-pluss" style="background:#df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
</span>
<span class="icon-social">
<a href="http://pinterest.com/pin/create/button/?url=http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924&media=http://telquel.ma/wp-content/uploads/2016/12/homosexuel.jpg&description=Un présumé homosexuel violenté et filmé par ses agresseurs" data-url="http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924" class="social-button ot-pin" style="background:#d23131;"><i class="fa fa-pinterest"></i><font>Partager</font></a>
</span>
<span class="icon-social">
<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924&title=Un présumé homosexuel violenté et filmé par ses agresseurs" class="social-button ot-link" style="background:#264c84;" data-url="http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924"><i class="fa fa-linkedin"></i><font>Partager</font></a>
</span>
<div class="clear-float"></div>
</div>
 
 
</div>
 
<div class="shortcode-content">
<h2><strong>La diffusion sur les réseaux sociaux d&rsquo;une vidéo amateur d&rsquo;agression homophobe par le collectif Aswat a suscité l&rsquo;émoi. Soupçonné d&rsquo;homosexualité, un homme a été lynché et passé à tabac par ses agresseurs.</strong></h2>
<p class="caps">Des scènes bouleversantes. Une vidéo amateur diffusée par le collectif Aswat <a href="https://www.facebook.com/Collectif.Aswat/videos/1781092862140838/">sur sa page Facebook </a>montre un homme, le visage tuméfié et en sang, filmé par un de ses agresseurs. Le collectif pour la lutte contre la discrimination fondée sur la sexualité et le genre explique que les scènes, qui sont d&rsquo;une violence extrême, se déroulent dans le Rif. Contactés par Telquel.ma pour connaître la date et les circonstances de cette agression qui a suscité l&rsquo;émoi dans les réseaux sociaux, le collectif Aswat et l&rsquo;antenne du CNDH d&rsquo;Al Hoceïma n&rsquo;ont pu être joints sur le champ.</p>
<p>Selon la conversation engagée entre un des agresseurs et la victime sur la vidéo, l&rsquo;on comprend que cette dernière a été lynchée et passée à tabac en raison de son orientation sexuelle, et pour avoir eu de présumés rapports avec un <em>« garçon »</em>. <em>« Où as-tu rencontré le garçon pour la première fois ? »</em>, demande l&rsquo;un des agresseurs à l&rsquo;homme, qui a subi une avalanche de coups. <em>« Dans le café du village »</em>, a-t-il répondu. <em>« Est-ce que tu as rencontré d&rsquo;autres homosexuels »</em>, continue l&rsquo;agresseur. <em>« Non »</em> se défend la victime. Et à l&rsquo;agresseur de rétorquer : <em>« Regarde dans quel état malheureux tu t&rsquo;es mis. C&rsquo;est le sort réservé à ceux qui suivent la voie de l&rsquo;homosexualité »</em>.</p>
<p>Le collectif Aswat a dénoncé sur sa page <em>« d&rsquo;autres agressions perpétrées contre des personnes à cause de leur orientation sexuelle ou de leur identité »</em>. Il appelle l’État à <em>« prendre ses responsabilités »</em> pour <em>« protéger les personnes des lynchages et des vindictes populaires ».</em></p>
 
 
</div>
 
 
<script type="text/javascript">
	(function() {
		var sc = document.createElement('script');
		sc.src = "http://player.mediabong.com/syncroll/972/loader.js?%%CACHEBUSTER%%";
		sc.type = 'text/javascript';
		sc.async = true;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(sc, s);
	})();
</script>
 
 
</div>
 
<div class="main-nosplit">
<div class="article-share-bottom">
<b>Tags</b>
<div class="tag-block">
<a href="http://telquel.ma/tag/agressiondun-homosexuel">agressiond'un homosexuel</a><a href="http://telquel.ma/tag/collectif-aswat">collectif aswat</a><a href="http://telquel.ma/tag/facebook">facebook</a><a href="http://telquel.ma/tag/rif">Rif</a><a href="http://telquel.ma/tag/un-presume-homosexuel-violente">un présumé homosexuel violenté</a> </div>
<div class="clear-float"></div>
</div>
<div class="article-share-bottom" id="share">
<b>Partager</b>
<span class="icon-social">
<a href="http://www.facebook.com/sharer/sharer.php?u=http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924" data-url="http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924" class="social-button ot-share" style="background:#495fbd;"><i class="fa fa-facebook"></i><font>Partager</font></a>
</span>
<span class="icon-social">
<a href="https://twitter.com/intent/tweet?hashtags=&original_referer=http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924&source=tweetbutton&text=Un présumé homosexuel violenté et filmé par ses agresseurs&url=http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924&via=telQuelOfficiel" data-hashtags="" data-url="http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924" data-via="telQuelOfficiel" data-text="Un présumé homosexuel violenté et filmé par ses agresseurs" class="social-button ot-tweet" style="background:#43bedd;"><i class="fa fa-twitter"></i><font>Tweet</font></a>
</span>
<span class="icon-social">
<a href="https://plus.google.com/share?url=http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924" class="social-button ot-pluss" style="background:#df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
</span>
<span class="icon-social">
<a href="http://pinterest.com/pin/create/button/?url=http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924&media=http://telquel.ma/wp-content/uploads/2016/12/homosexuel.jpg&description=Un présumé homosexuel violenté et filmé par ses agresseurs" data-url="http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924" class="social-button ot-pin" style="background:#d23131;"><i class="fa fa-pinterest"></i><font>Partager</font></a>
</span>
<span class="icon-social">
<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924&title=Un présumé homosexuel violenté et filmé par ses agresseurs" class="social-button ot-link" style="background:#264c84;" data-url="http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924"><i class="fa fa-linkedin"></i><font>Partager</font></a>
</span>
<div class="clear-float"></div>
</div>
 
 
 
 
<center>
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript">function areCookiesEnabled(){var cookieEnabled=(navigator.cookieEnabled)? true : false;if (typeof navigator.cookieEnabled=="undefined" && !cookieEnabled){document.cookie="testcookie";cookieEnabled=(document.cookie.indexOf("testcookie")!=-1)? true : false;}return (cookieEnabled);}(function(){document.write(\'<div id="noaframe_1469120158659252"></div>\');var a=navigator.userAgent.toLowerCase();var bce=areCookiesEnabled();var bc=0;var k={id:"noa_1469120158659252",name:"noa_1469120158659252",src:"http://noadirect.com/api/index.php/generer_tag/tag/1469120158659252/37",width:"650",height:"100",frameBorder:"0",scrolling:"no",allowtransparency:"true"};var f=document.createElement("iframe");for(var i in k)f.setAttribute(i,k[i]);document.getElementById("noaframe_1469120158659252").appendChild(f);})()</scr'+'ipt>');</script>
</center>  
 
</div>
<div class="content-article-title">
<h2>Lire aussi</h2>
<div class="right-title-side">
<a href="#top"><i class="fa fa-angle-up"></i>Retour en haut de la page</a>
</div>
</div>
<div class="related-block">
 
<ul class="article-array">
<li>
<a href="http://telquel.ma/2014/11/19/ccg-souhaite-investir-120-milliards-dollars-au-maroc_1423422">Le CCG souhaite investir 120 milliards de dollars au Maroc</a>
<a href="http://telquel.ma/2014/11/19/ccg-souhaite-investir-120-milliards-dollars-au-maroc_1423422#comments" class="comment-icon">
<i class="fa fa-comment"></i><span class="dsq-postid" data-dsqidentifier="1423422 http://telquel.ma/?p=1423422">0</span> </a>
</li>
<li>
<a href="http://telquel.ma/2016/05/10/el-ouafa-prix-du-gaz-naugmentera-pas-ce-mandat-gouvernemental_1496440">El Ouafa : «Le prix du gaz n&rsquo;augmentera pas pendant ce mandat gouvernemental»</a>
<a href="http://telquel.ma/2016/05/10/el-ouafa-prix-du-gaz-naugmentera-pas-ce-mandat-gouvernemental_1496440#comments" class="comment-icon">
<i class="fa fa-comment"></i><span class="dsq-postid" data-dsqidentifier="1496440 http://telquel.ma/?p=1496440">0</span> </a>
</li>
<li>
<a href="http://telquel.ma/2016/03/25/el-ouardi-30-000-personnes-atteintes-tuberculose-chaque-annee_1488962">El Ouardi : « 30 000 personnes atteintes de tuberculose chaque année »</a>
<a href="http://telquel.ma/2016/03/25/el-ouardi-30-000-personnes-atteintes-tuberculose-chaque-annee_1488962#comments" class="comment-icon">
<i class="fa fa-comment"></i><span class="dsq-postid" data-dsqidentifier="1488962 http://telquel.ma/?p=1488962">0</span> </a>
</li>
<li>
<a href="http://telquel.ma/2016/06/10/apres-deces-dune-malade-pharma-5-defend-generique-contre-lhepatite-c_1501240">Après le décès d&rsquo;une malade, Pharma 5 défend son générique contre l&rsquo;hépatite C</a>
<a href="http://telquel.ma/2016/06/10/apres-deces-dune-malade-pharma-5-defend-generique-contre-lhepatite-c_1501240#comments" class="comment-icon">
<i class="fa fa-comment"></i><span class="dsq-postid" data-dsqidentifier="1501240 http://telquel.ma/?p=1501240">0</span> </a>
</li>
<li>
<a href="http://telquel.ma/2015/09/28/agression-dun-homosexuel-trois-individus-arretes_1464313">Casablanca: trois agresseurs d&rsquo;un homosexuel supposé arrêtés</a>
<a href="http://telquel.ma/2015/09/28/agression-dun-homosexuel-trois-individus-arretes_1464313#comments" class="comment-icon">
<i class="fa fa-comment"></i><span class="dsq-postid" data-dsqidentifier="1464313 http://telquel.ma/?p=1464313">0</span> </a>
</li>
<li>
<a href="http://telquel.ma/2014/12/23/mohand-laenser-mohammed-ouzzine-revenu-ses-fonctions-en-attendant-fin-lenquete_1427371">Mohand Laenser: &laquo;&nbsp;Ouzzine a repris ses fonctions en attendant la fin de l&rsquo;enquête&nbsp;&raquo;</a>
<a href="http://telquel.ma/2014/12/23/mohand-laenser-mohammed-ouzzine-revenu-ses-fonctions-en-attendant-fin-lenquete_1427371#comments" class="comment-icon">
<i class="fa fa-comment"></i><span class="dsq-postid" data-dsqidentifier="1427371 http://telquel.ma/?p=1427371">3</span> </a>
</li>
 
</ul>
<div class="split-line"></div>
</div>
<div id='crt-476582'></div>
<script type='text/javascript'>
Criteo.DisplayAd(
   {'zoneid' : 476582,
    'containerid' : 'crt-476582',
    'height' : 665,
    'layout' : {"version":"1.0","configuration":{"rowCount":2,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":0,"columnSeparatorsWidth":0,"spacing":6,"padding":{"top":10,"left":10,"bottom":10,"right":10},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":10,"left":10,"bottom":10,"right":10},"textSection":{"title":{"fontSize":14,"alignment":"Left","fontFamily":["Arial","Verdana"],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"description":{"fontSize":12,"alignment":"Left","fontFamily":["Arial"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":["Arial"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":["Arial"],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":["Verdana"],"normal":{"color":"#CC0000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":10,"left":10,"bottom":10,"right":10}},"runningElement":{"runningType":"Header","runningBorder":{"top":0,"left":0,"bottom":0,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Left","fontFamily":["Verdana"],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":0,"bottom":1,"right":1}},"staticText":""}}},
	'passbackCode': function(){
document.getElementById('crt-476582').style.display = 'none';
var ctpb1 = document.createElement('div');
ctpb1.setAttribute('id', 'taboola-below-article-thumbnails');
document.getElementById('crt-476582').parentElement.appendChild(ctpb1);

window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); 

window._taboola = window._taboola || []; _taboola.push({flush: true});
	}
    });
</script>
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://telquel.ma/2016/12/20/presume-homosexuel-violente-filme-ses-agresseurs_1527924';
var disqus_identifier = '1527924 http://telquel.ma/?p=1527924';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'telquelnews';
var disqus_title = "Un présumé homosexuel violenté et filmé par ses agresseurs";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
 
</div>
 
<div class="main-content-right">
 
<div class="main-nosplit">
<div class="widget-1 first panel"> <div class="textwidget"><div id='crt-488112' style='width:300px; height:250px;'></div>
<script type='text/javascript'>
   Criteo.DisplayAcceptableAdIfAdblocked(
       {'zoneid' : 488112,
        'containerid' : 'crt-488112',
        'overrideZoneFloor' : false
    });
</script>
<div class="banner">
<div class="banner-block">
 
<div id='div-gpt-ad-1449854338422-0' style='height:250px;width:300px;margin-left:5px;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1393947042217-0'); });
		</script>
</div>
</div>
<div class="banner-info">
<a href="#" class="sponsored"><span class="icon-default">&nbsp;</span>Publicité<span class="icon-default">&nbsp;</span></a>
</div>
</div></div>
</div><div class="widget-2 panel"> <div class="textwidget"><iframe src="http://datargetgroup.com/telquel/registerNewsletter/widget.php"></iframe></div>
</div><div class="widget-3 panel"> <div class="textwidget"><div class="banner" style="padding: 5px;">
 
<div id='div-gpt-ad-1404829587649-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404829587649-0'); });
</script>
</div>
</div>
<div class="banner-info">
<a href="#" class="sponsored"><span class="icon-default">&nbsp;</span>Publicité<span class="icon-default">&nbsp;</span></a>
</div></div>
</div><div class="widget-4 panel"><h3>LES + POPULAIRES</h3><div class="tptn_posts_daily tptn_posts_widget">
<ul>
<li>
<a href="http://telquel.ma/2016/12/08/des-performances-en-baisse-pour-ocp_1526642" rel="bookmark" class="tptn_link">
<img src="http://telquel.ma/wp-content/uploads/2016/10/Mostafa-Terrab-Crédit-Flickr-110x73_c.jpg" alt="Des performances en baisse pour OCP" title="Des performances en baisse pour OCP"class="tptn_thumb">
			</a>
			<span class="tptn_after_thumb">
				<a href="http://telquel.ma/2016/12/08/des-performances-en-baisse-pour-ocp_1526642" rel="bookmark" class="tptn_link">
				<span class="tptn_title">Des performances en baisse pour OCP</span></a>
				<span class="tptn_date"> 8 décembre 2016</span> 
			</span>
		</li>
		<li>
			<a href="http://telquel.ma/2016/12/08/syrie-regime-dassad-pret-reprendre-main-alep_1526647" rel="bookmark" class="tptn_link">
				<img src="http://telquel.ma/wp-content/uploads/2016/05/aleppo-raid-apr2016-29-110x73_c.jpg" alt="Syrie: le régime d&rsquo;Assad prêt à reprendre la main sur Alep" title="Syrie: le régime d&rsquo;Assad prêt à reprendre la main sur Alep"class="tptn_thumb">
			</a>
			<span class="tptn_after_thumb">
				<a href="http://telquel.ma/2016/12/08/syrie-regime-dassad-pret-reprendre-main-alep_1526647" rel="bookmark" class="tptn_link">
				<span class="tptn_title">Syrie: le régime d&rsquo;Assad prêt à reprendre la main sur Alep</span></a>
				<span class="tptn_date"> 8 décembre 2016</span> 
			</span>
		</li>
		<li>
			<a href="http://telquel.ma/2016/12/08/nostalgie-il-etait-une-fois-ain-sebaa-le-beau-lieu_1525266" rel="bookmark" class="tptn_link">
				<img src="http://telquel.ma/wp-content/uploads/2016/12/PicMonkey-Image-110x73_c.jpg" alt="Nostalgie: Il était une fois Aïn Sebaâ, «le beau-lieu»" title="Nostalgie: Il était une fois Aïn Sebaâ, «le beau-lieu»"class="tptn_thumb">
			</a>
			<span class="tptn_after_thumb">
				<a href="http://telquel.ma/2016/12/08/nostalgie-il-etait-une-fois-ain-sebaa-le-beau-lieu_1525266" rel="bookmark" class="tptn_link">
				<span class="tptn_title">Nostalgie: Il était une fois Aïn Sebaâ, «le beau-lieu»</span></a>
				<span class="tptn_date"> 8 décembre 2016</span> 
			</span>
		</li>
		<li>
			<a href="http://telquel.ma/2016/12/08/bruno-barde-nai-pas-envie-voir-jury-condescendant-face-film-marocain_1526665" rel="bookmark" class="tptn_link">
				<img src="http://telquel.ma/wp-content/uploads/2016/12/bruno-barde-110x73_c.jpg" alt="Bruno Barde, directeur artistique du FIFM: «Je n’ai pas envie de voir un jury condescendant face à un film marocain»" title="Bruno Barde, directeur artistique du FIFM: «Je n’ai pas envie de voir un jury condescendant face à un film marocain»"class="tptn_thumb">
			</a>
			<span class="tptn_after_thumb">
				<a href="http://telquel.ma/2016/12/08/bruno-barde-nai-pas-envie-voir-jury-condescendant-face-film-marocain_1526665" rel="bookmark" class="tptn_link">
				<span class="tptn_title">Bruno Barde, directeur artistique du FIFM: «Je n’ai pas envie de voir un jury condescendant face à un film marocain»</span></a>
				<span class="tptn_date"> 8 décembre 2016</span> 
			</span>
		</li>
		<li>
			<a href="http://telquel.ma/2016/12/08/madrid-un-marocain-simmole-par-le-feu-pour-reclamer-des-papiers_1526657" rel="bookmark" class="tptn_link">
				<img src="http://telquel.ma/wp-content/uploads/2014/04/immolation_0-110x73_c.jpg" alt="Madrid: Un Marocain s&rsquo;immole par le feu pour réclamer des papiers" title="Madrid: Un Marocain s&rsquo;immole par le feu pour réclamer des papiers"class="tptn_thumb">
			</a>
			<span class="tptn_after_thumb">
				<a href="http://telquel.ma/2016/12/08/madrid-un-marocain-simmole-par-le-feu-pour-reclamer-des-papiers_1526657" rel="bookmark" class="tptn_link">
				<span class="tptn_title">Madrid: Un Marocain s&rsquo;immole par le feu pour réclamer des papiers</span></a>
				<span class="tptn_date"> 8 décembre 2016</span> 
			</span>
		</li>
</ul>
</div>
</div><div class="widget-5 panel">			<div class="textwidget"><a href="http://abo.telquel.ma"> <img src="http://telquel.ma/wp-content/uploads/2016/04/300-200.jpg" alt="abonnement-telquel" height="200" width="100%"> </a></div>
		</div><div class="widget-6 panel">			<div class="textwidget"><div style="border: 1px solid #EAEAEA;padding: 11px">
<p><strong>Nous suivre</strong></p>
<p style="margin-bottom:8px;font-size: 13px !important;color: #999">Retrouvez le meilleur de notre communauté</p>

<a href="https://www.facebook.com/telquelofficiel" target="_blank"><img src="http://81.95.155.227/wp-content/uploads/2016/06/share-facebook.png" alt="facebook" width="50" style="margin-right: 5px"></a>

<a href="https://twitter.com/TelQuelOfficiel" target="_blank"><img src="http://81.95.155.227/wp-content/uploads/2016/06/share-tweeter.png" alt="twitter" width="50" style="margin-right: 5px"></a>

<a href="https://www.youtube.com/channel/UCyQ8x-6EL1hQbvUfFB8MEfg" target="_blank"><img src="http://81.95.155.227/wp-content/uploads/2016/06/share-youtube.png" alt="youtube" width="50" style="margin-right: 5px"></a>

<a href="http://www.oninstagram.com/profile/telquel" target="_blank"><img src="http://81.95.155.227/wp-content/uploads/2016/06/share-instagram.png" width="50" alt="instagram" style="margin-right: 5px"></a>

<a href="http://telquel.ma/feed" target="_blank"><img src="http://81.95.155.227/wp-content/uploads/2016/06/share-rss.png" alt="rss" width="50" style="margin-right:0px"></a>
</div></div>
		</div>		
	<div class="widget-7 panel">		<h3>Les dernières infos</h3>		<div>
							<div class="top-right">
					<a href="http://telquel.ma/articles">Plus d'articles</a>
				</div>
			
													<!-- BEGIN .article-middle-block -->
				<div class="article-side-block">
											<div class="article-photo">
							<span class="image-hover">
																	<span class="drop-icons">
										<span class="icon-block"><a href="http://telquel.ma/wp-content/uploads/2014/08/Anis-birou-ministre-mre.jpg" title="Voir l'image" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
										<span class="icon-block"><a href="http://telquel.ma/2016/12/22/ramed-bientot-elargie-aux-migrants-regularises_1528243" title="Lire cet article" class="icon-link legatus-tooltip">&nbsp;</a></span>
									</span>
																<img src="http://telquel.ma/wp-content/uploads/2014/08/Anis-birou-ministre-mre-310x150_c.jpg" class="setborder" alt="Le RAMED bientôt élargi aux migrants régularisés" title="Le RAMED bientôt élargi aux migrants régularisés" />
							</span>
						</div>
									
					<div class="article-header">
						<h2><a href="http://telquel.ma/2016/12/22/ramed-bientot-elargie-aux-migrants-regularises_1528243">Le RAMED bientôt élargi aux migrants régularisés</a></h2>
	                    					</div>

				
					<div class="article-links">
												<a href="http://telquel.ma/2016/12/22/ramed-bientot-elargie-aux-migrants-regularises_1528243" class="article-icon-link"><i class="fa fa-reply"></i>Lire l'article intégral</a>
					</div>
				<!-- END .article-middle-block -->
				</div>
																								<!-- BEGIN .article-array -->
					<ul class="article-array content-category">
										<li>
							<a href="http://telquel.ma/2016/12/22/herve-renard-devoile-liste-can-sexplique-cas-ziyech_1528211">CAN 2017: Hervé Renard dévoile la liste des 26 et justifie ses choix</a>
													</li>

																													<li>
							<a href="http://telquel.ma/2016/12/22/le-syndicat-mondial-des-footballeurs-fifpro-sinquiete-des-droits-des-footballeurs-marocains_1528217">Les footballeurs marocains régulièrement confrontés aux retards de paiement</a>
													</li>

															</div>
	
	</div>		
	
      <div class="widget-8 panel">			<div class="textwidget"><div class="banner">
	<div class="banner-block">
	<!-- /29678360/Desk300x250 -->
<div id='div-gpt-ad-1481123784021-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481123784021-0'); });
</script>
</div>
</div>
	<div class="banner-info">
	<a href="#" class="sponsored"><span class="icon-default">&nbsp;</span>Publicité<span class="icon-default">&nbsp;</span></a>
	</div>
</div></div>
		</div>		
	<div class="widget-9 panel">		<h3>IDÉES</h3>		<div>
			<div class="top-right">
				<a href="http://telquel.ma/categorie/idees">Plus d'articles</a>
			</div>
									<!-- BEGIN .article-middle-block -->
			<div class="article-side-block">


									<div class="article-photo">
						<span class="image-hover">
															<span class="drop-icons">
									<span class="icon-block"><a href="http://telquel.ma/wp-content/uploads/2014/06/AbdellahTourabi-©mohamed-drissi-K-web.jpg" title="Voir l'image" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
									<span class="icon-block"><a href="http://telquel.ma/2016/12/20/abdellah-tourabi-au-debut-etait-linterdiction_1527613" title="Lire cet article" class="icon-link legatus-tooltip">&nbsp;</a></span>
								</span>
														<img src="http://telquel.ma/wp-content/uploads/2014/06/AbdellahTourabi-©mohamed-drissi-K-web-310x150_c.jpg" class="setborder" alt="Abdellah Tourabi &#8211; Au début était l&rsquo;interdiction" title="Abdellah Tourabi &#8211; Au début était l&rsquo;interdiction" />
						</span>
					</div>
				
				<div class="article-header">
					<h2><a href="http://telquel.ma/2016/12/20/abdellah-tourabi-au-debut-etait-linterdiction_1527613">Abdellah Tourabi &#8211; Au début était l&rsquo;interdiction</a></h2>
                    				</div>

			
				<div class="article-links">
										<a href="http://telquel.ma/2016/12/20/abdellah-tourabi-au-debut-etait-linterdiction_1527613" class="article-icon-link"><i class="fa fa-reply"></i>Lire l'article intégral</a>
				</div>
			


			<!-- END .article-middle-block -->
			</div>

									<!-- BEGIN .article-middle-block -->
			<div class="article-side-block">


									<div class="article-photo">
						<span class="image-hover">
															<span class="drop-icons">
									<span class="icon-block"><a href="http://telquel.ma/wp-content/uploads/2014/04/omar_saghi_17.jpg" title="Voir l'image" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
									<span class="icon-block"><a href="http://telquel.ma/2016/12/19/omar-saghi-regimes-etat_1527629" title="Lire cet article" class="icon-link legatus-tooltip">&nbsp;</a></span>
								</span>
														<img src="http://telquel.ma/wp-content/uploads/2014/04/omar_saghi_17-310x150_c.jpg" class="setborder" alt="Omar Saghi &#8211; Des régimes sans État" title="Omar Saghi &#8211; Des régimes sans État" />
						</span>
					</div>
				
				<div class="article-header">
					<h2><a href="http://telquel.ma/2016/12/19/omar-saghi-regimes-etat_1527629">Omar Saghi &#8211; Des régimes sans État</a></h2>
                    				</div>

			
				<div class="article-links">
										<a href="http://telquel.ma/2016/12/19/omar-saghi-regimes-etat_1527629" class="article-icon-link"><i class="fa fa-reply"></i>Lire l'article intégral</a>
				</div>
			


			<!-- END .article-middle-block -->
			</div>

									<!-- BEGIN .article-middle-block -->
			<div class="article-side-block">


									<div class="article-photo">
						<span class="image-hover">
															<span class="drop-icons">
									<span class="icon-block"><a href="http://telquel.ma/wp-content/uploads/2014/05/img_zak1.jpg" title="Voir l'image" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
									<span class="icon-block"><a href="http://telquel.ma/2016/12/18/zakaria-boualem-en-panne_1527636" title="Lire cet article" class="icon-link legatus-tooltip">&nbsp;</a></span>
								</span>
														<img src="http://telquel.ma/wp-content/uploads/2014/05/img_zak1-310x150_c.jpg" class="setborder" alt="Zakaria Boualem est en panne" title="Zakaria Boualem est en panne" />
						</span>
					</div>
				
				<div class="article-header">
					<h2><a href="http://telquel.ma/2016/12/18/zakaria-boualem-en-panne_1527636">Zakaria Boualem est en panne</a></h2>
                    				</div>

			
				<div class="article-links">
										<a href="http://telquel.ma/2016/12/18/zakaria-boualem-en-panne_1527636" class="article-icon-link"><i class="fa fa-reply"></i>Lire l'article intégral</a>
				</div>
			


			<!-- END .article-middle-block -->
			</div>

									<!-- BEGIN .article-middle-block -->
			<div class="article-side-block">


									<div class="article-photo">
						<span class="image-hover">
															<span class="drop-icons">
									<span class="icon-block"><a href="http://telquel.ma/wp-content/uploads/2014/05/Fatym-Layachi.jpg" title="Voir l'image" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span>
									<span class="icon-block"><a href="http://telquel.ma/2016/12/17/fatym-layachi-silence-on-massacre_1527617" title="Lire cet article" class="icon-link legatus-tooltip">&nbsp;</a></span>
								</span>
														<img src="http://telquel.ma/wp-content/uploads/2014/05/Fatym-Layachi-310x150_c.jpg" class="setborder" alt="Fatym Layachi &#8211; Silence, on massacre" title="Fatym Layachi &#8211; Silence, on massacre" />
						</span>
					</div>
				
				<div class="article-header">
					<h2><a href="http://telquel.ma/2016/12/17/fatym-layachi-silence-on-massacre_1527617">Fatym Layachi &#8211; Silence, on massacre</a></h2>
                    				</div>

			
				<div class="article-links">
										<a href="http://telquel.ma/2016/12/17/fatym-layachi-silence-on-massacre_1527617" class="article-icon-link"><i class="fa fa-reply"></i>Lire l'article intégral</a>
				</div>
			


			<!-- END .article-middle-block -->
			</div>

					</div>
	
	</div>	

      <div class="widget-10 panel">			<div class="textwidget"><div class="banner" style="padding: 5px;">
<!-- TQ-300x600 -->
<!-- /29678360/GA300x600 -->
<div id='div-gpt-ad-1481123687340-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481123687340-0'); });
</script>
</div>
</div>
<div class="banner-info">
							<a href="#" class="sponsored"><span class="icon-default">&nbsp;</span>Publicité<span class="icon-default">&nbsp;</span></a>
						</div></div>
		</div>            <div class="widget-11 last panel">				<h3>Diaporamas</h3>				<div>

											<div class="top-right">
							<a href="http://telquel.ma/diaporamas">toutes les galeries</a>
						</div>
					
																		<div class="panel-gallery" rel="gallery-1507086">
								<div class="gallery-images">

									<a href="#" class="gallery-navi-left icon-text"><i class="fa fa-angle-left"></i></a>
									<a href="#" class="gallery-navi-right icon-text"><i class="fa fa-angle-right"></i></a>
									<ul>
									
												<li class="active">
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/villa-mirador-usa-maroc.jpg" class="setborder" data-id="1" title="La Nouvelle-Orléans à Casablanca le temps d&rsquo;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&rsquo;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/dwight-bush-55.jpg" class="setborder" data-id="2" title="La Nouvelle-Orléans à Casablanca le temps d&rsquo;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&rsquo;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/dwight-bush-22.jpg" class="setborder" data-id="3" title="La Nouvelle-Orléans à Casablanca le temps d&rsquo;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&rsquo;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/dwight-bush.jpg" class="setborder" data-id="4" title="La Nouvelle-Orléans à Casablanca le temps d&rsquo;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&rsquo;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/bakkoury-us-consul.jpg" class="setborder" data-id="5" title="La Nouvelle-Orléans à Casablanca le temps d&rsquo;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&rsquo;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/MG_7209.jpg" class="setborder" data-id="6" title="La Nouvelle-Orléans à Casablanca le temps d&rsquo;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&rsquo;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/MG_7202.jpg" class="setborder" data-id="7" title="La Nouvelle-Orléans à Casablanca le temps d&rsquo;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&rsquo;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/MG_7189.jpg" class="setborder" data-id="8" title="La Nouvelle-Orléans à Casablanca le temps d&rsquo;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&rsquo;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/MG_7183.jpg" class="setborder" data-id="9" title="La Nouvelle-Orléans à Casablanca le temps d&rsquo;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&rsquo;une soirée" width="100%" />
													</a>
												</li>
											
												<li>
													<a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree" class="" data-id="gallery-1507086">
														<img src="http://telquel.ma/wp-content/uploads/2016/07/MG_7171.jpg" class="setborder" data-id="10" title="La Nouvelle-Orléans à Casablanca le temps d&rsquo;une soirée" alt="La Nouvelle-Orléans à Casablanca le temps d&rsquo;une soirée" width="100%" />
													</a>
												</li>
											
									</ul>
									
								</div>
								<div class="gallery-header">
									<b><a href="http://telquel.ma/gallery/la-nouvelle-orleans-a-casablanca-le-temps-dune-soiree">La Nouvelle-Orléans à Casablanca le temps d&rsquo;une soirée</a></b>
								</div>
							</div>


																
				</div>

				</div>	
        							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				




			<!-- BEGIN .footer -->

			<div class="footer">

				

				<!-- BEGIN .wrapper -->

				<div class="wrapper">

					<div class="col col-30">

						<div class="logo">

							<a href="http://telquel.ma"><img class="logo" src="http://telquel.ma/wp-content/themes/legatus-child/images/telquel-logo-red.png" alt="Telquel.ma" /></a>

						</div>

						<div class="copyright">© 2016 Créé par <a href="http://devocean.ma">Devocean</a></div>

					</div>

					<div class="col col-15">

						<ul class="footer-nav">

							<li><a href="http://telquel.ma">Accueil</a></li>

							<li><a href="http://telquel.ma/a-propos">A propos</a></li>

							<li><a href="http://telquel.ma/mentions-legales">Mentions légales</a></li>

							<li><a href="http://telquel.ma/charte-commentaires">Charte des commentaires</a></li>

							<li><a href="http://telquel.ma/contact">Contact</a></li>

						</ul>

					</div >

					<div class="col col-30">

						<div class="abo">

							<a href="http://abo.telquel.ma">

								<img src="http://telquel.ma/wp-content/uploads/2016/06/a2.png" alt="abonnez-vous chez telquel">

								<span class="classpie">Je m’abonne</span>

							</a>

						</div>

					</div>

					<div class="col col-25">

						<h3>Nous suivre : </h3>

						<p>Retrouvez le meilleur de notre communauté</p>

						<ul class="footer-socials">

							<li><a href="https://www.facebook.com/telquelofficiel" target="_blank"><img src="http://telquel.ma/wp-content/uploads/2016/06/share-facebook.png" alt="facebook" width="32" style="margin-right: 5px"></a></li>



							<li><a href="https://twitter.com/TelQuelOfficiel" target="_blank"><img src="http://telquel.ma/wp-content/uploads/2016/06/share-tweeter.png" alt="twitter" width="32" style="margin-right: 5px"></a></li>



							<li><a href="https://www.youtube.com/channel/UCyQ8x-6EL1hQbvUfFB8MEfg" target="_blank"><img src="http://telquel.ma/wp-content/uploads/2016/06/share-youtube.png" alt="youtube" width="32" style="margin-right: 5px"></a></li>



							<li><a href="http://www.oninstagram.com/profile/telquel" target="_blank"><img src="http://telquel.ma/wp-content/uploads/2016/06/share-instagram.png" width="32" alt="instagram" style="margin-right: 5px"></a></li>



							<li><a href="http://telquel.ma/feed" target="_blank"><img src="http://telquel.ma/wp-content/uploads/2016/06/share-rss.png" alt="rss" width="32" style="margin-right:0px"></a></li>

						</ul>

					</div>

				<!-- END .wrapper -->

				</div>

				

			<!-- END .footer -->

			</div>

 
		<!-- END .boxed -->

		</div>

		<div class="lightbox">

			<div class="lightcontent-loading">

				<h2 class="light-title">Chargement..</h2>

				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Fermer cette fenêtre</a>

				<div class="loading-box">

					<h3>Chargement, veuillez patienter !</h3>

					<span>Ceci prendra une seconde ou deux.</span>

					<span class="loading-image"><img src="http://telquel.ma/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>

				</div>

			</div>

			<div class="lightcontent"></div>

		</div>




	        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'telquelnews';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://telquel.ma/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://telquel.ma/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/theme-scripts.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/jquery.event.swipe.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/isotope.pkgd.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/imagesloaded.pkgd.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/lightbox.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/iscroll.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://telquel.ma/wp-content/themes/legatus-theme/js/legatus.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://telquel.ma/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>

<style>

body {
    font-size: 13px;
    font-family: Arial,sans-serif;
    margin: 0;
    overflow-x: hidden !important;
    padding: 0;
    color: #444;
    line-height: 150%;
    overflow-y: visible!important;
}
</style>

	<!-- Script Taboola -->

	<script type="text/javascript">

	  window._taboola = window._taboola || [];

	  _taboola.push({flush: true});

	</script>

	<!-- END Script Taboola -->

 
 	<!-- END body -->
<div id='div-gpt-ad-1429007091671-0' style="width: 100%;position: absolute;top: 60px;z-index: 9999;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429007091671-0'); });
</script>
</div>
 
<div id='div-gpt-ad-1429007091672-0' style="width: 100%;position: absolute;top: 60px;left: 50%;z-index: 9999;margin-left: -520px;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429007091672-0'); });
</script>
</div>

<!-- /29678360/TQ-richmedia -->
<div id='div-gpt-ad-1476198241330-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476198241330-0'); });
</script>
</div>
	<!-- Taboola end of body script -->
	
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
		</script>

	</body>

<!-- END html -->

</html>